<!DOCTYPE html><html lang="sv"><head><script async="">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TDD6255');window.dataLayer = window.dataLayer || [];
</script><script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '355424421']);
    _elqQ.push(['elqTrackPageView']);
    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img06.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        async_load();
    })();
    </script><link rel="preconnect" href="https://assets.bonad.io"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"/><meta name="theme-color" content="#000000"/><meta charSet="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="brand" content="byggindustrin"/><meta name="env" content="prod"/><meta name="google-site-verification" content="Cd1aGtOPlVLpEz92FrH0YwEEMXzm8riQ-1uZnDNuFds"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"/><link rel="apple-touch-icon-precomposed" sizes="57x57" href="/public/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/public/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/public/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/public/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon-precomposed" sizes="60x60" href="/public/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/public/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/public/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/public/apple-touch-icon-152x152.png"/><link rel="icon" type="image/png" href="/public/favicon-196x196.png" sizes="196x196"/><link rel="icon" type="image/png" href="/public/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/favicon-128.png" sizes="128x128"/><meta name="application-name" content=" "/><meta name="msapplication-TileColor" content="#000000"/><meta name="msapplication-TileImage" content="mstile-144x144.png"/><meta name="msapplication-square70x70logo" content="mstile-70x70.png"/><meta name="msapplication-square150x150logo" content="mstile-150x150.png"/><meta name="msapplication-wide310x150logo" content="mstile-310x150.png"/><meta name="msapplication-square310x310logo" content="mstile-310x310.png"/><script type="text/javascript">
// Temp fix for '//'
if (/\/\/$/.test(window.location.href)) {
  window.location.href = window.location.href.replace(/\/\/+$/, '/')
}
          </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Industriverksamheten i fokus under kvartal 4 2020 - Byggindustrin</title><meta name="description" content="Byggindustrins analys av storbyggarnas fjärde kvartal 2020 visar på stora satsningar inom industriverksamheten, bland annat hos Peab och NCC"/><meta name="og:title" content="ANALYS: Därför är grus och asfalt är framtiden för byggarna"/><meta property="og:description" content="Är framtiden plan som nylagd asfalt eller betongtung och grusig? Oavsett vilket kommer industriverksamheten vara i fokus för många av storbyggarna framöver, skriver Byggindustrins Anders Siljevall i en analys av kvartalsrapporterna för fjärde kvartalet 2020."/><meta property="og:type" content="article"/><meta name="twitter:site" content="@byggindustrin"/><meta name="twitter:title" content="ANALYS: Därför är grus och asfalt är framtiden för byggarna"/><meta name="twitter:description" content="Är framtiden plan som nylagd asfalt eller betongtung och grusig? Oavsett vilket kommer industriverksamheten vara i fokus för många av storbyggarna framöver, skriver Byggindustrins Anders Siljevall i en analys av kvartalsrapporterna för fjärde kvartalet 2020."/><meta property="og:image" content="https://cached-images.bonnier.news/swift/bilder/mly/0d9452e2-0c40-4553-9944-83c26b7f0564.jpeg?downsize=4096:*"/><meta name="twitter:image" content="https://cached-images.bonnier.news/swift/bilder/mly/0d9452e2-0c40-4553-9944-83c26b7f0564.jpeg?downsize=4096:*"/><meta name="twitter:card" content="summary_large_image"/><link rel="canonical" href="https://www.byggindustrin.se/affarer-och-samhalle/affarer-i-byggsektorn/analys-darfor-ar-grus-och-asfalt-ar-framtiden-for-byggarna/"/><meta name="navId" content="byggindustrin.klara.twgpNVecMcRw5cTiBMwCwQ"/><meta name="next-head-count" content="15"/><link rel="preload" href="/_next/static/css/fddaa3a558569dbf6c40.css" as="style"/><link rel="stylesheet" href="/_next/static/css/fddaa3a558569dbf6c40.css"/><link rel="preload" href="/_next/static/XF6XPoXygb23E5e2DwPd9/pages/article.js" as="script"/><link rel="preload" href="/_next/static/XF6XPoXygb23E5e2DwPd9/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-91b117697e716c22a78b.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.bb17ed67bc4e85886a44.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.ffa20844826b6c813b91.js" as="script"/><link rel="preload" href="/_next/static/chunks/affd8d7497d09275b8687f3801cdc0e04cdce75e.a464bf6fbea0fe3dadce.js" as="script"/><link rel="preload" href="/_next/static/chunks/9e7574029a7f5bc3be36fdaba200a8a97bd16425.a7f1a303581c99ec9ffa.js" as="script"/><link rel="preload" href="/_next/static/chunks/d8dbc21e3752c4913b1097ae7587b5faad050a42.fe6264bdb51a23bd5bed.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-3537ee2471914bdca9c2.js" as="script"/><link rel="preload" href="/_next/static/chunks/258aa249558eea2afa4a36d70793a1840bdaabd5.1024eb32eb6c8a80b584.js" as="script"/><link rel="preload" href="/_next/static/chunks/d88285dfa229c0ded7ed702473e9578c64248c28.1ad647a39396bac165cb.js" as="script"/><link rel="preload" href="/_next/static/chunks/50d66dc482a57969eaf31e15d3e3c7a36340d9db.7ff1bebdfe89cb04cec1.js" as="script"/></head><body><div id="__next"><style data-emotion-css="1oycf1h">@font-face{font-family:'Inter UI Regular';src:url('/public/fonts/InterUI/BBMInterUIStripped-Regular.eot');src:url('/public/fonts/InterUI/BBMInterUIStripped-Regular.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.svg#InterUI-Regular') format('svg');font-weight:400;font-style:normal;unicode-range:U+0020 —007F;}@font-face{font-family:'Inter UI Regular';src:url('/public/fonts/InterUI/BBMInterUIBackup-Regular.eot');src:url('/public/fonts/InterUI/BBMInterUIBackup-Regular.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.svg#InterUI-Regular') format('svg');font-weight:400;font-style:normal;unicode-range:U+0100-02AF;}@font-face{font-family:'Inter UI Bold';src:url('/public/fonts/InterUI/BBMInterUIStripped-Bold.eot');src:url('/public/fonts/InterUI/BBMInterUIStripped-Bold.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.svg#InterUI-Bold') format('svg');font-weight:700;font-style:normal;unicode-range:U+0020 —007F;}@font-face{font-family:'Inter UI Bold';src:url('/public/fonts/InterUI/BBMInterUIBackup-Bold.eot');src:url('/public/fonts/InterUI/BBMInterUIBackup-Bold.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.svg#InterUI-Bold') format('svg');font-weight:700;font-style:normal;unicode-range:U+0100-02AF;}</style><style data-emotion-css="1hkoibz">*{box-sizing:border-box;margin:0;padding:0;font-family:'Inter UI Regular',sans-serif;-webkit-text-decoration:none;text-decoration:none;}strong,b{font-family:'Inter UI Bold';}html{text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}body{background-color:#FFFFFF;color:#000000;}a{color:#D50911;}h1,h2,h3,h4,h5,.h1,.h2,.h3,.h4,.h5{font-family:'Lato Black';color:#000000;}h1,.h1{margin-bottom:1rem;font-size:3rem;line-height:1.17;-webkit-letter-spacing:-2px;-moz-letter-spacing:-2px;-ms-letter-spacing:-2px;letter-spacing:-2px;}h2,.h2{margin-top:1.5rem;font-size:2rem;line-height:1.25;-webkit-letter-spacing:-0.8px;-moz-letter-spacing:-0.8px;-ms-letter-spacing:-0.8px;letter-spacing:-0.8px;}h3,.h3{margin-top:1.5rem;font-size:1.5rem;line-height:1.17;-webkit-letter-spacing:-0.7px;-moz-letter-spacing:-0.7px;-ms-letter-spacing:-0.7px;letter-spacing:-0.7px;}h4,.h4{font-size:1.25rem;line-height:1.2;-webkit-letter-spacing:-0.7px;-moz-letter-spacing:-0.7px;-ms-letter-spacing:-0.7px;letter-spacing:-0.7px;}h5,.h5{font-size:1rem;line-height:1.25;-webkit-letter-spacing:-0.4px;-moz-letter-spacing:-0.4px;-ms-letter-spacing:-0.4px;letter-spacing:-0.4px;}@media (max-width:959.98px){h1,.h1{font-size:2rem;line-height:1.25;-webkit-letter-spacing:-0.8px;-moz-letter-spacing:-0.8px;-ms-letter-spacing:-0.8px;letter-spacing:-0.8px;}h2,.h2{font-size:1.5rem;line-height:1.17;-webkit-letter-spacing:-0.7px;-moz-letter-spacing:-0.7px;-ms-letter-spacing:-0.7px;letter-spacing:-0.7px;}h3,.h3{font-size:1.25rem;line-height:1.2;-webkit-letter-spacing:-0.7px;-moz-letter-spacing:-0.7px;-ms-letter-spacing:-0.7px;letter-spacing:-0.7px;}}@font-face{font-family:'Lato Black';src:url('/public/fonts/LatoBlack/Lato-Black.ttf') format('truetype');font-weight:900;font-style:normal;}</style><style data-emotion-css="65zl2b">.css-65zl2b{max-width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin:0 auto;text-align:center;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}.css-65zl2b .ad-slot{-webkit-flex:auto;-ms-flex:auto;flex:auto;}.css-65zl2b .ad-info{padding:unset;}.css-65zl2b .ad-info:before{display:none;content:'Annons';text-transform:uppercase;font-size:0.75rem;text-align:left;margin-bottom:0.25rem;color:#000000;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-delay:1s;animation-delay:1s;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;-webkit-animation-name:slidein;animation-name:slidein;}.css-65zl2b .ad-info:after,.css-65zl2b .ad-info:before{position:static;margin:0.5rem auto 0.25rem;}.css-65zl2b .ad-info:after{text-align:end;}.css-65zl2b .ad-info:before{text-align:start;}@-webkit-keyframes slidein{from{opacity:0;}to{opacity:0.8;}}@keyframes slidein{from{opacity:0;}to{opacity:0.8;}}@media print{.css-65zl2b{display:none;}}</style><div id="scope-pixel" class="slot-rich_media css-65zl2b e15dyhep0"><div id="scope-pixelrich_media" aria-hidden="true" data-slot-name="rich_media" data-slot-name-number="1" class="bam-ad-slot ad-slot info rich_media"></div></div><style data-emotion-css="195lqbs">.css-195lqbs{display:none;}@media (max-width:1319.98px){.css-195lqbs{display:none;}}@media (max-width:959.98px){.css-195lqbs{display:none;}}@media (max-width:575.98px){.css-195lqbs{display:inherit;}}</style><span class="css-195lqbs ev6u12g0"><style data-emotion-css="1f5k2iq">.css-1f5k2iq{display:none;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0.5rem 1rem;background-color:#FFFFFF;border-bottom:1px solid #DADADA;position:relative;z-index:9;}.css-1f5k2iq .e4gwnxp4{color:#000000;}.css-1f5k2iq .e4gwnxp4 strong{color:#D50911;}@media (max-width:959.98px){.css-1f5k2iq{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (max-width:575.98px){.css-1f5k2iq{padding:0.5rem;}}</style><div class="css-1f5k2iq epkbjhg0"><style data-emotion-css="n9a38l">.css-n9a38l{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:0.8125rem;line-height:1.54;}.css-n9a38l a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-n9a38l e4gwnxp4">Få hela storyn<br/><strong>Starta din prenumeration</strong></p><style data-emotion-css="12fzydu">.css-12fzydu{display:inline-block;line-height:1.5;cursor:pointer;-webkit-transition-duration:0.3s;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0;color:#FFFFFF;background-color:#D50911;border:1px solid #D50911;font-family:'Inter UI Bold';padding:0.25rem 1rem;font-size:1rem;border-radius:0 2px 2px 2px;}.css-12fzydu:hover{background-color:#B4080E;}.css-12fzydu:active{background-color:#94060c;}</style><a href="/starta-prenumeration/?redirectUrl=/affarer-och-samhalle/affarer-i-byggsektorn/analys-darfor-ar-grus-och-asfalt-ar-framtiden-for-byggarna/&amp;activityCode=PREN" class="css-12fzydu e191j7ro0">Prenumerera</a></div></span><style data-emotion-css="irqr89">.css-irqr89{max-width:1320px;margin:1.5rem auto 0;position:relative;z-index:9;}@media (max-width:1319.98px){.css-irqr89{margin:1.5rem 1rem 1.5rem 2rem;}}@media (max-width:959.98px){.css-irqr89{margin:1.5rem 0.5rem;}}@media (max-width:575.98px){.css-irqr89{margin:0.5rem;}}</style><div class="css-irqr89 e3t9di91"><style data-emotion-css="8jgsu4">.css-8jgsu4{display:inherit;}@media (max-width:1319.98px){.css-8jgsu4{display:inherit;}}@media (max-width:959.98px){.css-8jgsu4{display:inherit;}}@media (max-width:575.98px){.css-8jgsu4{display:none;}}</style><span class="css-8jgsu4 ev6u12g0"><style data-emotion-css="1sd7c6j">.css-1sd7c6j{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.css-1sd7c6j a{color:#000000;margin-left:1.5rem;}.css-1sd7c6j a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1sd7c6j strong{margin-right:0.25rem;}.css-1sd7c6j .e4gwnxp4{display:inline;}</style><div class="css-1sd7c6j e3t9di93"><div><style data-emotion-css="l1dodn">.css-l1dodn{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#636363;font-size:0.8125rem;line-height:1.54;}.css-l1dodn a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-l1dodn e4gwnxp4"><strong><style data-emotion-css="end8vc">.css-end8vc{font-family:inherit;white-space:nowrap;}</style><span class="css-end8vc e6xtne0">Fredag</span></strong><span class="css-end8vc e6xtne0">05.02.2021</span></p></div><div><style data-emotion-css="le58jc">.css-le58jc{cursor:pointer;}.css-le58jc:hover h1,.css-le58jc:hover h2,.css-le58jc:hover h3,.css-le58jc:hover h4,.css-le58jc:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="/kontakt/" class="css-le58jc e1tfj8ew0"><style data-emotion-css="n9a38l">.css-n9a38l{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:0.8125rem;line-height:1.54;}.css-n9a38l a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-n9a38l e4gwnxp4">Kontakt</p></a><a rel="noopener noreferrer" href="https://byggindustrin.ocast.com/se/" target="_blank" class="css-le58jc e1tfj8ew0"><p class="css-n9a38l e4gwnxp4">Annonsera</p></a></div></div></span><style data-emotion-css="1ttr7cc">.css-1ttr7cc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;border-bottom:2px solid #000000;padding-bottom:1.25rem;margin-top:0.75rem;position:relative;}.css-1ttr7cc > .ev6u12g0 > a{display:inline-block;margin-left:1rem;}@media (max-width:959.98px){.css-1ttr7cc{padding-bottom:1rem;}}@media (max-width:575.98px){.css-1ttr7cc{padding:0 1rem 0.75rem;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}}</style><div class="css-1ttr7cc e3t9di94"><a rel="noopener noreferrer" href="/" class="css-le58jc e1tfj8ew0"><style data-emotion-css="mjovbl">.css-mjovbl{margin-top:0.5rem;}.css-mjovbl svg{height:80px;}@media (max-width:959.98px){.css-mjovbl svg{height:56px;}}@media (max-width:575.98px){.css-mjovbl svg{height:36px;}}.css-mjovbl svg{display:block;}</style><div class="css-mjovbl e3t9di92"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 537 104"><defs><path id="a" d="M.06.917h34.691v79.755H.06z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="#D8232A" d="M12.078 69.963h6.038c3.077 0 4.557-1.483 4.557-4.558V50.251c0-3.418-1.594-5.013-5.013-5.013h-5.582v24.725zm5.81-58.336h-5.81v23.242h5.355c3.418 0 5.013-1.595 5.013-5.012V16.184c0-3.076-1.481-4.557-4.558-4.557zm16.863 39.535V65.86c0 9.913-4.899 14.812-14.812 14.812H0V.917h19.711c9.913 0 14.812 4.898 14.812 14.811v11.735c0 7.065-2.392 10.597-6.836 12.192 4.785 1.595 7.064 5.014 7.064 11.507z" mask="url(#b)"></path><path fill="#D8232A" d="M68.131.917h11.736L66.763 52.758v27.914H54.572V53.327L41.47.917h12.532l6.951 33.611L68.131.917M104.701 47.63V37.148h18.23v29.397c0 9.913-4.899 14.81-14.812 14.81h-6.494c-9.913 0-14.812-4.897-14.812-14.81V15.044c0-9.912 4.899-14.812 14.812-14.812h6.38c9.913 0 14.699 4.9 14.699 14.698v12.875H110.74V15.613c0-3.189-1.481-4.671-4.557-4.671h-2.507c-3.19 0-4.672 1.482-4.672 4.671v50.362c0 3.19 1.482 4.672 4.672 4.672h2.734c3.191 0 4.672-1.482 4.672-4.672V47.63h-6.381m46.825 0V37.148h18.23v29.397c0 9.913-4.899 14.81-14.812 14.81h-6.494c-9.912 0-14.812-4.897-14.812-14.81V15.044c0-9.912 4.9-14.812 14.812-14.812h6.381c9.912 0 14.698 4.9 14.698 14.698v12.875h-11.964V15.613c0-3.189-1.482-4.671-4.557-4.671h-2.507c-3.191 0-4.671 1.482-4.671 4.671v50.362c0 3.19 1.48 4.672 4.671 4.672h2.735c3.189 0 4.671-1.482 4.671-4.672V47.63h-6.381M180.805 80.672h12.192V.917h-12.192zM229.909.917h10.939v79.755h-13.217l-12.42-53.778.114 53.778h-10.938V.917h14.243l11.393 49.562-.114-49.562M264.314 69.963h4.444c4.786 0 6.95-2.28 6.95-7.064V18.691c0-4.786-2.164-7.064-6.95-7.064h-4.444v58.336zM252.124.917h18.343c11.85 0 17.433 5.696 17.433 17.431V63.24c0 11.736-5.583 17.432-17.433 17.432h-18.343V.917zm82.259 65.628c0 9.913-4.899 14.81-14.812 14.81h-5.925c-9.913 0-14.812-4.897-14.812-14.81V.917h12.191v65.058c0 3.19 1.482 4.672 4.672 4.672h1.937c3.076 0 4.558-1.482 4.558-4.672V.917h12.191v65.628m45.685-12.99v12.99c0 9.913-4.898 14.81-14.812 14.81H359.9c-9.911 0-14.696-4.897-14.696-14.697V49.796h11.849v16.407c0 3.075 1.482 4.557 4.672 4.557h1.595c3.19 0 4.67-1.482 4.67-4.557V55.264c0-3.303-1.138-4.785-3.418-6.494l-12.304-9.001c-5.469-3.874-7.064-7.635-7.064-13.786V15.044c0-9.912 4.899-14.812 14.812-14.812h5.127c9.798 0 14.697 4.9 14.697 14.698v14.471h-11.963V15.386c0-3.076-1.481-4.557-4.557-4.557h-1.482c-3.076 0-4.557 1.481-4.557 4.557v8.887c0 3.304 1.139 4.899 3.418 6.495l12.306 9.001c5.354 3.874 7.063 7.292 7.063 13.786M398.066 80.672V11.968h-10.937V.917h34.068v11.051h-10.938v68.704h-12.193M448.082 11.741h-5.925V38.06h5.469c3.419 0 5.014-1.596 5.014-4.9V16.298c0-3.077-1.481-4.557-4.558-4.557zm16.863 41.814v27.117h-12.191V53.784c0-3.533-1.595-5.128-5.128-5.128h-5.469v32.016h-12.191V.917h20.054c9.912 0 14.812 4.898 14.812 14.811v15.04c0 7.064-2.509 10.482-6.95 12.305 5.013 1.368 7.063 4.443 7.063 10.482zM476.107 80.672h12.191V.917h-12.191zM525.212.917h10.938v79.755h-13.217l-12.418-53.778.113 53.778H499.69V.917h14.242l11.395 49.562-.115-49.562"></path><path stroke="#D8232A" stroke-width="7" d="M525.05 100.5H12.089"></path></g></svg></div></a><span class="css-8jgsu4 ev6u12g0"></span><style data-emotion-css="195lqbs">.css-195lqbs{display:none;}@media (max-width:1319.98px){.css-195lqbs{display:none;}}@media (max-width:959.98px){.css-195lqbs{display:none;}}@media (max-width:575.98px){.css-195lqbs{display:inherit;}}</style><span class="css-195lqbs ev6u12g0"><style data-emotion-css="bmrbw6">.css-bmrbw6{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;margin-left:1rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;background-color:unset;border:none;}.css-bmrbw6:focus{outline:0;}.css-bmrbw6:hover{margin-left:calc(1rem - 1px);}.css-bmrbw6:hover p{font-family:'Inter UI Bold';}.css-bmrbw6 svg{margin-right:unset;margin-left:0.25rem;}.css-bmrbw6 svg path{fill:#000000;}</style><style data-emotion-css="1nhpvc7">.css-1nhpvc7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;margin-left:1rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;background-color:unset;border:none;}.css-1nhpvc7 svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}.css-1nhpvc7:focus{outline:0;}.css-1nhpvc7:hover{margin-left:calc(1rem - 1px);}.css-1nhpvc7:hover p{font-family:'Inter UI Bold';}.css-1nhpvc7 svg{margin-right:unset;margin-left:0.25rem;}.css-1nhpvc7 svg path{fill:#000000;}</style><div class="e3t9di96 css-1nhpvc7 etf7uve0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path d="M2 8h20M2 1.143h20M2 14.857h20" fill="none" fill-rule="evenodd" stroke="#3A3E47" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.222"></path></svg><style data-emotion-css="1cvsjs7">.css-1cvsjs7{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;color:#393939;font-family:'Inter UI Bold';font-size:0.8125rem;line-height:1.54;}.css-1cvsjs7 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1cvsjs7 e4gwnxp4">Meny</p></div><style data-emotion-css="12ipnnb">.css-12ipnnb{position:absolute;right:0;top:-0.7rem;z-index:9;width:100%;max-width:800px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-height:0px;-webkit-transition:max-height 0.2s ease-in 0.25s;transition:max-height 0.2s ease-in 0.25s;overflow:hidden;box-shadow:0 2px 4px 0 rgba(0,0,0,0.5);}@media (max-width:575.98px){.css-12ipnnb{-webkit-transition:unset;transition:unset;}}.css-12ipnnb p{opacity:0;-webkit-transition:opacity 0.2s ease-in;transition:opacity 0.2s ease-in;}@media (max-width:575.98px){.css-12ipnnb p{-webkit-transition:unset;transition:unset;}}.css-12ipnnb #close{opacity:1;}@media (max-width:575.98px){.css-12ipnnb{width:calc(100% + 1rem);margin:0 -0.5rem;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;top:3rem;max-height:0px;}}</style><div class="css-12ipnnb e6uvu9i0"><style data-emotion-css="1nmaes4">.css-1nmaes4{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;position:absolute;top:0.75rem;right:1.5rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:unset;border:none;}.css-1nmaes4:focus{outline:0;}.css-1nmaes4 svg{margin-right:unset;margin-left:0.25rem;}.css-1nmaes4 svg path{fill:#000000;}@media (max-width:575.98px){.css-1nmaes4{display:none;}}</style><style data-emotion-css="1nst159">.css-1nst159{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;position:absolute;top:0.75rem;right:1.5rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:unset;border:none;}.css-1nst159 svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}.css-1nst159:focus{outline:0;}.css-1nst159 svg{margin-right:unset;margin-left:0.25rem;}.css-1nst159 svg path{fill:#000000;}@media (max-width:575.98px){.css-1nst159{display:none;}}</style><button class="e6uvu9i1 css-1nst159 etf7uve0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18"><path fill="#FFF" d="M9.396 6.982l6.822-6.82 1.414 1.413-6.821 6.821 7.174 7.175-1.414 1.414-7.175-7.174-7.32 7.32L.66 15.719l7.321-7.322L1.015 1.43 2.429.015l6.967 6.967z"></path></svg><style data-emotion-css="1n47334">.css-1n47334{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;color:#393939;font-family:'Inter UI Bold';font-size:1rem;line-height:1.54;}.css-1n47334 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p id="close" class="css-1n47334 e4gwnxp3">Stäng</p></button><style data-emotion-css="1vkpqi4">.css-1vkpqi4{background-color:#FFFFFF;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-left:0 !important;padding:4rem;}@media (max-width:575.98px){.css-1vkpqi4{padding:2.5rem 4rem;}.css-1vkpqi4 > a{margin-bottom:1rem;}.css-1vkpqi4 > a:last-of-type{margin-bottom:0;}}</style><div class="css-1vkpqi4 e6uvu9i2"><a rel="noopener noreferrer" href="/" class="css-le58jc e1tfj8ew0"><style data-emotion-css="bmnptm">.css-bmnptm{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;}.css-bmnptm a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-bmnptm:hover{border-bottom:2px solid #000000;margin-bottom:calc(1rem - 2px);}@media (max-width:575.98px){.css-bmnptm{margin-bottom:0;}}</style><p class="css-bmnptm e6uvu9i3">Nyheter</p></a><a rel="noopener noreferrer" href="/byggprojekt/" class="css-le58jc e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Byggprojekt</p></a><a rel="noopener noreferrer" href="/affarer-och-samhalle/" class="css-le58jc e1tfj8ew0"><style data-emotion-css="1mmskhk">.css-1mmskhk{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;border-bottom:2px solid #000000;font-family:'Inter UI Bold';margin-bottom:calc(1rem - 2px);}.css-1mmskhk a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1mmskhk:hover{border-bottom:2px solid #000000;margin-bottom:calc(1rem - 2px);}@media (max-width:575.98px){.css-1mmskhk{margin-bottom:0;}}</style><p class="css-1mmskhk e6uvu9i3">Affärer &amp; Samhälle</p></a><a rel="noopener noreferrer" href="/arbetsliv/" class="css-le58jc e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Arbetsliv</p></a><a rel="noopener noreferrer" href="/innovation/" class="css-le58jc e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Innovation</p></a><a rel="noopener noreferrer" href="/expertsvar/" class="css-le58jc e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Expertsvar</p></a><a rel="noopener noreferrer" href="/lediga-byggjobb/" class="css-le58jc e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Lediga jobb</p></a><a rel="noopener noreferrer" href="/utbildning/" class="css-le58jc e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Utbildning</p></a><a rel="noopener noreferrer" href="https://constructionsummit.se/" target="_blank" class="css-le58jc e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Construction Summit</p></a></div><style data-emotion-css="twbe6l">.css-twbe6l{margin-left:0 !important;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:1;-ms-flex:1;flex:1;}</style><div class="css-twbe6l e6uvu9i4"><style data-emotion-css="1mn8rg3">.css-1mn8rg3{background-color:#F4F4F4;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding:4rem;}@media (max-width:575.98px){.css-1mn8rg3{padding:2.5rem 4rem;}.css-1mn8rg3 > a{margin-bottom:1rem;}.css-1mn8rg3 > a:last-of-type{margin-bottom:0;}}</style><div class="css-1mn8rg3 e6uvu9i5"><a rel="noopener noreferrer" href="/kontakt/" class="css-le58jc e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Kontakt</p></a><a rel="noopener noreferrer" href="https://byggindustrin.ocast.com/se/" class="css-le58jc e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Annonsera</p></a><a rel="noopener noreferrer" href="/sok/" class="css-le58jc e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Sök</p></a><a rel="noopener noreferrer" href="/logga-in/" class="css-le58jc e1tfj8ew0"><style data-emotion-css="1amda7c">.css-1amda7c{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1amda7c a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1amda7c svg{margin-right:0.5rem;}.css-1amda7c:hover{border-bottom:2px solid #000000;margin-bottom:calc(1rem - 2px);}@media (max-width:575.98px){.css-1amda7c{margin-bottom:0;}}</style><p class="css-1amda7c e6uvu9i3"><svg width="14" xmlns="http://www.w3.org/2000/svg" height="16" viewBox="0 0 14 16"><g fill="none" fill-rule="evenodd" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" transform="translate(1 1)"><path d="M12 14v-1.556c0-1.718-1.343-3.11-3-3.11H3c-1.657 0-3 1.392-3 3.11V14"></path><ellipse cx="6" cy="3.111" rx="3" ry="3.111"></ellipse></g></svg>Logga in</p></a></div><style data-emotion-css="109sxqe">.css-109sxqe{background-image:url('https://cached-images.bonnier.news/swift/bilder/bbm/byggindustrin/menu-pren.jpg');background-repeat:no-repeat;background-position:center center;background-size:cover;height:240px;padding:4rem;background-color:#000000;}.css-109sxqe > div{height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}.css-109sxqe > div .e16it5do3{display:inline-block;margin-bottom:2rem;}</style><div class="css-109sxqe e6uvu9i6"><div><style data-emotion-css="48q3m7">.css-48q3m7{color:#FFFFFF;word-break:break-word;}</style><h3 class="css-48q3m7 e16it5do3">Starta din prenumeration</h3><style data-emotion-css="1v0yz1t">.css-1v0yz1t{display:inline-block;line-height:1.5;cursor:pointer;-webkit-transition-duration:0.3s;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0;color:#FFFFFF;background-color:#D50911;border:1px solid #D50911;font-family:'Inter UI Bold';}.css-1v0yz1t:hover{background-color:#B4080E;}.css-1v0yz1t:active{background-color:#94060c;}</style><a href="/starta-prenumeration/?redirectUrl=/affarer-och-samhalle/affarer-i-byggsektorn/analys-darfor-ar-grus-och-asfalt-ar-framtiden-for-byggarna/&amp;activityCode=PREN" class="css-1v0yz1t e191j7ro0">Prenumerera</a></div></div></div></div></span></div><span class="css-8jgsu4 ev6u12g0"><style data-emotion-css="1efmbhu">.css-1efmbhu{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;border-bottom:1px solid #DADADA;margin-top:0.75rem;position:relative;height:34px;}.css-1efmbhu nav{overflow-y:hidden;}.css-1efmbhu > div:first-of-type{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:end;-webkit-box-align:end;-ms-flex-align:end;align-items:end;margin-right:1.5rem;}</style><div class="css-1efmbhu e3t9di95"><nav><a rel="noopener noreferrer" href="/" class="css-le58jc e1tfj8ew0"><style data-emotion-css="4nhieh">.css-4nhieh{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;margin-right:2rem;display:inline-block;padding-bottom:0.75rem;color:#000000;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;}.css-4nhieh a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-4nhieh:hover{border-bottom:2px solid #000000;padding-bottom:calc(0.75rem - 5px);}@media (max-width:959.98px){.css-4nhieh{margin-right:1.5rem;}}</style><p class="css-4nhieh e3t9di97">Nyheter</p></a><a rel="noopener noreferrer" href="/byggprojekt/" class="css-le58jc e1tfj8ew0"><p class="css-4nhieh e3t9di97">Byggprojekt</p></a><a rel="noopener noreferrer" href="/affarer-och-samhalle/" class="css-le58jc e1tfj8ew0"><style data-emotion-css="3wfkwn">.css-3wfkwn{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;margin-right:2rem;display:inline-block;padding-bottom:0.75rem;color:#000000;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;border-bottom:2px solid #000000;padding-bottom:calc(0.75rem - 5px);font-family:'Inter UI Bold';}.css-3wfkwn a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-3wfkwn:hover{border-bottom:2px solid #000000;padding-bottom:calc(0.75rem - 5px);}@media (max-width:959.98px){.css-3wfkwn{margin-right:1.5rem;}}</style><p class="css-3wfkwn e3t9di97">Affärer &amp; Samhälle</p></a><a rel="noopener noreferrer" href="/arbetsliv/" class="css-le58jc e1tfj8ew0"><p class="css-4nhieh e3t9di97">Arbetsliv</p></a><a rel="noopener noreferrer" href="/innovation/" class="css-le58jc e1tfj8ew0"><p class="css-4nhieh e3t9di97">Innovation</p></a><a rel="noopener noreferrer" href="/expertsvar/" class="css-le58jc e1tfj8ew0"><p class="css-4nhieh e3t9di97">Expertsvar</p></a><a rel="noopener noreferrer" href="/lediga-byggjobb/" class="css-le58jc e1tfj8ew0"><p class="css-4nhieh e3t9di97">Lediga jobb</p></a><a rel="noopener noreferrer" href="/utbildning/" class="css-le58jc e1tfj8ew0"><p class="css-4nhieh e3t9di97">Utbildning</p></a><a rel="noopener noreferrer" href="https://constructionsummit.se/" target="_blank" class="css-le58jc e1tfj8ew0"><p class="css-4nhieh e3t9di97">Construction Summit</p></a></nav><div><a rel="noopener noreferrer" href="/sok/" class="css-le58jc e1tfj8ew0"><style data-emotion-css="mf4vux">.css-mf4vux{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.75rem;color:#000000;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;}.css-mf4vux a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-mf4vux:hover{border-bottom:2px solid #000000;padding-bottom:calc(0.75rem - 5px);}@media (max-width:959.98px){.css-mf4vux{margin-right:1.5rem;}}</style><p class="css-mf4vux e3t9di97">Sök</p></a><button class="e3t9di96 css-1nhpvc7 etf7uve0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path d="M2 8h20M2 1.143h20M2 14.857h20" fill="none" fill-rule="evenodd" stroke="#3A3E47" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.222"></path></svg><style data-emotion-css="44huxb">.css-44huxb{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;}.css-44huxb a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-44huxb e4gwnxp3">Meny</p></button></div><div class="css-12ipnnb e6uvu9i0"><button class="e6uvu9i1 css-1nst159 etf7uve0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18"><path fill="#FFF" d="M9.396 6.982l6.822-6.82 1.414 1.413-6.821 6.821 7.174 7.175-1.414 1.414-7.175-7.174-7.32 7.32L.66 15.719l7.321-7.322L1.015 1.43 2.429.015l6.967 6.967z"></path></svg><p id="close" class="css-1n47334 e4gwnxp3">Stäng</p></button><div class="css-1vkpqi4 e6uvu9i2"><a rel="noopener noreferrer" href="/" class="css-le58jc e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Nyheter</p></a><a rel="noopener noreferrer" href="/byggprojekt/" class="css-le58jc e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Byggprojekt</p></a><a rel="noopener noreferrer" href="/affarer-och-samhalle/" class="css-le58jc e1tfj8ew0"><p class="css-1mmskhk e6uvu9i3">Affärer &amp; Samhälle</p></a><a rel="noopener noreferrer" href="/arbetsliv/" class="css-le58jc e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Arbetsliv</p></a><a rel="noopener noreferrer" href="/innovation/" class="css-le58jc e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Innovation</p></a><a rel="noopener noreferrer" href="/expertsvar/" class="css-le58jc e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Expertsvar</p></a><a rel="noopener noreferrer" href="/lediga-byggjobb/" class="css-le58jc e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Lediga jobb</p></a><a rel="noopener noreferrer" href="/utbildning/" class="css-le58jc e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Utbildning</p></a><a rel="noopener noreferrer" href="https://constructionsummit.se/" target="_blank" class="css-le58jc e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Construction Summit</p></a></div><div class="css-twbe6l e6uvu9i4"><div class="css-1mn8rg3 e6uvu9i5"><a rel="noopener noreferrer" href="/kontakt/" class="css-le58jc e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Kontakt</p></a><a rel="noopener noreferrer" href="https://byggindustrin.ocast.com/se/" class="css-le58jc e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Annonsera</p></a><a rel="noopener noreferrer" href="/sok/" class="css-le58jc e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Sök</p></a><a rel="noopener noreferrer" href="/logga-in/" class="css-le58jc e1tfj8ew0"><p class="css-1amda7c e6uvu9i3"><svg width="14" xmlns="http://www.w3.org/2000/svg" height="16" viewBox="0 0 14 16"><g fill="none" fill-rule="evenodd" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" transform="translate(1 1)"><path d="M12 14v-1.556c0-1.718-1.343-3.11-3-3.11H3c-1.657 0-3 1.392-3 3.11V14"></path><ellipse cx="6" cy="3.111" rx="3" ry="3.111"></ellipse></g></svg>Logga in</p></a></div><div class="css-109sxqe e6uvu9i6"><div><h3 class="css-48q3m7 e16it5do3">Starta din prenumeration</h3><a href="/starta-prenumeration/?redirectUrl=/affarer-och-samhalle/affarer-i-byggsektorn/analys-darfor-ar-grus-och-asfalt-ar-framtiden-for-byggarna/&amp;activityCode=PREN" class="css-1v0yz1t e191j7ro0">Prenumerera</a></div></div></div></div></div></span></div><style data-emotion-css="3rqvv8">.css-3rqvv8 .e1f2l3m60{display:none;}@media (max-width:1319.98px){.css-3rqvv8 .e1f2l3m60{display:block;}}</style><div class="css-3rqvv8 e1mmdk230"><style data-emotion-css="1heoi9p">.css-1heoi9p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1320px;margin:0 auto;}@media (max-width:1319.98px){.css-1heoi9p{padding:0 2rem;}}@media (max-width:959.98px){.css-1heoi9p{padding:0 1.5rem;}}</style><div class="css-1heoi9p e1x944o20"><style data-emotion-css="wzu5im">.css-wzu5im{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;min-width:1020px;max-width:1020px;padding-right:1.25rem;border-right:1px solid #DADADA;padding-bottom:1rem;}@media (max-width:1319.98px){.css-wzu5im{min-width:100%;border:0;padding-right:0;}}@media (max-width:959.98px){.css-wzu5im{min-width:100%;width:100%;}}</style><div class="css-wzu5im eo9xmt20"><style data-emotion-css="j2gezj">.css-j2gezj{margin:0 -1.25rem 2rem 0;width:calc(100% + 1.25rem);min-height:240px;background:#F4F4F4;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:0.75rem 0;}.css-j2gezj *:before{text-align:left !important;}@media (max-width:959.98px){.css-j2gezj{margin:0 -0.5rem 1rem;width:calc(100% + 1rem);}}@media (max-width:575.98px){.css-j2gezj{display:block;padding:0.75rem;}}@media print{.css-j2gezj{display:none;}}</style><div class="css-j2gezj eurczl60"><style data-emotion-css="qnbjr0">.css-qnbjr0{max-width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin:0 auto;text-align:center;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}.css-qnbjr0 .ad-slot{-webkit-flex:auto;-ms-flex:auto;flex:auto;}.css-qnbjr0 .ad-info{padding:unset;}.css-qnbjr0 .ad-info:before{display:block;content:'Annons';text-transform:uppercase;font-size:0.75rem;text-align:left;margin-bottom:0.25rem;color:#000000;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-delay:1s;animation-delay:1s;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;-webkit-animation-name:slidein;animation-name:slidein;}.css-qnbjr0 .ad-info:after,.css-qnbjr0 .ad-info:before{position:static;margin:0.5rem auto 0.25rem;}.css-qnbjr0 .ad-info:after{text-align:end;}.css-qnbjr0 .ad-info:before{text-align:start;}@-webkit-keyframes slidein{from{opacity:0;}to{opacity:0.8;}}@keyframes slidein{from{opacity:0;}to{opacity:0.8;}}@media print{.css-qnbjr0{display:none;}}</style><div id="scope-panorama" class="slot-panorama css-qnbjr0 e15dyhep0"><div id="scope-panoramapanorama" aria-hidden="true" data-slot-name="panorama" data-slot-name-number="1" class="bam-ad-slot ad-slot info panorama"></div></div></div><style data-emotion-css="eshkkg">.css-eshkkg{-webkit-flex:2 0 0;-ms-flex:2 0 0;flex:2 0 0;width:100%;max-width:100%;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;padding-bottom:3rem;}@media (max-width:575.98px){.css-eshkkg{width:100%;}}.css-eshkkg > *{margin-bottom:2rem;}.css-eshkkg > *:last-child{margin-bottom:0;}</style><section class="css-eshkkg e6du76o0"><style data-emotion-css="14o18sv">.css-14o18sv{padding:1rem;}@media (max-width:959.98px){.css-14o18sv{margin:0 -0.5rem;}}</style><div class="css-14o18sv e11sners0"><style data-emotion-css="74dykf">.css-74dykf{max-width:660px;padding:0 0 1rem;margin:0 auto;}@media (max-width:1319.98px){.css-74dykf{margin:0;}}.css-74dykf .e16it5do1{margin-top:1rem;}.css-74dykf .e1wen8j50{margin:1.5rem 0 1.75rem;}@media (max-width:575.98px){.css-74dykf .e1wen8j50{margin:1rem 0;}}</style><div class="css-74dykf e11sners1"><style data-emotion-css="1s9aokb">.css-1s9aokb *:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><style data-emotion-css="1o70ny1">.css-1o70ny1{cursor:pointer;}.css-1o70ny1:hover h1,.css-1o70ny1:hover h2,.css-1o70ny1:hover h3,.css-1o70ny1:hover h4,.css-1o70ny1:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}.css-1o70ny1 *:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="/affarer-och-samhalle/affarer-i-byggsektorn/" class="es7vnd81 css-1o70ny1 e1tfj8ew0"><style data-emotion-css="lv7xks">.css-lv7xks{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#D50911;color:props => sponsoredBy && sponsoredBy.colors && sponsoredBy.colors.banner || props.theme.color5;font-family:'Inter UI Bold';font-size:0.8125rem;line-height:1.54;color:#D50911;}.css-lv7xks a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-lv7xks es7vnd80">Affärer i byggsektorn</p></a><style data-emotion-css="exewls">.css-exewls{margin:0;word-break:break-word;}</style><h1 class="css-exewls e16it5do1">ANALYS: Därför är grus och asfalt är framtiden för byggarna</h1><style data-emotion-css="1yunidv">.css-1yunidv{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:1.125rem;line-height:1.56;font-size:0.875rem;margin:1rem 0;}.css-1yunidv a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1yunidv e11sners5">Publicerad:<!-- --> <style data-emotion-css="end8vc">.css-end8vc{font-family:inherit;white-space:nowrap;}</style><span class="css-end8vc e6xtne0">5 Februari 2021, 07:38</span><br/></p><style data-emotion-css="xwbwym">.css-xwbwym{margin:0 calc((1000px - 100%) / -2);}.css-xwbwym .e1b7y04z0{margin:0 1rem;}@media (max-width:1319.98px){.css-xwbwym{margin:1rem -1rem;}.css-xwbwym .e1b7y04z0{margin:1rem;}}</style><div class="css-xwbwym e11sners6"><div><div style="position:relative"><div class="LazyLoad"></div><style data-emotion-css="115sqfg">.css-115sqfg{padding:0.5rem;background-color:#FFFFFF;position:absolute;bottom:0;right:0;border:none;opacity:0.7;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;cursor:pointer;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;}.css-115sqfg:hover{opacity:1;}.css-115sqfg svg{width:1rem;height:1rem;}</style><button class="css-115sqfg e106652o0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M10 10H0v10h10z"></path><path fill="#484C55" d="M3.395 17.493h4.87v1.257H1.25v-7.006h1.254v4.863l5.36-5.357.886.89z"></path><path d="M20 0H10v10h10z"></path><path fill="#484C55" d="M16.605 2.507h-4.87V1.25h7.015v7.006h-1.254V3.393l-5.36 5.357-.886-.89z"></path></g></svg></button></div><style data-emotion-css="qvf6z8">.css-qvf6z8 .e4gwnxp4{color:#4A4A4A;margin-top:0.5rem;}.css-qvf6z8 .e4gwnxp4 + .e4gwnxp4{margin-top:0;color:#636363;}</style><div class="css-qvf6z8 e1b7y04z0"><style data-emotion-css="n9a38l">.css-n9a38l{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:0.8125rem;line-height:1.54;}.css-n9a38l a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-n9a38l e4gwnxp4">Slutet av 2020 kännetecknades av många beslut som rörde just industriverksamheten. NCC strukturerar om för att öka lönsamheten medan Peab ställer om de finansiella målen efter att industribenet vuxit rejält, skriver Byggindustrins Anders Siljevall.</p><p class="css-n9a38l e4gwnxp4">Foto: <!-- -->Erik Mårtensson, NCC / Byggindustrin</p></div></div></div><style data-emotion-css="1qiqb7y">.css-1qiqb7y{line-height:1.5;color:#000000;font-size:1.25rem;font-weight:bold;}@media (max-width:575.98px){.css-1qiqb7y{font-size:1.125rem;}}</style><p class="css-1qiqb7y e1wen8j50">Är framtiden plan som nylagd asfalt eller betongtung och grusig? Oavsett vilket kommer industriverksamheten vara i fokus för många av storbyggarna framöver, skriver Byggindustrins Anders Siljevall i en analys av kvartalsrapporterna för fjärde kvartalet 2020.</p><style data-emotion-css="1ae0yir">.css-1ae0yir{margin:0.75rem 0;border:0;border-top:1px solid #DADADA;height:0;}</style><hr class="css-1ae0yir eagpw6d0"/><style data-emotion-css="e1sdr5">.css-e1sdr5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-e1sdr5 .e4gwnxp4{margin-right:0.5rem;}.css-e1sdr5 a{margin-right:0.5rem;border-right:1px solid #DADADA;padding-right:0.5rem;cursor:pointer;font-size:0.8125rem;}.css-e1sdr5 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-e1sdr5 a:last-of-type{border:0;}.css-e1sdr5 > *{margin-bottom:0.5rem;}</style><div class="css-e1sdr5 e182ro300"><style data-emotion-css="u41g4b">.css-u41g4b{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#4A4A4A;font-size:0.8125rem;line-height:1.54;}.css-u41g4b a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p color="#4A4A4A" class="css-u41g4b e4gwnxp4">Ämnen i artikeln:</p><style data-emotion-css="le58jc">.css-le58jc{cursor:pointer;}.css-le58jc:hover h1,.css-le58jc:hover h2,.css-le58jc:hover h3,.css-le58jc:hover h4,.css-le58jc:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="/om/ncc/" class="css-le58jc e1tfj8ew0">NCC</a><a rel="noopener noreferrer" href="/om/peab/" class="css-le58jc e1tfj8ew0">Peab</a><a rel="noopener noreferrer" href="/om/skanska/" class="css-le58jc e1tfj8ew0">Skanska</a><a rel="noopener noreferrer" href="/om/rapport/" class="css-le58jc e1tfj8ew0">rapport</a></div><style data-emotion-css="i51og3">.css-i51og3{margin-top:2rem;}</style><div class="css-i51og3 e11sners3"><style data-emotion-css="4cc6m6">.css-4cc6m6 > h1:first-child{margin-top:1rem;}.css-4cc6m6 > h2:first-child{margin-top:0;}.css-4cc6m6 > * + *{margin-top:1rem;}.css-4cc6m6 ol li{margin:1rem 0 2rem;}</style><div class="css-4cc6m6 e10c0axx1"><style data-emotion-css="3hjubw">.css-3hjubw{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:1.125rem;line-height:1.56;}.css-3hjubw,.css-3hjubw *{font-family:Georgia;}.css-3hjubw a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-3hjubw e4gwnxp2">Mycket tyder på att infrastrukturen kommer att få en viktig roll under de kommande åren. NCC har rustat sig genom att förbättra lönsamheten i projekten. På helåret 2020 minskade omsättningen</p></div></div><style data-emotion-css="154egm1">.css-154egm1{position:relative;margin-top:-5rem;margin-bottom:4rem;}.css-154egm1:before{content:'';height:5rem;display:block;background-image:linear-gradient( rgba(255,255,255,0.5),rgb(255,255,255),rgb(255,255,255) );}.css-154egm1 .e16it5do2{font-size:3rem;color:#000000;margin-top:0;}@media (max-width:959.98px){.css-154egm1 .e16it5do2{margin-top:0;font-size:2rem;}}.css-154egm1 .e16it5do2:first-of-type{color:#D50911;}.css-154egm1 a:last-of-type{display:inline-block;margin-top:1.5rem;}.css-154egm1 a:last-of-type:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-154egm1 ek2meoa0"><div class="LazyLoad"></div><style data-emotion-css="17vnydn">.css-17vnydn{word-break:break-word;}</style><h2 class="css-17vnydn e16it5do2">Fortsätt läsa –</h2><h2 class="css-17vnydn e16it5do2">starta din prenumeration.</h2><style data-emotion-css="1r75gfm">.css-1r75gfm{margin-top:2.5rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1r75gfm .e191j7ro0{margin-top:3rem;}@media (max-width:959.98px){.css-1r75gfm .ek2meoa1{display:none;}.css-1r75gfm .e191j7ro0{margin-top:1rem;display:block;}}</style><div class="css-1r75gfm ek2meoa2"><div><style data-emotion-css="5k83d6">.css-5k83d6{max-width:490px;}.css-5k83d6 .e4gwnxp3{margin-top:0.5rem;}.css-5k83d6 .e4gwnxp3:first-of-type{margin-top:2rem;}</style><div class="css-5k83d6 e1xfnbic0"><style data-emotion-css="10zm91j">.css-10zm91j{border-left:0.5rem solid #000000;padding-left:2rem;}.css-10zm91j > div{margin-top:1rem;}.css-10zm91j svg{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;}.css-10zm91j svg path{fill:none;}</style><div class="css-10zm91j e1xfnbic1"><h4 class="css-1qdutfr e16it5do4">Första 30 dagarna utan kostnad</h4><style data-emotion-css="12zjj37">.css-12zjj37{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;}.css-12zjj37 svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}</style><div class="css-12zjj37 etf7uve0"><svg height="18" width="18" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-check"><path d="M20 6L9 17l-5-5"></path></svg>Obegränsad tillgång till allt digitalt innehåll</div><div class="css-12zjj37 etf7uve0"><svg height="18" width="18" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-check"><path d="M20 6L9 17l-5-5"></path></svg>Byggindustrin Insikt - affärsnytta &amp; fördjupning i din inkorg varje vecka</div><div class="css-12zjj37 etf7uve0"><svg height="18" width="18" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-check"><path d="M20 6L9 17l-5-5"></path></svg>Vårt exklusiva magasin</div></div><style data-emotion-css="1n47334">.css-1n47334{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;color:#393939;font-family:'Inter UI Bold';font-size:1rem;line-height:1.54;}.css-1n47334 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1n47334 e4gwnxp3">Möjlighet att säga upp under första 30 dagarna</p><style data-emotion-css="44huxb">.css-44huxb{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;}.css-44huxb a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-44huxb e4gwnxp3">För 2 995 kr/år (ex. moms) får du tillgång till allt vårt digitala innehåll, vår omvärldsbevakning och vårt magasin. Prenumerationen är löpande på årsbasis. Första månaden är utan kostnad och du har då möjlighet att säga upp din nystartade prenumeration.</p></div><style data-emotion-css="1v0yz1t">.css-1v0yz1t{display:inline-block;line-height:1.5;cursor:pointer;-webkit-transition-duration:0.3s;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0;color:#FFFFFF;background-color:#D50911;border:1px solid #D50911;font-family:'Inter UI Bold';}.css-1v0yz1t:hover{background-color:#B4080E;}.css-1v0yz1t:active{background-color:#94060c;}</style><a href="/starta-prenumeration/?redirectUrl=/affarer-och-samhalle/affarer-i-byggsektorn/analys-darfor-ar-grus-och-asfalt-ar-framtiden-for-byggarna/&amp;activityCode=PW&amp;articleId=byggindustrin.klara.twgpNVecMcRw5cTiBMwCwQ" class="css-1v0yz1t e191j7ro0">Starta din prenumeration</a><div>Redan prenumerant? <a rel="noopener noreferrer" href="/logga-in/?url=/" class="css-le58jc e1tfj8ew0">Logga in</a></div></div><style data-emotion-css="1lgn8fk">.css-1lgn8fk{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;margin-left:1rem;max-width:220px;}</style><div class="css-1lgn8fk ek2meoa1"><div class="LazyLoad"></div></div></div></div><div class="css-e1sdr5 e182ro300"><p color="#4A4A4A" class="css-u41g4b e4gwnxp4">Ämnen i artikeln:</p><a rel="noopener noreferrer" href="/om/ncc/" class="css-le58jc e1tfj8ew0">NCC</a><a rel="noopener noreferrer" href="/om/peab/" class="css-le58jc e1tfj8ew0">Peab</a><a rel="noopener noreferrer" href="/om/skanska/" class="css-le58jc e1tfj8ew0">Skanska</a><a rel="noopener noreferrer" href="/om/rapport/" class="css-le58jc e1tfj8ew0">rapport</a></div><style data-emotion-css="bf5ueg">.css-bf5ueg{margin:1rem 0;}.css-bf5ueg .e4gwnxp4{margin:1rem 0;color:#000000;}.css-bf5ueg a{display:inline-block;margin-right:1.25rem;}.css-bf5ueg a:last-of-type{margin-right:0;}@media print{.css-bf5ueg{display:none;}}</style><div class="css-bf5ueg e1rvayp40"><p class="css-n9a38l e4gwnxp4">Dela artikeln:</p><a aria-label="Dela på Facebook" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 44 44"><defs><path id="a" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path></defs><g fill="none" fill-rule="evenodd"><use fill="#D8D8D8" xlink:href="#a"></use><path fill="#3E5293" d="M41.516 44A2.484 2.484 0 0 0 44 41.516V1.484A2.484 2.484 0 0 0 41.516-1H1.484A2.483 2.483 0 0 0-1 1.484v40.032A2.483 2.483 0 0 0 1.484 44h40.032z" mask="url(#a)"></path><path fill="#FEFEFE" d="M30.809 44.85V27.515h5.818l.871-6.756h-6.69v-4.313c0-1.955.544-3.288 3.349-3.288l3.577-.002V7.115c-.619-.082-2.742-.266-5.213-.266-5.157 0-8.688 3.148-8.688 8.93v4.981H18v6.756h5.833v17.333h6.976z" mask="url(#a)"></path></g></svg></a><a aria-label="Dela på Twitter" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#1DA1F2" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><path fill="#FFF" d="M18.283 34.929c10.613 0 16.417-8.793 16.417-16.418 0-.25-.005-.499-.016-.746a11.739 11.739 0 0 0 2.878-2.988c-1.033.46-2.146.77-3.313.909a5.79 5.79 0 0 0 2.537-3.192 11.562 11.562 0 0 1-3.664 1.4 5.771 5.771 0 0 0-9.833 5.263 16.382 16.382 0 0 1-11.894-6.029 5.75 5.75 0 0 0-.781 2.9 5.766 5.766 0 0 0 2.567 4.803 5.728 5.728 0 0 1-2.613-.722l-.001.074a5.773 5.773 0 0 0 4.629 5.657 5.787 5.787 0 0 1-2.606.099 5.777 5.777 0 0 0 5.39 4.008 11.579 11.579 0 0 1-7.166 2.47c-.466 0-.925-.027-1.377-.08a16.335 16.335 0 0 0 8.846 2.592"></path></g></svg></a><a aria-label="Dela på LinkedIn" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#007AB5" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><path fill="#FFF" d="M6.406 37.999V17.083h6.859v20.916h-6.86zm7.31-27.387c0 2.01-1.49 3.616-3.881 3.616H9.79C7.49 14.228 6 12.621 6 10.612 6 8.562 7.534 7 9.88 7c2.347 0 3.791 1.563 3.836 3.612zM38 26.007v11.992h-6.858v-11.19c0-2.81-.993-4.728-3.476-4.728-1.895 0-3.023 1.293-3.52 2.541-.181.448-.226 1.071-.226 1.697V38h-6.859s.09-18.953 0-20.916h6.86v2.962c.91-1.424 2.54-3.454 6.182-3.454 4.513 0 7.897 2.99 7.897 9.415z"></path></g></svg></a><a aria-label="Dela på Email" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#ECECEC" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><g stroke="#484C55" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.4"><path d="M12.4 13h19.2c1.32 0 2.4 1.069 2.4 2.375v14.25C34 30.931 32.92 32 31.6 32H12.4c-1.32 0-2.4-1.069-2.4-2.375v-14.25C10 14.069 11.08 13 12.4 13z"></path><path d="M34 15.375l-12 8.313-12-8.313"></path></g></g></svg></a></div></div></div><hr class="css-1ae0yir eagpw6d0"/><style data-emotion-css="18epkxx">.css-18epkxx{margin-top:2rem;}@media (max-width:575.98px){.css-18epkxx{margin-top:2rem;}}</style><style data-emotion-css="1j5ctqk">.css-1j5ctqk{border-left:none;border-right:none;border-bottom:none;box-shadow:none;margin-top:2rem;}.css-1j5ctqk .eg8skxu0{margin-top:1rem;}.css-1j5ctqk .e4gwnxp4{margin-top:1rem;}.css-1j5ctqk a:hover{-webkit-text-decoration:underline;text-decoration:underline;}@media print{.css-1j5ctqk{display:none;}}.css-1j5ctqk .e191j7ro0{margin-top:1.5rem;}.css-1j5ctqk input:-webkit-autofill,.css-1j5ctqk input:-webkit-autofill:hover,.css-1j5ctqk input:-webkit-autofill:focus,.css-1j5ctqk input:-webkit-autofill:active{-webkit-box-shadow:0 0 0 100px #FDF6C8 inset !important;}@media (max-width:575.98px){.css-1j5ctqk{margin-top:2rem;}}</style><style data-emotion-css="1xv9uxy">.css-1xv9uxy{background-color:#FDF6C8;border-radius:0;padding:3.5rem 4rem;border-left:none;border-right:none;border-bottom:none;box-shadow:none;margin-top:2rem;}.css-1xv9uxy .e4gwnxp2,.css-1xv9uxy .e4gwnxp3{font-size:1rem;line-height:1.54;}.css-1xv9uxy + .css-1xv9uxy{margin-top:2rem;}.css-1xv9uxy ul,.css-1xv9uxy ol{margin-top:2rem;}.css-1xv9uxy .e16it5do2{margin-top:0;margin-bottom:1.5rem;}@media (max-width:959.98px){.css-1xv9uxy{padding:1.5rem 1.25rem;}}.css-1xv9uxy .eg8skxu0{margin-top:1rem;}.css-1xv9uxy .e4gwnxp4{margin-top:1rem;}.css-1xv9uxy a:hover{-webkit-text-decoration:underline;text-decoration:underline;}@media print{.css-1xv9uxy{display:none;}}.css-1xv9uxy .e191j7ro0{margin-top:1.5rem;}.css-1xv9uxy input:-webkit-autofill,.css-1xv9uxy input:-webkit-autofill:hover,.css-1xv9uxy input:-webkit-autofill:focus,.css-1xv9uxy input:-webkit-autofill:active{-webkit-box-shadow:0 0 0 100px #FDF6C8 inset !important;}@media (max-width:575.98px){.css-1xv9uxy{margin-top:2rem;}}</style><div class="e11sners2 e4w392y0 css-1xv9uxy e1l1c1520"><style data-emotion-css="4nwhty">.css-4nwhty{margin:0;word-break:break-word;}</style><h2 class="css-4nwhty e16it5do2">Få nyhetsbrevet som ger dig bäst koll på byggbranschen</h2><p class="css-44huxb e4gwnxp3"><label for="newsletter-signup">Följ utvecklingen i bygg- och anläggningsbranschen via vårt kostnadsfria nyhetsbrev. Två gånger i veckan ger vi dig enkelt förpackad affärsnytta i form av nyheter och fördjupning som hjälper dig att ligga steget före och fatta bättre beslut.</label></p><form><style data-emotion-css="87pei">.css-87pei{margin-top:1rem;}.css-87pei div:first-of-type{margin-top:0.5rem;}.css-87pei .e4gwnxp4,.css-87pei .e191j7ro0{margin-top:1.5rem;}</style><div class="css-87pei e4w392y1"><style data-emotion-css="1wkes21">.css-1wkes21{position:relative;}.css-1wkes21 label{text-align:left;display:block;}.css-1wkes21 + .css-1wkes21{margin-top:1.5rem;}.css-1wkes21 + .e191j7ro0{margin-top:1rem;}.css-1wkes21 .eg8skxu0{margin-top:0.25rem;text-align:left;}</style><div class="css-1wkes21 e1deje240"><style data-emotion-css="1o0dh6j">.css-1o0dh6j{color:#9F9F9F;font-size:0.875em;visibility:hidden;-webkit-transform:translateY(20px);-ms-transform:translateY(20px);transform:translateY(20px);}</style><label class="css-1o0dh6j e1deje242">E-postadress</label><style data-emotion-css="co909x">.css-co909x{position:relative;}.css-co909x::before{display:none;position:absolute;content:'';background-image:url('data:image/svg+xml; utf8, <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="%233E9479" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-check"><polyline points="20 6 9 17 4 12"></polyline></svg>');height:1.125rem;width:1.125rem;background-position:no-repeat center center;background-size:cover;top:10px;right:0;}</style><div class="css-co909x e1deje241"><style data-emotion-css="gjnlfr">.css-gjnlfr{width:100%;font-size:1rem;outline:0;background:transparent;border:0;border-bottom:1px solid #9F9F9F;padding-top:0.2rem;padding-bottom:0.2rem;border-radius:0;line-height:1.5rem;}.css-gjnlfr::-webkit-input-placeholder{color:#9F9F9F;}.css-gjnlfr::-moz-placeholder{color:#9F9F9F;}.css-gjnlfr:-ms-input-placeholder{color:#9F9F9F;}.css-gjnlfr::placeholder{color:#9F9F9F;}.css-gjnlfr:-webkit-autofill{box-shadow:0 0 0 100px white inset;}</style><input type="email" value="" name="email" id="newsletter-signup" placeholder="E-postadress" autoComplete="current-email" class="css-gjnlfr e1s51wr40"/></div></div><p class="css-n9a38l e4gwnxp4">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM)<!-- --> <a rel="noopener noreferrer" href="http://bbm.bonnier.se/om-oss/villkor/" target="_blank" class="css-le58jc e1tfj8ew0">allmänna villkor</a>. Jag har även tagit del av BBM:s<!-- --> <a rel="noopener noreferrer" href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank" class="css-le58jc e1tfj8ew0">personuppgiftspolicy</a>.</p><button type="submit" class="css-1v0yz1t e191j7ro0">Få nyhetsbrevet</button></div></form></div></section></div><div><style data-emotion-css="1eteeih">.css-1eteeih{padding:0.75rem 0 1rem 1rem;height:100%;}.css-1eteeih > div{position:-webkit-sticky;position:sticky;top:0.5rem;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;}@media only screen and (max-width:1320px){.css-1eteeih{display:none;}}@media print{.css-1eteeih{display:none;}}</style><div class="css-1eteeih e1x79hqz0"><div id="scope-outsider-1" class="slot-outsider css-qnbjr0 e15dyhep0"><div id="scope-outsider-1outsider" aria-hidden="true" data-slot-name="outsider" data-slot-name-number="1" class="bam-ad-slot ad-slot info outsider"></div></div></div></div></div></div><style data-emotion-css="1a2dkud">.css-1a2dkud{background-color:#000000;}</style><div class="css-1a2dkud ec0f52g1"><style data-emotion-css="1az26d6">.css-1az26d6{max-width:1320px;margin:0 auto;padding:0 auto;padding-bottom:4rem;color:#FFFFFF;}.css-1az26d6 .e16it5do5{margin-bottom:1rem;color:#FFFFFF;}.css-1az26d6 .e4gwnxp3{color:inherit;}@media (max-width:1319.98px){.css-1az26d6{margin-left:2rem;}}@media (max-width:959.98px){.css-1az26d6{margin-left:1.5rem;}}.css-1az26d6 a{line-height:1.5;color:#FFFFFF;margin-bottom:0.5rem;}.css-1az26d6 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1az26d6 a[href^='mailto'],.css-1az26d6 a[href^='tel']{-webkit-text-decoration:underline;text-decoration:underline;}@media print{.css-1az26d6{display:none;}}</style><footer class="css-1az26d6 ec0f52g0"><style data-emotion-css="ucf0mv">.css-ucf0mv{padding-top:2rem;margin-bottom:3rem;}@media (max-width:959.98px){.css-ucf0mv{padding:unset 1.5rem;}}.css-ucf0mv svg{height:52px;}@media (max-width:959.98px){.css-ucf0mv svg{height:40px;}}@media (max-width:575.98px){.css-ucf0mv svg{height:32px;}}.css-ucf0mv svg path{fill:#FFFFFF;stroke:#FFFFFF;}</style><div class="css-ucf0mv ec0f52g2"><style data-emotion-css="le58jc">.css-le58jc{cursor:pointer;}.css-le58jc:hover h1,.css-le58jc:hover h2,.css-le58jc:hover h3,.css-le58jc:hover h4,.css-le58jc:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="/" aria-label="Nyheter" class="css-le58jc e1tfj8ew0"><svg height="32" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 537 104"><defs><path id="a" d="M.06.917h34.691v79.755H.06z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="#D8232A" d="M12.078 69.963h6.038c3.077 0 4.557-1.483 4.557-4.558V50.251c0-3.418-1.594-5.013-5.013-5.013h-5.582v24.725zm5.81-58.336h-5.81v23.242h5.355c3.418 0 5.013-1.595 5.013-5.012V16.184c0-3.076-1.481-4.557-4.558-4.557zm16.863 39.535V65.86c0 9.913-4.899 14.812-14.812 14.812H0V.917h19.711c9.913 0 14.812 4.898 14.812 14.811v11.735c0 7.065-2.392 10.597-6.836 12.192 4.785 1.595 7.064 5.014 7.064 11.507z" mask="url(#b)"></path><path fill="#D8232A" d="M68.131.917h11.736L66.763 52.758v27.914H54.572V53.327L41.47.917h12.532l6.951 33.611L68.131.917M104.701 47.63V37.148h18.23v29.397c0 9.913-4.899 14.81-14.812 14.81h-6.494c-9.913 0-14.812-4.897-14.812-14.81V15.044c0-9.912 4.899-14.812 14.812-14.812h6.38c9.913 0 14.699 4.9 14.699 14.698v12.875H110.74V15.613c0-3.189-1.481-4.671-4.557-4.671h-2.507c-3.19 0-4.672 1.482-4.672 4.671v50.362c0 3.19 1.482 4.672 4.672 4.672h2.734c3.191 0 4.672-1.482 4.672-4.672V47.63h-6.381m46.825 0V37.148h18.23v29.397c0 9.913-4.899 14.81-14.812 14.81h-6.494c-9.912 0-14.812-4.897-14.812-14.81V15.044c0-9.912 4.9-14.812 14.812-14.812h6.381c9.912 0 14.698 4.9 14.698 14.698v12.875h-11.964V15.613c0-3.189-1.482-4.671-4.557-4.671h-2.507c-3.191 0-4.671 1.482-4.671 4.671v50.362c0 3.19 1.48 4.672 4.671 4.672h2.735c3.189 0 4.671-1.482 4.671-4.672V47.63h-6.381M180.805 80.672h12.192V.917h-12.192zM229.909.917h10.939v79.755h-13.217l-12.42-53.778.114 53.778h-10.938V.917h14.243l11.393 49.562-.114-49.562M264.314 69.963h4.444c4.786 0 6.95-2.28 6.95-7.064V18.691c0-4.786-2.164-7.064-6.95-7.064h-4.444v58.336zM252.124.917h18.343c11.85 0 17.433 5.696 17.433 17.431V63.24c0 11.736-5.583 17.432-17.433 17.432h-18.343V.917zm82.259 65.628c0 9.913-4.899 14.81-14.812 14.81h-5.925c-9.913 0-14.812-4.897-14.812-14.81V.917h12.191v65.058c0 3.19 1.482 4.672 4.672 4.672h1.937c3.076 0 4.558-1.482 4.558-4.672V.917h12.191v65.628m45.685-12.99v12.99c0 9.913-4.898 14.81-14.812 14.81H359.9c-9.911 0-14.696-4.897-14.696-14.697V49.796h11.849v16.407c0 3.075 1.482 4.557 4.672 4.557h1.595c3.19 0 4.67-1.482 4.67-4.557V55.264c0-3.303-1.138-4.785-3.418-6.494l-12.304-9.001c-5.469-3.874-7.064-7.635-7.064-13.786V15.044c0-9.912 4.899-14.812 14.812-14.812h5.127c9.798 0 14.697 4.9 14.697 14.698v14.471h-11.963V15.386c0-3.076-1.481-4.557-4.557-4.557h-1.482c-3.076 0-4.557 1.481-4.557 4.557v8.887c0 3.304 1.139 4.899 3.418 6.495l12.306 9.001c5.354 3.874 7.063 7.292 7.063 13.786M398.066 80.672V11.968h-10.937V.917h34.068v11.051h-10.938v68.704h-12.193M448.082 11.741h-5.925V38.06h5.469c3.419 0 5.014-1.596 5.014-4.9V16.298c0-3.077-1.481-4.557-4.558-4.557zm16.863 41.814v27.117h-12.191V53.784c0-3.533-1.595-5.128-5.128-5.128h-5.469v32.016h-12.191V.917h20.054c9.912 0 14.812 4.898 14.812 14.811v15.04c0 7.064-2.509 10.482-6.95 12.305 5.013 1.368 7.063 4.443 7.063 10.482zM476.107 80.672h12.191V.917h-12.191zM525.212.917h10.938v79.755h-13.217l-12.418-53.778.113 53.778H499.69V.917h14.242l11.395 49.562-.115-49.562"></path><path stroke="#D8232A" stroke-width="7" d="M525.05 100.5H12.089"></path></g></svg></a></div><style data-emotion-css="2imjyh">.css-2imjyh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}</style><div class="css-2imjyh ec0f52g3"><style data-emotion-css="1i7ff37">.css-1i7ff37{-webkit-flex-basis:320px;-ms-flex-preferred-size:320px;flex-basis:320px;}@media (max-width:959.98px){.css-1i7ff37{-webkit-flex-basis:33%;-ms-flex-preferred-size:33%;flex-basis:33%;}}@media (max-width:575.98px){.css-1i7ff37{-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;}}</style><div class="css-1i7ff37 ec0f52g4"><style data-emotion-css="1g92zi5">.css-1g92zi5{margin-bottom:2rem;}.css-1g92zi5 a{display:block;}</style><div class="css-1g92zi5 ec0f52g5"><h5 class="css-1qdutfr e16it5do5">Ta del av <!-- -->Byggindustrin</h5><a rel="noopener noreferrer" href="/starta-prenumeration/" class="css-le58jc e1tfj8ew0">Bli prenumerant</a><a rel="noopener noreferrer" href="https://etidning.bonniernews.se/" target="_blank" class="css-le58jc e1tfj8ew0">E-tidning</a><a rel="noopener noreferrer" href="https://byggindustrin.ocast.com/se/" target="_blank" class="css-le58jc e1tfj8ew0">Annonsera</a><a rel="noopener noreferrer" href="/rss.xml" target="_blank" class="css-le58jc e1tfj8ew0">RSS</a><a rel="noopener noreferrer" href="/om/" class="css-le58jc e1tfj8ew0">Alla ämnen</a></div></div><div class="css-1i7ff37 ec0f52g4"><div class="css-1g92zi5 ec0f52g5"><h5 class="css-1qdutfr e16it5do5">Kontakta redaktionen</h5><a rel="noopener noreferrer" href="mailto:red@byggindustrin.se" target="_blank" class="css-le58jc e1tfj8ew0">red@byggindustrin.se</a><a rel="noopener noreferrer" href="/kontakt/" class="css-le58jc e1tfj8ew0">Kontakta oss</a></div><div class="css-1g92zi5 ec0f52g5"><h5 class="css-1qdutfr e16it5do5">Kontakta kundservice</h5><a rel="noopener noreferrer" href="mailto:kundservice@byggindustrin.se" target="_blank" class="css-le58jc e1tfj8ew0">kundservice@byggindustrin.se</a><a rel="noopener noreferrer" href="tel:08 409 32012" target="_blank" class="css-le58jc e1tfj8ew0">08 409 32012</a></div></div><div class="css-1i7ff37 ec0f52g4"><div class="css-1g92zi5 ec0f52g5"><h5 class="css-1qdutfr e16it5do5">Följ oss</h5><a rel="noopener noreferrer" target="_blank" href="https://www.facebook.com/byggindustrin/" class="css-le58jc e1tfj8ew0">Facebook</a><a rel="noopener noreferrer" target="_blank" href="https://twitter.com/byggindustrin" class="css-le58jc e1tfj8ew0">Twitter</a><a rel="noopener noreferrer" target="_blank" href="https://www.linkedin.com/company/byggindustrin" class="css-le58jc e1tfj8ew0">LinkedIn</a></div></div></div><style data-emotion-css="1ncxh2j">.css-1ncxh2j a{display:inline-block;}.css-1ncxh2j a:after{content:'|';margin:0 0.5rem;}.css-1ncxh2j a:last-of-type:after{content:'';}.css-1ncxh2j > div{margin-top:2rem;}.css-1ncxh2j > div > .e4gwnxp3{margin-top:0.5rem;}</style><div class="css-1ncxh2j ec0f52g6"><div><style data-emotion-css="44huxb">.css-44huxb{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;}.css-44huxb a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-44huxb e4gwnxp3">Byggindustrin<!-- -->, <!-- -->113 90<!-- --> <!-- -->Stockholm</p><p class="css-44huxb e4gwnxp3">Chefredaktör och ansvarig utgivare: <!-- -->Anders Carlén</p></div><div><p class="css-44huxb e4gwnxp3">Byggindustrin.se<!-- --> ges ut av <!-- -->Tidningen Byggindustrin AB<!-- --> © <!-- -->2021<!-- --> <!-- -->Byggindustrin</p><p class="css-44huxb e4gwnxp3"><a rel="noopener noreferrer" href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank" class="css-le58jc e1tfj8ew0">Personuppgiftspolicy</a><a rel="noopener noreferrer" href="https://gdpr.bonniernews.se/cookiepolicy" target="_blank" class="css-le58jc e1tfj8ew0">Cookiepolicy</a><a rel="noopener noreferrer" href="https://gdpr.bonniernews.se/annonsering" target="_blank" class="css-le58jc e1tfj8ew0">Om annonser</a></p></div></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-7cd5b18c64f5b4390610.js"></script><script async="" data-next-page="/article" src="/_next/static/XF6XPoXygb23E5e2DwPd9/pages/article.js"></script><script async="" data-next-page="/_app" src="/_next/static/XF6XPoXygb23E5e2DwPd9/pages/_app.js"></script><script src="/_next/static/runtime/webpack-91b117697e716c22a78b.js" async=""></script><script src="/_next/static/chunks/framework.bb17ed67bc4e85886a44.js" async=""></script><script src="/_next/static/chunks/commons.ffa20844826b6c813b91.js" async=""></script><script src="/_next/static/chunks/affd8d7497d09275b8687f3801cdc0e04cdce75e.a464bf6fbea0fe3dadce.js" async=""></script><script src="/_next/static/chunks/9e7574029a7f5bc3be36fdaba200a8a97bd16425.a7f1a303581c99ec9ffa.js" async=""></script><script src="/_next/static/chunks/d8dbc21e3752c4913b1097ae7587b5faad050a42.fe6264bdb51a23bd5bed.js" async=""></script><script src="/_next/static/runtime/main-3537ee2471914bdca9c2.js" async=""></script><script src="/_next/static/chunks/258aa249558eea2afa4a36d70793a1840bdaabd5.1024eb32eb6c8a80b584.js" async=""></script><script src="/_next/static/chunks/d88285dfa229c0ded7ed702473e9578c64248c28.1ad647a39396bac165cb.js" async=""></script><script src="/_next/static/chunks/50d66dc482a57969eaf31e15d3e3c7a36340d9db.7ff1bebdfe89cb04cec1.js" async=""></script><script src="/_next/static/XF6XPoXygb23E5e2DwPd9/_buildManifest.js" async=""></script><script src="/_next/static/XF6XPoXygb23E5e2DwPd9/_ssgManifest.js" async=""></script><script src="https://assets.bonad.io/bundles/bau-full.js" async=""></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script></body></html>