<!DOCTYPE html><html lang="sv"><head><script async="">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TDD6255');window.dataLayer = window.dataLayer || [];
</script><script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '355424421']);
    _elqQ.push(['elqTrackPageView']);
    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img06.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        async_load();
    })();
    </script><link rel="preconnect" href="https://assets.bonad.io"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"/><meta name="theme-color" content="#000000"/><meta charSet="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="brand" content="byggindustrin"/><meta name="env" content="prod"/><meta name="google-site-verification" content="Cd1aGtOPlVLpEz92FrH0YwEEMXzm8riQ-1uZnDNuFds"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"/><link rel="apple-touch-icon-precomposed" sizes="57x57" href="/public/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/public/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/public/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/public/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon-precomposed" sizes="60x60" href="/public/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/public/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/public/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/public/apple-touch-icon-152x152.png"/><link rel="icon" type="image/png" href="/public/favicon-196x196.png" sizes="196x196"/><link rel="icon" type="image/png" href="/public/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/favicon-128.png" sizes="128x128"/><meta name="application-name" content=" "/><meta name="msapplication-TileColor" content="#000000"/><meta name="msapplication-TileImage" content="mstile-144x144.png"/><meta name="msapplication-square70x70logo" content="mstile-70x70.png"/><meta name="msapplication-square150x150logo" content="mstile-150x150.png"/><meta name="msapplication-wide310x150logo" content="mstile-310x150.png"/><meta name="msapplication-square310x310logo" content="mstile-310x310.png"/><script type="text/javascript">
// Temp fix for '//'
if (/\/\/$/.test(window.location.href)) {
  window.location.href = window.location.href.replace(/\/\/+$/, '/')
}
          </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>Vi listar Storbritanniens sju största byggföretag - Byggindustrin</title><meta name="description" content="Storbritanniens sju största byggbolag listade efter omsättning."/><meta name="og:title" content="Storbritanniens sju största byggbolag"/><meta property="og:description" content="Brexit, lockdowns och kris i kungafamiljen. Ja ja, den största frågan är väl ändå: Vilka byggbolag är egentligen störst i UK? Lugn, här kommer listan!"/><meta property="og:type" content="article"/><meta name="twitter:site" content="@byggindustrin"/><meta name="twitter:title" content="Storbritanniens sju största byggbolag"/><meta name="twitter:description" content="Brexit, lockdowns och kris i kungafamiljen. Ja ja, den största frågan är väl ändå: Vilka byggbolag är egentligen störst i UK? Lugn, här kommer listan!"/><meta property="og:image" content="https://cached-images.bonnier.news/swift/bilder/mly/2ede2702-8b35-4855-9e5a-9116f4dc7aaa.jpeg?downsize=4096:*"/><meta name="twitter:image" content="https://cached-images.bonnier.news/swift/bilder/mly/2ede2702-8b35-4855-9e5a-9116f4dc7aaa.jpeg?downsize=4096:*"/><meta name="twitter:card" content="summary_large_image"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"/affarer-och-samhalle/affarer-i-byggsektorn/storbritanniens-sju-storsta-byggbolag/"},"headline":"Storbritanniens sju största byggbolag","image":"https://cached-images.bonnier.news/swift/bilder/mly/2ede2702-8b35-4855-9e5a-9116f4dc7aaa.jpeg","datePublished":"2021-08-09T06:00:00.900+02:00","dateModified":"2021-08-09T06:00:00.900+02:00","articleSection":"Affärer i byggsektorn","author":[{"@type":"Person","name":"Anders Siljevall"}],"publisher":{"name":"Byggindustrin","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.byggindustrin.se/public/favicon-196x196.png"}},"description":"Brexit, lockdowns och kris i kungafamiljen. Ja ja, den st&ouml;rsta fr&aring;gan &auml;r v&auml;l &auml;nd&aring;: Vilka byggbolag &auml;r egentligen st&ouml;rst i UK? Lugn, h&auml;r kommer listan!","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywalled"}}</script><link rel="canonical" href="https://www.byggindustrin.se/affarer-och-samhalle/affarer-i-byggsektorn/storbritanniens-sju-storsta-byggbolag/"/><meta name="navId" content="byggindustrin.klara.hyLWdoqJ8HbFBHo7wvceYg"/><meta name="next-head-count" content="16"/><link rel="preload" href="/_next/static/css/fddaa3a558569dbf6c40.css" as="style"/><link rel="stylesheet" href="/_next/static/css/fddaa3a558569dbf6c40.css"/><link rel="preload" href="/_next/static/R3sEfFNUmq8qM9MsGLjtf/pages/article.js" as="script"/><link rel="preload" href="/_next/static/R3sEfFNUmq8qM9MsGLjtf/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-91b117697e716c22a78b.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.c191a30e82ad1affaa89.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.8612709fc27030a4c8c7.js" as="script"/><link rel="preload" href="/_next/static/chunks/a2a1d91d7282fe1e7ba42acf3b025751b6862f05.260f295c5e1c16c91350.js" as="script"/><link rel="preload" href="/_next/static/chunks/061f034a052ec49a4afe28c5d4be5f9c3884e23c.934d8a5038809fd95107.js" as="script"/><link rel="preload" href="/_next/static/chunks/fdfaa8f63ef2cb58fc3d676d0c8302c9a3ff9b2d.d17c2782a6319b2f562f.js" as="script"/><link rel="preload" href="/_next/static/chunks/6de491fcbfcbcd635b61f6ec0f1f469c804df9e8.b8aee0d8d9db2aaf7861.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-9fca8c0cc21ae90e23f8.js" as="script"/><link rel="preload" href="/_next/static/chunks/56eaba97c1545e951e0511e1d0a29c5b29e95b08.1024eb32eb6c8a80b584.js" as="script"/><link rel="preload" href="/_next/static/chunks/2f4f6eb8debdf4bbabcfd67891f920989c1bd8fc.fb41e2565cd96663fcf9.js" as="script"/><link rel="preload" href="/_next/static/chunks/126d6b82ee7cedf2407591496b2372fa6d80b50f.d24a6c9f7218cec08558.js" as="script"/></head><body><div id="__next"><style data-emotion-css="1mgs72t">@font-face{font-family:'Inter UI Regular';src:url('/public/fonts/InterUI/BBMInterUIStripped-Regular.eot');src:url('/public/fonts/InterUI/BBMInterUIStripped-Regular.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.svg#InterUI-Regular') format('svg');font-weight:400;font-style:normal;unicode-range:U+0020 —007F;font-display:swap;}@font-face{font-family:'Inter UI Regular';src:url('/public/fonts/InterUI/BBMInterUIBackup-Regular.eot');src:url('/public/fonts/InterUI/BBMInterUIBackup-Regular.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.svg#InterUI-Regular') format('svg');font-weight:400;font-style:normal;unicode-range:U+0100-02AF;font-display:swap;}@font-face{font-family:'Inter UI Bold';src:url('/public/fonts/InterUI/BBMInterUIStripped-Bold.eot');src:url('/public/fonts/InterUI/BBMInterUIStripped-Bold.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.svg#InterUI-Bold') format('svg');font-weight:700;font-style:normal;unicode-range:U+0020 —007F;font-display:swap;}@font-face{font-family:'Inter UI Bold';src:url('/public/fonts/InterUI/BBMInterUIBackup-Bold.eot');src:url('/public/fonts/InterUI/BBMInterUIBackup-Bold.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.svg#InterUI-Bold') format('svg');font-weight:700;font-style:normal;unicode-range:U+0100-02AF;font-display:swap;}</style><style data-emotion-css="gf5yam">*{box-sizing:border-box;margin:0;padding:0;font-family:'Inter UI Regular',sans-serif;-webkit-text-decoration:none;text-decoration:none;}strong,b{font-family:'Inter UI Bold';}html{text-rendering:optimizeLegibility;-webkit-font-smoothing:antialiased;}body{background-color:#FFFFFF;color:#000000;}a{color:#D50911;}h1,h2,h3,h4,h5,.h1,.h2,.h3,.h4,.h5{font-family:'Lato Black';color:#000000;}h1,.h1{margin-bottom:1rem;font-size:3rem;line-height:1.17;-webkit-letter-spacing:-2px;-moz-letter-spacing:-2px;-ms-letter-spacing:-2px;letter-spacing:-2px;}h2,.h2{margin-top:1.5rem;font-size:2rem;line-height:1.25;-webkit-letter-spacing:-0.8px;-moz-letter-spacing:-0.8px;-ms-letter-spacing:-0.8px;letter-spacing:-0.8px;}h3,.h3{margin-top:1.5rem;font-size:1.5rem;line-height:1.17;-webkit-letter-spacing:-0.7px;-moz-letter-spacing:-0.7px;-ms-letter-spacing:-0.7px;letter-spacing:-0.7px;}h4,.h4{font-size:1.25rem;line-height:1.2;-webkit-letter-spacing:-0.7px;-moz-letter-spacing:-0.7px;-ms-letter-spacing:-0.7px;letter-spacing:-0.7px;}h5,.h5{font-size:1rem;line-height:1.25;-webkit-letter-spacing:-0.4px;-moz-letter-spacing:-0.4px;-ms-letter-spacing:-0.4px;letter-spacing:-0.4px;}@media (max-width:959.98px){h1,.h1{font-size:2rem;line-height:1.25;-webkit-letter-spacing:-0.8px;-moz-letter-spacing:-0.8px;-ms-letter-spacing:-0.8px;letter-spacing:-0.8px;}h2,.h2{font-size:1.5rem;line-height:1.17;-webkit-letter-spacing:-0.7px;-moz-letter-spacing:-0.7px;-ms-letter-spacing:-0.7px;letter-spacing:-0.7px;}h3,.h3{font-size:1.25rem;line-height:1.2;-webkit-letter-spacing:-0.7px;-moz-letter-spacing:-0.7px;-ms-letter-spacing:-0.7px;letter-spacing:-0.7px;}}@font-face{font-family:'Lato Black';src:url('/public/fonts/LatoBlack/Lato-Black.ttf') format('truetype');font-weight:900;font-style:normal;font-display:swap;}</style><style data-emotion-css="65zl2b">.css-65zl2b{max-width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin:0 auto;text-align:center;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}.css-65zl2b .ad-slot{-webkit-flex:auto;-ms-flex:auto;flex:auto;}.css-65zl2b .ad-info{padding:unset;}.css-65zl2b .ad-info:before{display:none;content:'Annons';text-transform:uppercase;font-size:0.75rem;text-align:left;margin-bottom:0.25rem;color:#000000;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-delay:1s;animation-delay:1s;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;-webkit-animation-name:slidein;animation-name:slidein;}.css-65zl2b .ad-info:after,.css-65zl2b .ad-info:before{position:static;margin:0.5rem auto 0.25rem;}.css-65zl2b .ad-info:after{text-align:end;}.css-65zl2b .ad-info:before{text-align:start;}@-webkit-keyframes slidein{from{opacity:0;}to{opacity:0.8;}}@keyframes slidein{from{opacity:0;}to{opacity:0.8;}}@media print{.css-65zl2b{display:none;}}</style><div id="scope-pixel" class="slot-rich_media css-65zl2b e15dyhep0"><div aria-hidden="true" data-slot-name="rich_media" class="bam-ad-slot ad-slot info rich_media"></div></div><style data-emotion-css="195lqbs">.css-195lqbs{display:none;}@media (max-width:1319.98px){.css-195lqbs{display:none;}}@media (max-width:959.98px){.css-195lqbs{display:none;}}@media (max-width:575.98px){.css-195lqbs{display:inherit;}}</style><span class="css-195lqbs ev6u12g0"><style data-emotion-css="1f5k2iq">.css-1f5k2iq{display:none;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0.5rem 1rem;background-color:#FFFFFF;border-bottom:1px solid #DADADA;position:relative;z-index:9;}.css-1f5k2iq .e4gwnxp4{color:#000000;}.css-1f5k2iq .e4gwnxp4 strong{color:#D50911;}@media (max-width:959.98px){.css-1f5k2iq{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (max-width:575.98px){.css-1f5k2iq{padding:0.5rem;}}</style><div class="css-1f5k2iq epkbjhg0"><style data-emotion-css="n9a38l">.css-n9a38l{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:0.8125rem;line-height:1.54;}.css-n9a38l a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-n9a38l e4gwnxp4">Få hela storyn<br/><strong>Starta din prenumeration</strong></p><style data-emotion-css="1qwzorh">.css-1qwzorh{display:inline-block;line-height:1.5;cursor:pointer;-webkit-transition-duration:0.3s;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0;color:#FFFFFF;background-color:#D50911;border:1px solid #D50911;font-family:'Inter UI Bold';padding:0.25rem 1rem;font-size:1rem;border-radius:0 2px 2px 2px;}.css-1qwzorh:hover{background-color:#B4080E;border-color:#B4080E;}.css-1qwzorh:active{background-color:#94060c;}</style><a href="/starta-prenumeration/?redirectUrl=/affarer-och-samhalle/affarer-i-byggsektorn/storbritanniens-sju-storsta-byggbolag/&amp;activityCode=PREN" class="css-1qwzorh e191j7ro0">Prenumerera</a></div></span><style data-emotion-css="irqr89">.css-irqr89{max-width:1320px;margin:1.5rem auto 0;position:relative;z-index:9;}@media (max-width:1319.98px){.css-irqr89{margin:1.5rem 1rem 1.5rem 2rem;}}@media (max-width:959.98px){.css-irqr89{margin:1.5rem 0.5rem;}}@media (max-width:575.98px){.css-irqr89{margin:0.5rem;}}</style><div class="nav css-irqr89 e3t9di91"><style data-emotion-css="8jgsu4">.css-8jgsu4{display:inherit;}@media (max-width:1319.98px){.css-8jgsu4{display:inherit;}}@media (max-width:959.98px){.css-8jgsu4{display:inherit;}}@media (max-width:575.98px){.css-8jgsu4{display:none;}}</style><span class="css-8jgsu4 ev6u12g0"><style data-emotion-css="1sd7c6j">.css-1sd7c6j{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;}.css-1sd7c6j a{color:#000000;margin-left:1.5rem;}.css-1sd7c6j a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1sd7c6j strong{margin-right:0.25rem;}.css-1sd7c6j .e4gwnxp4{display:inline;}</style><div class="css-1sd7c6j e3t9di93"><div><style data-emotion-css="l1dodn">.css-l1dodn{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#636363;font-size:0.8125rem;line-height:1.54;}.css-l1dodn a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-l1dodn e4gwnxp4"><strong><style data-emotion-css="end8vc">.css-end8vc{font-family:inherit;white-space:nowrap;}</style><span class="css-end8vc e6xtne0">tisdag</span></strong><span class="css-end8vc e6xtne0">10.08.2021</span></p></div><div><style data-emotion-css="11iuz56">.css-11iuz56{cursor:pointer;}.css-11iuz56:hover h1,.css-11iuz56:hover h2,.css-11iuz56:hover h3,.css-11iuz56:hover h4,.css-11iuz56:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="/kontakt/" class="css-11iuz56 e1tfj8ew0"><style data-emotion-css="n9a38l">.css-n9a38l{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:0.8125rem;line-height:1.54;}.css-n9a38l a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-n9a38l e4gwnxp4">Kontakt</p></a><a rel="noopener noreferrer" href="https://byggindustrin.ocast.com/se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-n9a38l e4gwnxp4">Annonsera</p></a><a rel="noopener noreferrer" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-n9a38l e4gwnxp4">E-tidning</p></a></div></div></span><style data-emotion-css="1ttr7cc">.css-1ttr7cc{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;border-bottom:2px solid #000000;padding-bottom:1.25rem;margin-top:0.75rem;position:relative;}.css-1ttr7cc > .ev6u12g0 > a{display:inline-block;margin-left:1rem;}@media (max-width:959.98px){.css-1ttr7cc{padding-bottom:1rem;}}@media (max-width:575.98px){.css-1ttr7cc{padding:0 1rem 0.75rem;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}}</style><div class="css-1ttr7cc e3t9di94"><a rel="noopener noreferrer" href="/" class="css-11iuz56 e1tfj8ew0"><style data-emotion-css="mjovbl">.css-mjovbl{margin-top:0.5rem;}.css-mjovbl svg{height:80px;}@media (max-width:959.98px){.css-mjovbl svg{height:56px;}}@media (max-width:575.98px){.css-mjovbl svg{height:36px;}}.css-mjovbl svg{display:block;}</style><div class="css-mjovbl e3t9di92"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 537 104"><defs><path id="a" d="M.06.917h34.691v79.755H.06z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="#D8232A" d="M12.078 69.963h6.038c3.077 0 4.557-1.483 4.557-4.558V50.251c0-3.418-1.594-5.013-5.013-5.013h-5.582v24.725zm5.81-58.336h-5.81v23.242h5.355c3.418 0 5.013-1.595 5.013-5.012V16.184c0-3.076-1.481-4.557-4.558-4.557zm16.863 39.535V65.86c0 9.913-4.899 14.812-14.812 14.812H0V.917h19.711c9.913 0 14.812 4.898 14.812 14.811v11.735c0 7.065-2.392 10.597-6.836 12.192 4.785 1.595 7.064 5.014 7.064 11.507z" mask="url(#b)"></path><path fill="#D8232A" d="M68.131.917h11.736L66.763 52.758v27.914H54.572V53.327L41.47.917h12.532l6.951 33.611L68.131.917M104.701 47.63V37.148h18.23v29.397c0 9.913-4.899 14.81-14.812 14.81h-6.494c-9.913 0-14.812-4.897-14.812-14.81V15.044c0-9.912 4.899-14.812 14.812-14.812h6.38c9.913 0 14.699 4.9 14.699 14.698v12.875H110.74V15.613c0-3.189-1.481-4.671-4.557-4.671h-2.507c-3.19 0-4.672 1.482-4.672 4.671v50.362c0 3.19 1.482 4.672 4.672 4.672h2.734c3.191 0 4.672-1.482 4.672-4.672V47.63h-6.381m46.825 0V37.148h18.23v29.397c0 9.913-4.899 14.81-14.812 14.81h-6.494c-9.912 0-14.812-4.897-14.812-14.81V15.044c0-9.912 4.9-14.812 14.812-14.812h6.381c9.912 0 14.698 4.9 14.698 14.698v12.875h-11.964V15.613c0-3.189-1.482-4.671-4.557-4.671h-2.507c-3.191 0-4.671 1.482-4.671 4.671v50.362c0 3.19 1.48 4.672 4.671 4.672h2.735c3.189 0 4.671-1.482 4.671-4.672V47.63h-6.381M180.805 80.672h12.192V.917h-12.192zM229.909.917h10.939v79.755h-13.217l-12.42-53.778.114 53.778h-10.938V.917h14.243l11.393 49.562-.114-49.562M264.314 69.963h4.444c4.786 0 6.95-2.28 6.95-7.064V18.691c0-4.786-2.164-7.064-6.95-7.064h-4.444v58.336zM252.124.917h18.343c11.85 0 17.433 5.696 17.433 17.431V63.24c0 11.736-5.583 17.432-17.433 17.432h-18.343V.917zm82.259 65.628c0 9.913-4.899 14.81-14.812 14.81h-5.925c-9.913 0-14.812-4.897-14.812-14.81V.917h12.191v65.058c0 3.19 1.482 4.672 4.672 4.672h1.937c3.076 0 4.558-1.482 4.558-4.672V.917h12.191v65.628m45.685-12.99v12.99c0 9.913-4.898 14.81-14.812 14.81H359.9c-9.911 0-14.696-4.897-14.696-14.697V49.796h11.849v16.407c0 3.075 1.482 4.557 4.672 4.557h1.595c3.19 0 4.67-1.482 4.67-4.557V55.264c0-3.303-1.138-4.785-3.418-6.494l-12.304-9.001c-5.469-3.874-7.064-7.635-7.064-13.786V15.044c0-9.912 4.899-14.812 14.812-14.812h5.127c9.798 0 14.697 4.9 14.697 14.698v14.471h-11.963V15.386c0-3.076-1.481-4.557-4.557-4.557h-1.482c-3.076 0-4.557 1.481-4.557 4.557v8.887c0 3.304 1.139 4.899 3.418 6.495l12.306 9.001c5.354 3.874 7.063 7.292 7.063 13.786M398.066 80.672V11.968h-10.937V.917h34.068v11.051h-10.938v68.704h-12.193M448.082 11.741h-5.925V38.06h5.469c3.419 0 5.014-1.596 5.014-4.9V16.298c0-3.077-1.481-4.557-4.558-4.557zm16.863 41.814v27.117h-12.191V53.784c0-3.533-1.595-5.128-5.128-5.128h-5.469v32.016h-12.191V.917h20.054c9.912 0 14.812 4.898 14.812 14.811v15.04c0 7.064-2.509 10.482-6.95 12.305 5.013 1.368 7.063 4.443 7.063 10.482zM476.107 80.672h12.191V.917h-12.191zM525.212.917h10.938v79.755h-13.217l-12.418-53.778.113 53.778H499.69V.917h14.242l11.395 49.562-.115-49.562"></path><path stroke="#D8232A" stroke-width="7" d="M525.05 100.5H12.089"></path></g></svg></div></a><span class="css-8jgsu4 ev6u12g0"></span><style data-emotion-css="195lqbs">.css-195lqbs{display:none;}@media (max-width:1319.98px){.css-195lqbs{display:none;}}@media (max-width:959.98px){.css-195lqbs{display:none;}}@media (max-width:575.98px){.css-195lqbs{display:inherit;}}</style><span class="css-195lqbs ev6u12g0"><style data-emotion-css="bmrbw6">.css-bmrbw6{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;margin-left:1rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;background-color:unset;border:none;}.css-bmrbw6:focus{outline:0;}.css-bmrbw6:hover{margin-left:calc(1rem - 1px);}.css-bmrbw6:hover p{font-family:'Inter UI Bold';}.css-bmrbw6 svg{margin-right:unset;margin-left:0.25rem;}.css-bmrbw6 svg path{fill:#000000;}</style><style data-emotion-css="1nhpvc7">.css-1nhpvc7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;margin-left:1rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;background-color:unset;border:none;}.css-1nhpvc7 svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}.css-1nhpvc7:focus{outline:0;}.css-1nhpvc7:hover{margin-left:calc(1rem - 1px);}.css-1nhpvc7:hover p{font-family:'Inter UI Bold';}.css-1nhpvc7 svg{margin-right:unset;margin-left:0.25rem;}.css-1nhpvc7 svg path{fill:#000000;}</style><div class="e3t9di96 css-1nhpvc7 etf7uve0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path d="M2 8h20M2 1.143h20M2 14.857h20" fill="none" fill-rule="evenodd" stroke="#3A3E47" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.222"></path></svg><style data-emotion-css="1cvsjs7">.css-1cvsjs7{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;color:#393939;font-family:'Inter UI Bold';font-size:0.8125rem;line-height:1.54;}.css-1cvsjs7 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1cvsjs7 e4gwnxp4">Meny</p></div><style data-emotion-css="12ipnnb">.css-12ipnnb{position:absolute;right:0;top:-0.7rem;z-index:9;width:100%;max-width:800px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-height:0px;-webkit-transition:max-height 0.2s ease-in 0.25s;transition:max-height 0.2s ease-in 0.25s;overflow:hidden;box-shadow:0 2px 4px 0 rgba(0,0,0,0.5);}@media (max-width:575.98px){.css-12ipnnb{-webkit-transition:unset;transition:unset;}}.css-12ipnnb p{opacity:0;-webkit-transition:opacity 0.2s ease-in;transition:opacity 0.2s ease-in;}@media (max-width:575.98px){.css-12ipnnb p{-webkit-transition:unset;transition:unset;}}.css-12ipnnb #close{opacity:1;}@media (max-width:575.98px){.css-12ipnnb{width:calc(100% + 1rem);margin:0 -0.5rem;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;top:3rem;max-height:0px;}}</style><div class="css-12ipnnb e6uvu9i0"><style data-emotion-css="1nmaes4">.css-1nmaes4{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;position:absolute;top:0.75rem;right:1.5rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:unset;border:none;}.css-1nmaes4:focus{outline:0;}.css-1nmaes4 svg{margin-right:unset;margin-left:0.25rem;}.css-1nmaes4 svg path{fill:#000000;}@media (max-width:575.98px){.css-1nmaes4{display:none;}}</style><style data-emotion-css="1nst159">.css-1nst159{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;position:absolute;top:0.75rem;right:1.5rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:unset;border:none;}.css-1nst159 svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}.css-1nst159:focus{outline:0;}.css-1nst159 svg{margin-right:unset;margin-left:0.25rem;}.css-1nst159 svg path{fill:#000000;}@media (max-width:575.98px){.css-1nst159{display:none;}}</style><button class="e6uvu9i1 css-1nst159 etf7uve0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18"><path fill="#FFF" d="M9.396 6.982l6.822-6.82 1.414 1.413-6.821 6.821 7.174 7.175-1.414 1.414-7.175-7.174-7.32 7.32L.66 15.719l7.321-7.322L1.015 1.43 2.429.015l6.967 6.967z"></path></svg><style data-emotion-css="1n47334">.css-1n47334{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;color:#393939;font-family:'Inter UI Bold';font-size:1rem;line-height:1.54;}.css-1n47334 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p id="close" class="css-1n47334 e4gwnxp3">Stäng</p></button><style data-emotion-css="1vkpqi4">.css-1vkpqi4{background-color:#FFFFFF;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-left:0 !important;padding:4rem;}@media (max-width:575.98px){.css-1vkpqi4{padding:2.5rem 4rem;}.css-1vkpqi4 > a{margin-bottom:1rem;}.css-1vkpqi4 > a:last-of-type{margin-bottom:0;}}</style><div class="css-1vkpqi4 e6uvu9i2"><a rel="noopener noreferrer" href="/" class="css-11iuz56 e1tfj8ew0"><style data-emotion-css="bmnptm">.css-bmnptm{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;}.css-bmnptm a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-bmnptm:hover{border-bottom:2px solid #000000;margin-bottom:calc(1rem - 2px);}@media (max-width:575.98px){.css-bmnptm{margin-bottom:0;}}</style><p class="css-bmnptm e6uvu9i3">Nyheter</p></a><a rel="noopener noreferrer" href="/byggprojekt/" class="css-11iuz56 e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Byggprojekt</p></a><a rel="noopener noreferrer" href="/affarer-och-samhalle/" class="css-11iuz56 e1tfj8ew0"><style data-emotion-css="1mmskhk">.css-1mmskhk{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;border-bottom:2px solid #000000;font-family:'Inter UI Bold';margin-bottom:calc(1rem - 2px);}.css-1mmskhk a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1mmskhk:hover{border-bottom:2px solid #000000;margin-bottom:calc(1rem - 2px);}@media (max-width:575.98px){.css-1mmskhk{margin-bottom:0;}}</style><p class="css-1mmskhk e6uvu9i3">Affärer &amp; Samhälle</p></a><a rel="noopener noreferrer" href="/arbetsliv/" class="css-11iuz56 e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Arbetsliv</p></a><a rel="noopener noreferrer" href="/innovation/" class="css-11iuz56 e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Innovation</p></a><a rel="noopener noreferrer" href="/expertsvar/" class="css-11iuz56 e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Expertsvar</p></a><a rel="noopener noreferrer" href="/lediga-byggjobb/" class="css-11iuz56 e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Lediga jobb</p></a><a rel="noopener noreferrer" href="/utbildning/" class="css-11iuz56 e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Utbildning</p></a><a rel="noopener noreferrer" href="/event/" class="css-11iuz56 e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Construction Summit</p></a></div><style data-emotion-css="twbe6l">.css-twbe6l{margin-left:0 !important;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:1;-ms-flex:1;flex:1;}</style><div class="css-twbe6l e6uvu9i4"><style data-emotion-css="1mn8rg3">.css-1mn8rg3{background-color:#F4F4F4;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding:4rem;}@media (max-width:575.98px){.css-1mn8rg3{padding:2.5rem 4rem;}.css-1mn8rg3 > a{margin-bottom:1rem;}.css-1mn8rg3 > a:last-of-type{margin-bottom:0;}}</style><div class="css-1mn8rg3 e6uvu9i5"><a rel="noopener noreferrer" href="/kontakt/" class="css-11iuz56 e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Kontakt</p></a><a rel="noopener noreferrer" href="https://byggindustrin.ocast.com/se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Annonsera</p></a><a rel="noopener noreferrer" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">E-tidning</p></a><a rel="noopener noreferrer" href="/sok/" class="css-11iuz56 e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Sök</p></a><a rel="noopener noreferrer" href="/logga-in/" class="css-11iuz56 e1tfj8ew0"><style data-emotion-css="1amda7c">.css-1amda7c{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1amda7c a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1amda7c svg{margin-right:0.5rem;}.css-1amda7c:hover{border-bottom:2px solid #000000;margin-bottom:calc(1rem - 2px);}@media (max-width:575.98px){.css-1amda7c{margin-bottom:0;}}</style><p class="css-1amda7c e6uvu9i3"><svg width="14" xmlns="http://www.w3.org/2000/svg" height="16" viewBox="0 0 14 16"><g fill="none" fill-rule="evenodd" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" transform="translate(1 1)"><path d="M12 14v-1.556c0-1.718-1.343-3.11-3-3.11H3c-1.657 0-3 1.392-3 3.11V14"></path><ellipse cx="6" cy="3.111" rx="3" ry="3.111"></ellipse></g></svg>Logga in</p></a></div><style data-emotion-css="109sxqe">.css-109sxqe{background-image:url('https://cached-images.bonnier.news/swift/bilder/bbm/byggindustrin/menu-pren.jpg');background-repeat:no-repeat;background-position:center center;background-size:cover;height:240px;padding:4rem;background-color:#000000;}.css-109sxqe > div{height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}.css-109sxqe > div .e16it5do3{display:inline-block;margin-bottom:2rem;}</style><div class="css-109sxqe e6uvu9i6"><div><style data-emotion-css="48q3m7">.css-48q3m7{color:#FFFFFF;word-break:break-word;}</style><h3 class="css-48q3m7 e16it5do3">Starta din prenumeration</h3><style data-emotion-css="q42ysg">.css-q42ysg{display:inline-block;line-height:1.5;cursor:pointer;-webkit-transition-duration:0.3s;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0;color:#FFFFFF;background-color:#D50911;border:1px solid #D50911;font-family:'Inter UI Bold';}.css-q42ysg:hover{background-color:#B4080E;border-color:#B4080E;}.css-q42ysg:active{background-color:#94060c;}</style><a href="/starta-prenumeration/?redirectUrl=/affarer-och-samhalle/affarer-i-byggsektorn/storbritanniens-sju-storsta-byggbolag/&amp;activityCode=PREN" class="css-q42ysg e191j7ro0">Prenumerera</a></div></div></div></div></span></div><span class="css-8jgsu4 ev6u12g0"><style data-emotion-css="1efmbhu">.css-1efmbhu{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;border-bottom:1px solid #DADADA;margin-top:0.75rem;position:relative;height:34px;}.css-1efmbhu nav{overflow-y:hidden;}.css-1efmbhu > div:first-of-type{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:end;-webkit-box-align:end;-ms-flex-align:end;align-items:end;margin-right:1.5rem;}</style><div class="css-1efmbhu e3t9di95"><nav><a rel="noopener noreferrer" href="/" class="css-11iuz56 e1tfj8ew0"><style data-emotion-css="4nhieh">.css-4nhieh{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;margin-right:2rem;display:inline-block;padding-bottom:0.75rem;color:#000000;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;}.css-4nhieh a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-4nhieh:hover{border-bottom:2px solid #000000;padding-bottom:calc(0.75rem - 5px);}@media (max-width:959.98px){.css-4nhieh{margin-right:1.5rem;}}</style><p class="css-4nhieh e3t9di97">Nyheter</p></a><a rel="noopener noreferrer" href="/byggprojekt/" class="css-11iuz56 e1tfj8ew0"><p class="css-4nhieh e3t9di97">Byggprojekt</p></a><a rel="noopener noreferrer" href="/affarer-och-samhalle/" class="css-11iuz56 e1tfj8ew0"><style data-emotion-css="3wfkwn">.css-3wfkwn{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;margin-right:2rem;display:inline-block;padding-bottom:0.75rem;color:#000000;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;border-bottom:2px solid #000000;padding-bottom:calc(0.75rem - 5px);font-family:'Inter UI Bold';}.css-3wfkwn a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-3wfkwn:hover{border-bottom:2px solid #000000;padding-bottom:calc(0.75rem - 5px);}@media (max-width:959.98px){.css-3wfkwn{margin-right:1.5rem;}}</style><p class="css-3wfkwn e3t9di97">Affärer &amp; Samhälle</p></a><a rel="noopener noreferrer" href="/arbetsliv/" class="css-11iuz56 e1tfj8ew0"><p class="css-4nhieh e3t9di97">Arbetsliv</p></a><a rel="noopener noreferrer" href="/innovation/" class="css-11iuz56 e1tfj8ew0"><p class="css-4nhieh e3t9di97">Innovation</p></a><a rel="noopener noreferrer" href="/expertsvar/" class="css-11iuz56 e1tfj8ew0"><p class="css-4nhieh e3t9di97">Expertsvar</p></a><a rel="noopener noreferrer" href="/lediga-byggjobb/" class="css-11iuz56 e1tfj8ew0"><p class="css-4nhieh e3t9di97">Lediga jobb</p></a><a rel="noopener noreferrer" href="/utbildning/" class="css-11iuz56 e1tfj8ew0"><p class="css-4nhieh e3t9di97">Utbildning</p></a><a rel="noopener noreferrer" href="/event/" class="css-11iuz56 e1tfj8ew0"><p class="css-4nhieh e3t9di97">Construction Summit</p></a></nav><div><a rel="noopener noreferrer" href="/sok/" class="css-11iuz56 e1tfj8ew0"><style data-emotion-css="mf4vux">.css-mf4vux{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.75rem;color:#000000;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;}.css-mf4vux a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-mf4vux:hover{border-bottom:2px solid #000000;padding-bottom:calc(0.75rem - 5px);}@media (max-width:959.98px){.css-mf4vux{margin-right:1.5rem;}}</style><p class="css-mf4vux e3t9di97">Sök</p></a><button class="e3t9di96 css-1nhpvc7 etf7uve0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path d="M2 8h20M2 1.143h20M2 14.857h20" fill="none" fill-rule="evenodd" stroke="#3A3E47" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.222"></path></svg><style data-emotion-css="44huxb">.css-44huxb{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;}.css-44huxb a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-44huxb e4gwnxp3">Meny</p></button></div><div class="css-12ipnnb e6uvu9i0"><button class="e6uvu9i1 css-1nst159 etf7uve0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18"><path fill="#FFF" d="M9.396 6.982l6.822-6.82 1.414 1.413-6.821 6.821 7.174 7.175-1.414 1.414-7.175-7.174-7.32 7.32L.66 15.719l7.321-7.322L1.015 1.43 2.429.015l6.967 6.967z"></path></svg><p id="close" class="css-1n47334 e4gwnxp3">Stäng</p></button><div class="css-1vkpqi4 e6uvu9i2"><a rel="noopener noreferrer" href="/" class="css-11iuz56 e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Nyheter</p></a><a rel="noopener noreferrer" href="/byggprojekt/" class="css-11iuz56 e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Byggprojekt</p></a><a rel="noopener noreferrer" href="/affarer-och-samhalle/" class="css-11iuz56 e1tfj8ew0"><p class="css-1mmskhk e6uvu9i3">Affärer &amp; Samhälle</p></a><a rel="noopener noreferrer" href="/arbetsliv/" class="css-11iuz56 e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Arbetsliv</p></a><a rel="noopener noreferrer" href="/innovation/" class="css-11iuz56 e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Innovation</p></a><a rel="noopener noreferrer" href="/expertsvar/" class="css-11iuz56 e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Expertsvar</p></a><a rel="noopener noreferrer" href="/lediga-byggjobb/" class="css-11iuz56 e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Lediga jobb</p></a><a rel="noopener noreferrer" href="/utbildning/" class="css-11iuz56 e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Utbildning</p></a><a rel="noopener noreferrer" href="/event/" class="css-11iuz56 e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Construction Summit</p></a></div><div class="css-twbe6l e6uvu9i4"><div class="css-1mn8rg3 e6uvu9i5"><a rel="noopener noreferrer" href="/kontakt/" class="css-11iuz56 e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Kontakt</p></a><a rel="noopener noreferrer" href="https://byggindustrin.ocast.com/se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Annonsera</p></a><a rel="noopener noreferrer" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">E-tidning</p></a><a rel="noopener noreferrer" href="/sok/" class="css-11iuz56 e1tfj8ew0"><p class="css-bmnptm e6uvu9i3">Sök</p></a><a rel="noopener noreferrer" href="/logga-in/" class="css-11iuz56 e1tfj8ew0"><p class="css-1amda7c e6uvu9i3"><svg width="14" xmlns="http://www.w3.org/2000/svg" height="16" viewBox="0 0 14 16"><g fill="none" fill-rule="evenodd" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" transform="translate(1 1)"><path d="M12 14v-1.556c0-1.718-1.343-3.11-3-3.11H3c-1.657 0-3 1.392-3 3.11V14"></path><ellipse cx="6" cy="3.111" rx="3" ry="3.111"></ellipse></g></svg>Logga in</p></a></div><div class="css-109sxqe e6uvu9i6"><div><h3 class="css-48q3m7 e16it5do3">Starta din prenumeration</h3><a href="/starta-prenumeration/?redirectUrl=/affarer-och-samhalle/affarer-i-byggsektorn/storbritanniens-sju-storsta-byggbolag/&amp;activityCode=PREN" class="css-q42ysg e191j7ro0">Prenumerera</a></div></div></div></div></div></span></div><style data-emotion-css="3rqvv8">.css-3rqvv8 .e1f2l3m60{display:none;}@media (max-width:1319.98px){.css-3rqvv8 .e1f2l3m60{display:block;}}</style><div class="css-3rqvv8 e1mmdk230"><style data-emotion-css="1heoi9p">.css-1heoi9p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1320px;margin:0 auto;}@media (max-width:1319.98px){.css-1heoi9p{padding:0 2rem;}}@media (max-width:959.98px){.css-1heoi9p{padding:0 1.5rem;}}</style><div class="css-1heoi9p e1x944o20"><style data-emotion-css="wzu5im">.css-wzu5im{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;min-width:1020px;max-width:1020px;padding-right:1.25rem;border-right:1px solid #DADADA;padding-bottom:1rem;}@media (max-width:1319.98px){.css-wzu5im{min-width:100%;border:0;padding-right:0;}}@media (max-width:959.98px){.css-wzu5im{min-width:100%;width:100%;}}</style><div class="css-wzu5im eo9xmt20"><style data-emotion-css="j2gezj">.css-j2gezj{margin:0 -1.25rem 2rem 0;width:calc(100% + 1.25rem);min-height:240px;background:#F4F4F4;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:0.75rem 0;}.css-j2gezj *:before{text-align:left !important;}@media (max-width:959.98px){.css-j2gezj{margin:0 -0.5rem 1rem;width:calc(100% + 1rem);}}@media (max-width:575.98px){.css-j2gezj{display:block;padding:0.75rem;}}@media print{.css-j2gezj{display:none;}}</style><div class="css-j2gezj eurczl60"><style data-emotion-css="qnbjr0">.css-qnbjr0{max-width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;margin:0 auto;text-align:center;-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;}.css-qnbjr0 .ad-slot{-webkit-flex:auto;-ms-flex:auto;flex:auto;}.css-qnbjr0 .ad-info{padding:unset;}.css-qnbjr0 .ad-info:before{display:block;content:'Annons';text-transform:uppercase;font-size:0.75rem;text-align:left;margin-bottom:0.25rem;color:#000000;-webkit-animation-duration:1s;animation-duration:1s;-webkit-animation-delay:1s;animation-delay:1s;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards;-webkit-animation-name:slidein;animation-name:slidein;}.css-qnbjr0 .ad-info:after,.css-qnbjr0 .ad-info:before{position:static;margin:0.5rem auto 0.25rem;}.css-qnbjr0 .ad-info:after{text-align:end;}.css-qnbjr0 .ad-info:before{text-align:start;}@-webkit-keyframes slidein{from{opacity:0;}to{opacity:0.8;}}@keyframes slidein{from{opacity:0;}to{opacity:0.8;}}@media print{.css-qnbjr0{display:none;}}</style><div id="scope-panorama" class="slot-panorama css-qnbjr0 e15dyhep0"><div aria-hidden="true" data-slot-name="panorama" class="bam-ad-slot ad-slot info panorama"></div></div></div><style data-emotion-css="eshkkg">.css-eshkkg{-webkit-flex:2 0 0;-ms-flex:2 0 0;flex:2 0 0;width:100%;max-width:100%;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;padding-bottom:3rem;}@media (max-width:575.98px){.css-eshkkg{width:100%;}}.css-eshkkg > *{margin-bottom:2rem;}.css-eshkkg > *:last-child{margin-bottom:0;}</style><section class="css-eshkkg e6du76o0"><style data-emotion-css="14o18sv">.css-14o18sv{padding:1rem;}@media (max-width:959.98px){.css-14o18sv{margin:0 -0.5rem;}}</style><div class="css-14o18sv e11sners0"><style data-emotion-css="74dykf">.css-74dykf{max-width:660px;padding:0 0 1rem;margin:0 auto;}@media (max-width:1319.98px){.css-74dykf{margin:0;}}.css-74dykf .e16it5do1{margin-top:1rem;}.css-74dykf .e1wen8j50{margin:1.5rem 0 1.75rem;}@media (max-width:575.98px){.css-74dykf .e1wen8j50{margin:1rem 0;}}</style><div class="css-74dykf e11sners1"><style data-emotion-css="1s9aokb">.css-1s9aokb *:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><style data-emotion-css="c5ba0a">.css-c5ba0a{cursor:pointer;}.css-c5ba0a:hover h1,.css-c5ba0a:hover h2,.css-c5ba0a:hover h3,.css-c5ba0a:hover h4,.css-c5ba0a:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}.css-c5ba0a *:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="/affarer-och-samhalle/affarer-i-byggsektorn/" class="es7vnd81 css-c5ba0a e1tfj8ew0"><style data-emotion-css="lv7xks">.css-lv7xks{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#D50911;color:props => sponsoredBy && sponsoredBy.colors && sponsoredBy.colors.banner || props.theme.color5;font-family:'Inter UI Bold';font-size:0.8125rem;line-height:1.54;color:#D50911;}.css-lv7xks a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-lv7xks es7vnd80">Affärer i byggsektorn</p></a><style data-emotion-css="exewls">.css-exewls{margin:0;word-break:break-word;}</style><h1 class="css-exewls e16it5do1">Storbritanniens sju största byggbolag</h1><style data-emotion-css="1yunidv">.css-1yunidv{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:1.125rem;line-height:1.56;font-size:0.875rem;margin:1rem 0;}.css-1yunidv a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1yunidv e11sners5">Publicerad:<!-- --> <style data-emotion-css="end8vc">.css-end8vc{font-family:inherit;white-space:nowrap;}</style><span class="css-end8vc e6xtne0">9 augusti 2021, 04:00</span><br/></p><style data-emotion-css="xwbwym">.css-xwbwym{margin:0 calc((1000px - 100%) / -2);}.css-xwbwym .e1b7y04z0{margin:0 1rem;}@media (max-width:1319.98px){.css-xwbwym{margin:1rem -1rem;}.css-xwbwym .e1b7y04z0{margin:1rem;}}</style><div class="css-xwbwym e11sners6"><div><div style="position:relative"><div class="LazyLoad"></div><style data-emotion-css="115sqfg">.css-115sqfg{padding:0.5rem;background-color:#FFFFFF;position:absolute;bottom:0;right:0;border:none;opacity:0.7;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;cursor:pointer;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;}.css-115sqfg:hover{opacity:1;}.css-115sqfg svg{width:1rem;height:1rem;}</style><button class="css-115sqfg e106652o0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M10 10H0v10h10z"></path><path fill="#484C55" d="M3.395 17.493h4.87v1.257H1.25v-7.006h1.254v4.863l5.36-5.357.886.89z"></path><path d="M20 0H10v10h10z"></path><path fill="#484C55" d="M16.605 2.507h-4.87V1.25h7.015v7.006h-1.254V3.393l-5.36 5.357-.886-.89z"></path></g></svg></button></div><style data-emotion-css="qvf6z8">.css-qvf6z8 .e4gwnxp4{color:#4A4A4A;margin-top:0.5rem;}.css-qvf6z8 .e4gwnxp4 + .e4gwnxp4{margin-top:0;color:#636363;}</style><div class="css-qvf6z8 e1b7y04z0"><style data-emotion-css="n9a38l">.css-n9a38l{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:0.8125rem;line-height:1.54;}.css-n9a38l a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-n9a38l e4gwnxp4">Tunnelbygge i Balfour Beattys regi.</p><p class="css-n9a38l e4gwnxp4">Foto<!-- -->: <!-- -->David Osborn</p></div></div></div><style data-emotion-css="1kd4fvd">.css-1kd4fvd{line-height:1.5;color:#000000;font-size:1.25rem;font-family:'Inter UI Bold';-webkit-letter-spacing:-0.7px;-moz-letter-spacing:-0.7px;-ms-letter-spacing:-0.7px;letter-spacing:-0.7px;}@media (max-width:575.98px){.css-1kd4fvd{font-size:1.125rem;}}</style><p class="css-1kd4fvd e1wen8j50">Brexit, lockdowns och kris i kungafamiljen. Ja ja, den st&ouml;rsta fr&aring;gan &auml;r v&auml;l &auml;nd&aring;: Vilka byggbolag &auml;r egentligen st&ouml;rst i UK? Lugn, h&auml;r kommer listan!</p><style data-emotion-css="1ae0yir">.css-1ae0yir{margin:0.75rem 0;border:0;border-top:1px solid #DADADA;height:0;}</style><hr class="css-1ae0yir eagpw6d0"/><style data-emotion-css="e1sdr5">.css-e1sdr5{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-e1sdr5 .e4gwnxp4{margin-right:0.5rem;}.css-e1sdr5 a{margin-right:0.5rem;border-right:1px solid #DADADA;padding-right:0.5rem;cursor:pointer;font-size:0.8125rem;}.css-e1sdr5 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-e1sdr5 a:last-of-type{border:0;}.css-e1sdr5 > *{margin-bottom:0.5rem;}</style><div class="css-e1sdr5 e182ro300"><style data-emotion-css="u41g4b">.css-u41g4b{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#4A4A4A;font-size:0.8125rem;line-height:1.54;}.css-u41g4b a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p color="#4A4A4A" class="css-u41g4b e4gwnxp4">Ämnen i artikeln:</p><style data-emotion-css="11iuz56">.css-11iuz56{cursor:pointer;}.css-11iuz56:hover h1,.css-11iuz56:hover h2,.css-11iuz56:hover h3,.css-11iuz56:hover h4,.css-11iuz56:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="/om/brexit/" class="css-11iuz56 e1tfj8ew0">Brexit</a></div><style data-emotion-css="12eh22">.css-12eh22{margin-top:2rem;}.css-12eh22 > div + div{margin-top:1rem;}</style><div class="css-12eh22 e11sners3"><style data-emotion-css="4cc6m6">.css-4cc6m6 > h1:first-child{margin-top:1rem;}.css-4cc6m6 > h2:first-child{margin-top:0;}.css-4cc6m6 > * + *{margin-top:1rem;}.css-4cc6m6 ol li{margin:1rem 0 2rem;}</style><div class="paywalled css-4cc6m6 e10c0axx1"><h4 style="font-family:Georgia;letter-spacing:0" class="css-1qdutfr e16it5do4">1. Balfour Beatty </h4></div></div><style data-emotion-css="154egm1">.css-154egm1{position:relative;margin-top:-5rem;margin-bottom:4rem;}.css-154egm1:before{content:'';height:5rem;display:block;background-image:linear-gradient( rgba(255,255,255,0.5),rgb(255,255,255),rgb(255,255,255) );}.css-154egm1 .e16it5do2{font-size:3rem;color:#000000;margin-top:0;}@media (max-width:959.98px){.css-154egm1 .e16it5do2{margin-top:0;font-size:2rem;}}.css-154egm1 .e16it5do2:first-of-type{color:#D50911;}.css-154egm1 a:last-of-type{display:inline-block;margin-top:1.5rem;}.css-154egm1 a:last-of-type:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-154egm1 ek2meoa0"><div class="LazyLoad"></div><style data-emotion-css="17vnydn">.css-17vnydn{word-break:break-word;}</style><h2 class="css-17vnydn e16it5do2">Fortsätt läsa –</h2><h2 class="css-17vnydn e16it5do2">starta din prenumeration.</h2><style data-emotion-css="1r75gfm">.css-1r75gfm{margin-top:2.5rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1r75gfm .e191j7ro0{margin-top:3rem;}@media (max-width:959.98px){.css-1r75gfm .ek2meoa1{display:none;}.css-1r75gfm .e191j7ro0{margin-top:1rem;display:block;}}</style><div class="css-1r75gfm ek2meoa2"><div><style data-emotion-css="5k83d6">.css-5k83d6{max-width:490px;}.css-5k83d6 .e4gwnxp3{margin-top:0.5rem;}.css-5k83d6 .e4gwnxp3:first-of-type{margin-top:2rem;}</style><div class="css-5k83d6 e1xfnbic0"><style data-emotion-css="10zm91j">.css-10zm91j{border-left:0.5rem solid #000000;padding-left:2rem;}.css-10zm91j > div{margin-top:1rem;}.css-10zm91j svg{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;}.css-10zm91j svg path{fill:none;}</style><div class="css-10zm91j e1xfnbic1"><h4 class="css-1qdutfr e16it5do4">Första 30 dagarna utan kostnad</h4><style data-emotion-css="12zjj37">.css-12zjj37{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;}.css-12zjj37 svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}</style><div class="css-12zjj37 etf7uve0"><svg height="18" width="18" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-check"><path d="M20 6L9 17l-5-5"></path></svg>Obegränsad tillgång till allt digitalt innehåll</div><div class="css-12zjj37 etf7uve0"><svg height="18" width="18" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-check"><path d="M20 6L9 17l-5-5"></path></svg>Byggindustrin Insikt - affärsnytta &amp; fördjupning i din inkorg varje vecka</div><div class="css-12zjj37 etf7uve0"><svg height="18" width="18" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-check"><path d="M20 6L9 17l-5-5"></path></svg>Vårt exklusiva magasin</div></div><style data-emotion-css="1n47334">.css-1n47334{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;color:#393939;font-family:'Inter UI Bold';font-size:1rem;line-height:1.54;}.css-1n47334 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-1n47334 e4gwnxp3">Möjlighet att säga upp under första 30 dagarna</p><style data-emotion-css="44huxb">.css-44huxb{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;}.css-44huxb a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-44huxb e4gwnxp3">För 2 995 kr/år (ex. moms) får du tillgång till allt vårt digitala innehåll, vår omvärldsbevakning och vårt magasin. Prenumerationen är löpande på årsbasis. Första månaden är utan kostnad och du har då möjlighet att säga upp din nystartade prenumeration.</p></div><style data-emotion-css="q42ysg">.css-q42ysg{display:inline-block;line-height:1.5;cursor:pointer;-webkit-transition-duration:0.3s;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0;color:#FFFFFF;background-color:#D50911;border:1px solid #D50911;font-family:'Inter UI Bold';}.css-q42ysg:hover{background-color:#B4080E;border-color:#B4080E;}.css-q42ysg:active{background-color:#94060c;}</style><a href="/starta-prenumeration/?redirectUrl=/affarer-och-samhalle/affarer-i-byggsektorn/storbritanniens-sju-storsta-byggbolag/&amp;activityCode=PW&amp;articleId=byggindustrin.klara.hyLWdoqJ8HbFBHo7wvceYg" class="css-q42ysg e191j7ro0">Starta din prenumeration</a><div>Redan prenumerant? <a rel="noopener noreferrer" href="/logga-in/?url=/" class="css-11iuz56 e1tfj8ew0">Logga in</a></div></div><style data-emotion-css="1lgn8fk">.css-1lgn8fk{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;margin-left:1rem;max-width:220px;}</style><div class="css-1lgn8fk ek2meoa1"><div class="LazyLoad"></div></div></div></div><div class="css-e1sdr5 e182ro300"><p color="#4A4A4A" class="css-u41g4b e4gwnxp4">Ämnen i artikeln:</p><a rel="noopener noreferrer" href="/om/brexit/" class="css-11iuz56 e1tfj8ew0">Brexit</a></div><style data-emotion-css="bf5ueg">.css-bf5ueg{margin:1rem 0;}.css-bf5ueg .e4gwnxp4{margin:1rem 0;color:#000000;}.css-bf5ueg a{display:inline-block;margin-right:1.25rem;}.css-bf5ueg a:last-of-type{margin-right:0;}@media print{.css-bf5ueg{display:none;}}</style><div class="css-bf5ueg e1rvayp40"><p class="css-n9a38l e4gwnxp4">Dela artikeln:</p><a aria-label="Dela på Facebook" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 44 44"><defs><path id="a" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path></defs><g fill="none" fill-rule="evenodd"><use fill="#D8D8D8" xlink:href="#a"></use><path fill="#3E5293" d="M41.516 44A2.484 2.484 0 0 0 44 41.516V1.484A2.484 2.484 0 0 0 41.516-1H1.484A2.483 2.483 0 0 0-1 1.484v40.032A2.483 2.483 0 0 0 1.484 44h40.032z" mask="url(#a)"></path><path fill="#FEFEFE" d="M30.809 44.85V27.515h5.818l.871-6.756h-6.69v-4.313c0-1.955.544-3.288 3.349-3.288l3.577-.002V7.115c-.619-.082-2.742-.266-5.213-.266-5.157 0-8.688 3.148-8.688 8.93v4.981H18v6.756h5.833v17.333h6.976z" mask="url(#a)"></path></g></svg></a><a aria-label="Dela på Twitter" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#1DA1F2" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><path fill="#FFF" d="M18.283 34.929c10.613 0 16.417-8.793 16.417-16.418 0-.25-.005-.499-.016-.746a11.739 11.739 0 0 0 2.878-2.988c-1.033.46-2.146.77-3.313.909a5.79 5.79 0 0 0 2.537-3.192 11.562 11.562 0 0 1-3.664 1.4 5.771 5.771 0 0 0-9.833 5.263 16.382 16.382 0 0 1-11.894-6.029 5.75 5.75 0 0 0-.781 2.9 5.766 5.766 0 0 0 2.567 4.803 5.728 5.728 0 0 1-2.613-.722l-.001.074a5.773 5.773 0 0 0 4.629 5.657 5.787 5.787 0 0 1-2.606.099 5.777 5.777 0 0 0 5.39 4.008 11.579 11.579 0 0 1-7.166 2.47c-.466 0-.925-.027-1.377-.08a16.335 16.335 0 0 0 8.846 2.592"></path></g></svg></a><a aria-label="Dela på LinkedIn" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#007AB5" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><path fill="#FFF" d="M6.406 37.999V17.083h6.859v20.916h-6.86zm7.31-27.387c0 2.01-1.49 3.616-3.881 3.616H9.79C7.49 14.228 6 12.621 6 10.612 6 8.562 7.534 7 9.88 7c2.347 0 3.791 1.563 3.836 3.612zM38 26.007v11.992h-6.858v-11.19c0-2.81-.993-4.728-3.476-4.728-1.895 0-3.023 1.293-3.52 2.541-.181.448-.226 1.071-.226 1.697V38h-6.859s.09-18.953 0-20.916h6.86v2.962c.91-1.424 2.54-3.454 6.182-3.454 4.513 0 7.897 2.99 7.897 9.415z"></path></g></svg></a><a aria-label="Dela på Email" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#ECECEC" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><g stroke="#484C55" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.4"><path d="M12.4 13h19.2c1.32 0 2.4 1.069 2.4 2.375v14.25C34 30.931 32.92 32 31.6 32H12.4c-1.32 0-2.4-1.069-2.4-2.375v-14.25C10 14.069 11.08 13 12.4 13z"></path><path d="M34 15.375l-12 8.313-12-8.313"></path></g></g></svg></a></div></div></div><hr class="css-1ae0yir eagpw6d0"/><style data-emotion-css="18epkxx">.css-18epkxx{margin-top:2rem;}@media (max-width:575.98px){.css-18epkxx{margin-top:2rem;}}</style><style data-emotion-css="1j5ctqk">.css-1j5ctqk{border-left:none;border-right:none;border-bottom:none;box-shadow:none;margin-top:2rem;}.css-1j5ctqk .eg8skxu0{margin-top:1rem;}.css-1j5ctqk .e4gwnxp4{margin-top:1rem;}.css-1j5ctqk a:hover{-webkit-text-decoration:underline;text-decoration:underline;}@media print{.css-1j5ctqk{display:none;}}.css-1j5ctqk .e191j7ro0{margin-top:1.5rem;}.css-1j5ctqk input:-webkit-autofill,.css-1j5ctqk input:-webkit-autofill:hover,.css-1j5ctqk input:-webkit-autofill:focus,.css-1j5ctqk input:-webkit-autofill:active{-webkit-box-shadow:0 0 0 100px #FDF6C8 inset !important;}@media (max-width:575.98px){.css-1j5ctqk{margin-top:2rem;}}</style><style data-emotion-css="1xv9uxy">.css-1xv9uxy{background-color:#FDF6C8;border-radius:0;padding:3.5rem 4rem;border-left:none;border-right:none;border-bottom:none;box-shadow:none;margin-top:2rem;}.css-1xv9uxy .e4gwnxp2,.css-1xv9uxy .e4gwnxp3{font-size:1rem;line-height:1.54;}.css-1xv9uxy + .css-1xv9uxy{margin-top:2rem;}.css-1xv9uxy ul,.css-1xv9uxy ol{margin-top:2rem;}.css-1xv9uxy .e16it5do2{margin-top:0;margin-bottom:1.5rem;}@media (max-width:959.98px){.css-1xv9uxy{padding:1.5rem 1.25rem;}}.css-1xv9uxy .eg8skxu0{margin-top:1rem;}.css-1xv9uxy .e4gwnxp4{margin-top:1rem;}.css-1xv9uxy a:hover{-webkit-text-decoration:underline;text-decoration:underline;}@media print{.css-1xv9uxy{display:none;}}.css-1xv9uxy .e191j7ro0{margin-top:1.5rem;}.css-1xv9uxy input:-webkit-autofill,.css-1xv9uxy input:-webkit-autofill:hover,.css-1xv9uxy input:-webkit-autofill:focus,.css-1xv9uxy input:-webkit-autofill:active{-webkit-box-shadow:0 0 0 100px #FDF6C8 inset !important;}@media (max-width:575.98px){.css-1xv9uxy{margin-top:2rem;}}</style><div class="e11sners2 e4w392y0 css-1xv9uxy e1l1c1520"><style data-emotion-css="4nwhty">.css-4nwhty{margin:0;word-break:break-word;}</style><h2 class="css-4nwhty e16it5do2">Få nyhetsbrevet som ger dig bäst koll på byggbranschen</h2><p class="css-44huxb e4gwnxp3"><label for="newsletter-signup">Få nyhetsbrevet som ger dig bäst koll på byggbranschen</label></p><form><style data-emotion-css="87pei">.css-87pei{margin-top:1rem;}.css-87pei div:first-of-type{margin-top:0.5rem;}.css-87pei .e4gwnxp4,.css-87pei .e191j7ro0{margin-top:1.5rem;}</style><div class="css-87pei e4w392y1"><style data-emotion-css="1cyw7vt">.css-1cyw7vt{position:relative;}.css-1cyw7vt label{text-align:left;display:block;}.css-1cyw7vt + .css-1cyw7vt{margin-top:1.5rem;}.css-1cyw7vt + .e191j7ro0{margin-top:2rem;}.css-1cyw7vt .eg8skxu0{margin-top:0.25rem;text-align:left;}</style><div class="css-1cyw7vt e1deje240"><style data-emotion-css="1o0dh6j">.css-1o0dh6j{color:#9F9F9F;font-size:0.875em;visibility:hidden;-webkit-transform:translateY(20px);-ms-transform:translateY(20px);transform:translateY(20px);}</style><label class="css-1o0dh6j e1deje242">E-postadress</label><style data-emotion-css="co909x">.css-co909x{position:relative;}.css-co909x::before{display:none;position:absolute;content:'';background-image:url('data:image/svg+xml; utf8, <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="%233E9479" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-check"><polyline points="20 6 9 17 4 12"></polyline></svg>');height:1.125rem;width:1.125rem;background-position:no-repeat center center;background-size:cover;top:10px;right:0;}</style><div class="css-co909x e1deje241"><style data-emotion-css="gjnlfr">.css-gjnlfr{width:100%;font-size:1rem;outline:0;background:transparent;border:0;border-bottom:1px solid #9F9F9F;padding-top:0.2rem;padding-bottom:0.2rem;border-radius:0;line-height:1.5rem;}.css-gjnlfr::-webkit-input-placeholder{color:#9F9F9F;}.css-gjnlfr::-moz-placeholder{color:#9F9F9F;}.css-gjnlfr:-ms-input-placeholder{color:#9F9F9F;}.css-gjnlfr::placeholder{color:#9F9F9F;}.css-gjnlfr:-webkit-autofill{box-shadow:0 0 0 100px white inset;}</style><input type="email" value="" name="email" id="newsletter-signup" placeholder="E-postadress" autoComplete="current-email" class="css-gjnlfr e1s51wr40"/></div></div><p class="css-n9a38l e4gwnxp4">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM)<!-- --> <a rel="noopener noreferrer" href="http://bbm.bonnier.se/om-oss/villkor/" target="_blank" class="css-11iuz56 e1tfj8ew0">allmänna villkor</a>. Jag har även tagit del av BBM:s<!-- --> <a rel="noopener noreferrer" href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank" class="css-11iuz56 e1tfj8ew0">personuppgiftspolicy</a>.</p><button type="submit" class="css-q42ysg e191j7ro0">Få nyhetsbrevet</button></div></form></div></section></div><div><style data-emotion-css="16jmdrx">.css-16jmdrx{padding:0.75rem 0 1rem 1rem;height:100%;width:calc(300px + 1rem);}.css-16jmdrx > div{position:-webkit-sticky;position:sticky;top:0.5rem;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;}@media only screen and (max-width:1320px){.css-16jmdrx{display:none;}}@media print{.css-16jmdrx{display:none;}}</style><div class="css-16jmdrx e1x79hqz0"><div id="scope-outsider-1" class="slot-outsider css-qnbjr0 e15dyhep0"><div aria-hidden="true" data-slot-name="outsider" class="bam-ad-slot ad-slot info outsider"></div></div></div></div></div></div><style data-emotion-css="mq8vd7">.css-mq8vd7{background-color:#000000;padding:3.5rem 3rem;}@media (max-width:959.98px){.css-mq8vd7{padding:1.75rem;}}@media (max-width:575.98px){.css-mq8vd7{padding:1.5rem;}}</style><footer class="css-mq8vd7 e86qxak2"><style data-emotion-css="1f5zaco">.css-1f5zaco{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;max-width:1320px;margin:0 auto;}@media (max-width:959.98px){.css-1f5zaco{max-width:100%;}}.css-1f5zaco .e86qxak3{-webkit-flex:0 0 calc((100% / 4) - 1rem);-ms-flex:0 0 calc((100% / 4) - 1rem);flex:0 0 calc((100% / 4) - 1rem);}@media (max-width:959.98px){.css-1f5zaco .e86qxak3{-webkit-flex:1 0 calc(50% - 1rem);-ms-flex:1 0 calc(50% - 1rem);flex:1 0 calc(50% - 1rem);margin-bottom:2rem;}}@media (max-width:575.98px){.css-1f5zaco .e86qxak3{-webkit-flex:1 0 100%;-ms-flex:1 0 100%;flex:1 0 100%;}}</style><div class="css-1f5zaco e86qxak4"><style data-emotion-css="238yr">.css-238yr .e4gwnxp4{color:#FFFFFF;}.css-238yr .e16it5do5{color:#FFFFFF;margin-bottom:1rem;}.css-238yr .e4gwnxp4{margin-top:2rem;}.css-238yr .e4gwnxp4 + .e4gwnxp4{margin-top:1rem;}.css-238yr .e4gwnxp4 + .e16it5do5{margin-top:2rem;}.css-238yr a{display:block;color:#FFFFFF;}.css-238yr a + a{margin-top:0.5rem;}.css-238yr a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-238yr e86qxak3"><style data-emotion-css="fmqnqg">.css-fmqnqg svg{height:52px;}@media (max-width:959.98px){.css-fmqnqg svg{height:40px;}}@media (max-width:575.98px){.css-fmqnqg svg{height:32px;}}.css-fmqnqg svg path{fill:#FFFFFF;stroke:#FFFFFF;}</style><div class="css-fmqnqg e86qxak1"><svg width="172" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 537 104"><defs><path id="a" d="M.06.917h34.691v79.755H.06z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="#D8232A" d="M12.078 69.963h6.038c3.077 0 4.557-1.483 4.557-4.558V50.251c0-3.418-1.594-5.013-5.013-5.013h-5.582v24.725zm5.81-58.336h-5.81v23.242h5.355c3.418 0 5.013-1.595 5.013-5.012V16.184c0-3.076-1.481-4.557-4.558-4.557zm16.863 39.535V65.86c0 9.913-4.899 14.812-14.812 14.812H0V.917h19.711c9.913 0 14.812 4.898 14.812 14.811v11.735c0 7.065-2.392 10.597-6.836 12.192 4.785 1.595 7.064 5.014 7.064 11.507z" mask="url(#b)"></path><path fill="#D8232A" d="M68.131.917h11.736L66.763 52.758v27.914H54.572V53.327L41.47.917h12.532l6.951 33.611L68.131.917M104.701 47.63V37.148h18.23v29.397c0 9.913-4.899 14.81-14.812 14.81h-6.494c-9.913 0-14.812-4.897-14.812-14.81V15.044c0-9.912 4.899-14.812 14.812-14.812h6.38c9.913 0 14.699 4.9 14.699 14.698v12.875H110.74V15.613c0-3.189-1.481-4.671-4.557-4.671h-2.507c-3.19 0-4.672 1.482-4.672 4.671v50.362c0 3.19 1.482 4.672 4.672 4.672h2.734c3.191 0 4.672-1.482 4.672-4.672V47.63h-6.381m46.825 0V37.148h18.23v29.397c0 9.913-4.899 14.81-14.812 14.81h-6.494c-9.912 0-14.812-4.897-14.812-14.81V15.044c0-9.912 4.9-14.812 14.812-14.812h6.381c9.912 0 14.698 4.9 14.698 14.698v12.875h-11.964V15.613c0-3.189-1.482-4.671-4.557-4.671h-2.507c-3.191 0-4.671 1.482-4.671 4.671v50.362c0 3.19 1.48 4.672 4.671 4.672h2.735c3.189 0 4.671-1.482 4.671-4.672V47.63h-6.381M180.805 80.672h12.192V.917h-12.192zM229.909.917h10.939v79.755h-13.217l-12.42-53.778.114 53.778h-10.938V.917h14.243l11.393 49.562-.114-49.562M264.314 69.963h4.444c4.786 0 6.95-2.28 6.95-7.064V18.691c0-4.786-2.164-7.064-6.95-7.064h-4.444v58.336zM252.124.917h18.343c11.85 0 17.433 5.696 17.433 17.431V63.24c0 11.736-5.583 17.432-17.433 17.432h-18.343V.917zm82.259 65.628c0 9.913-4.899 14.81-14.812 14.81h-5.925c-9.913 0-14.812-4.897-14.812-14.81V.917h12.191v65.058c0 3.19 1.482 4.672 4.672 4.672h1.937c3.076 0 4.558-1.482 4.558-4.672V.917h12.191v65.628m45.685-12.99v12.99c0 9.913-4.898 14.81-14.812 14.81H359.9c-9.911 0-14.696-4.897-14.696-14.697V49.796h11.849v16.407c0 3.075 1.482 4.557 4.672 4.557h1.595c3.19 0 4.67-1.482 4.67-4.557V55.264c0-3.303-1.138-4.785-3.418-6.494l-12.304-9.001c-5.469-3.874-7.064-7.635-7.064-13.786V15.044c0-9.912 4.899-14.812 14.812-14.812h5.127c9.798 0 14.697 4.9 14.697 14.698v14.471h-11.963V15.386c0-3.076-1.481-4.557-4.557-4.557h-1.482c-3.076 0-4.557 1.481-4.557 4.557v8.887c0 3.304 1.139 4.899 3.418 6.495l12.306 9.001c5.354 3.874 7.063 7.292 7.063 13.786M398.066 80.672V11.968h-10.937V.917h34.068v11.051h-10.938v68.704h-12.193M448.082 11.741h-5.925V38.06h5.469c3.419 0 5.014-1.596 5.014-4.9V16.298c0-3.077-1.481-4.557-4.558-4.557zm16.863 41.814v27.117h-12.191V53.784c0-3.533-1.595-5.128-5.128-5.128h-5.469v32.016h-12.191V.917h20.054c9.912 0 14.812 4.898 14.812 14.811v15.04c0 7.064-2.509 10.482-6.95 12.305 5.013 1.368 7.063 4.443 7.063 10.482zM476.107 80.672h12.191V.917h-12.191zM525.212.917h10.938v79.755h-13.217l-12.418-53.778.113 53.778H499.69V.917h14.242l11.395 49.562-.115-49.562"></path><path stroke="#D8232A" stroke-width="7" d="M525.05 100.5H12.089"></path></g></svg></div><style data-emotion-css="n9a38l">.css-n9a38l{-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;color:#000000;font-size:0.8125rem;line-height:1.54;}.css-n9a38l a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-n9a38l e4gwnxp4">Chefredaktör och ansvarig utgivare: <br/>Anders Carlén</p><p class="css-n9a38l e4gwnxp4">Byggindustrin<!-- --> <!-- -->113 90<!-- --> <!-- -->Stockholm<br/> © Copyright <!-- -->2021<!-- --> <!-- -->Byggindustrin</p><h5 class="css-1qdutfr e16it5do5">Kundservice</h5><style data-emotion-css="11iuz56">.css-11iuz56{cursor:pointer;}.css-11iuz56:hover h1,.css-11iuz56:hover h2,.css-11iuz56:hover h3,.css-11iuz56:hover h4,.css-11iuz56:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="mailto:kundservice@byggindustrin.se" class="css-11iuz56 e1tfj8ew0"><style data-emotion-css="ky82fl">.css-ky82fl svg *{stroke:#FFFFFF;}</style><style data-emotion-css="11l8adk">.css-11l8adk{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;}.css-11l8adk svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}.css-11l8adk svg *{stroke:#FFFFFF;}</style><div class="e86qxak0 css-11l8adk etf7uve0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66 54"><g stroke="#000" stroke-width="6" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M9 3h48c3.3 0 6 2.7 6 6v36c0 3.3-2.7 6-6 6H9c-3.3 0-6-2.7-6-6V9c0-3.3 2.7-6 6-6z"></path><path d="M63 9L33 30 3 9"></path></g></svg>kundservice@<!-- -->byggindustrin.se</div></a><a rel="noopener noreferrer" href="tel:08 409 32012" class="css-11iuz56 e1tfj8ew0"><style data-emotion-css="12zjj37">.css-12zjj37{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;}.css-12zjj37 svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}</style><div class="e86qxak0 css-12zjj37 etf7uve0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 13"><path d="M12 9.206v1.65a1.097 1.097 0 0 1-1.2 1.1 10.887 10.887 0 0 1-4.745-1.688 10.735 10.735 0 0 1-3.3-3.3 10.888 10.888 0 0 1-1.69-4.769 1.099 1.099 0 0 1 .285-.839c.208-.23.502-.36.81-.36h1.65a1.1 1.1 0 0 1 1.1.946c.07.528.2 1.047.386 1.546a1.1 1.1 0 0 1-.248 1.16l-.698.699a8.8 8.8 0 0 0 3.3 3.3l.698-.699a1.1 1.1 0 0 1 1.16-.247 7.09 7.09 0 0 0 1.546.385c.554.078.96.558.946 1.116z" stroke="#FFF" stroke-width="1.1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path></svg>08 409 32012</div></a><style data-emotion-css="1iyskmx">.css-1iyskmx{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:3rem;}@media (max-width:959.98px){.css-1iyskmx{margin-top:2.5rem;}}.css-1iyskmx a + a{margin-top:0;margin-left:1rem;}</style><div class="css-1iyskmx e86qxak6"><a rel="noopener noreferrer" href="https://www.facebook.com/byggindustrin/" target="_blank" class="css-11iuz56 e1tfj8ew0"><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 44 44"><defs><path id="a" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path></defs><g fill="none" fill-rule="evenodd"><use fill="#D8D8D8" xlink:href="#a"></use><path fill="#3E5293" d="M41.516 44A2.484 2.484 0 0 0 44 41.516V1.484A2.484 2.484 0 0 0 41.516-1H1.484A2.483 2.483 0 0 0-1 1.484v40.032A2.483 2.483 0 0 0 1.484 44h40.032z" mask="url(#a)"></path><path fill="#FEFEFE" d="M30.809 44.85V27.515h5.818l.871-6.756h-6.69v-4.313c0-1.955.544-3.288 3.349-3.288l3.577-.002V7.115c-.619-.082-2.742-.266-5.213-.266-5.157 0-8.688 3.148-8.688 8.93v4.981H18v6.756h5.833v17.333h6.976z" mask="url(#a)"></path></g></svg></a><a rel="noopener noreferrer" href="https://twitter.com/byggindustrin" target="_blank" class="css-11iuz56 e1tfj8ew0"><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#1DA1F2" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><path fill="#FFF" d="M18.283 34.929c10.613 0 16.417-8.793 16.417-16.418 0-.25-.005-.499-.016-.746a11.739 11.739 0 0 0 2.878-2.988c-1.033.46-2.146.77-3.313.909a5.79 5.79 0 0 0 2.537-3.192 11.562 11.562 0 0 1-3.664 1.4 5.771 5.771 0 0 0-9.833 5.263 16.382 16.382 0 0 1-11.894-6.029 5.75 5.75 0 0 0-.781 2.9 5.766 5.766 0 0 0 2.567 4.803 5.728 5.728 0 0 1-2.613-.722l-.001.074a5.773 5.773 0 0 0 4.629 5.657 5.787 5.787 0 0 1-2.606.099 5.777 5.777 0 0 0 5.39 4.008 11.579 11.579 0 0 1-7.166 2.47c-.466 0-.925-.027-1.377-.08a16.335 16.335 0 0 0 8.846 2.592"></path></g></svg></a><a rel="noopener noreferrer" href="https://www.linkedin.com/company/byggindustrin" target="_blank" class="css-11iuz56 e1tfj8ew0"><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#007AB5" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><path fill="#FFF" d="M6.406 37.999V17.083h6.859v20.916h-6.86zm7.31-27.387c0 2.01-1.49 3.616-3.881 3.616H9.79C7.49 14.228 6 12.621 6 10.612 6 8.562 7.534 7 9.88 7c2.347 0 3.791 1.563 3.836 3.612zM38 26.007v11.992h-6.858v-11.19c0-2.81-.993-4.728-3.476-4.728-1.895 0-3.023 1.293-3.52 2.541-.181.448-.226 1.071-.226 1.697V38h-6.859s.09-18.953 0-20.916h6.86v2.962c.91-1.424 2.54-3.454 6.182-3.454 4.513 0 7.897 2.99 7.897 9.415z"></path></g></svg></a></div></div><div class="css-238yr e86qxak3"><h5 class="css-1qdutfr e16it5do5">Om</h5><a rel="noopener noreferrer" href="/starta-prenumeration/" class="css-11iuz56 e1tfj8ew0">Bli prenumerant</a><a rel="noopener noreferrer" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 e1tfj8ew0">E-tidning</a><a rel="noopener noreferrer" href="/kontakt/" class="css-11iuz56 e1tfj8ew0">Kontakta oss</a><a rel="noopener noreferrer" href="/kontakt/#tips" class="css-11iuz56 e1tfj8ew0">Tipsa oss</a><a rel="noopener noreferrer" href="https://byggindustrin.ocast.com/se/" target="_blank" class="css-11iuz56 e1tfj8ew0">Annonsera</a><a rel="noopener noreferrer" href="/lediga-byggjobb/" class="css-11iuz56 e1tfj8ew0">Lediga jobb</a><a rel="noopener noreferrer" href="/om/" class="css-11iuz56 e1tfj8ew0">Alla ämnen</a><a rel="noopener noreferrer" href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank" class="css-11iuz56 e1tfj8ew0">Personuppgiftspolicy</a><a rel="noopener noreferrer" href="https://gdpr.bonniernews.se/cookiepolicy" target="_blank" class="css-11iuz56 e1tfj8ew0">Cookies</a><a rel="noopener noreferrer" href="https://gdpr.bonniernews.se/annonsering" target="_blank" class="css-11iuz56 e1tfj8ew0">Om annonser</a><a rel="noopener noreferrer" href="/rss.xml" class="css-11iuz56 e1tfj8ew0">RSS</a></div><div class="css-238yr e86qxak3"><h5 class="css-1qdutfr e16it5do5">Mer från <!-- -->Byggindustrin</h5><a rel="noopener noreferrer" href="/om/bostadsbyggande/" class="css-11iuz56 e1tfj8ew0">Bostadsbyggande</a><a rel="noopener noreferrer" href="/om/kontor/" class="css-11iuz56 e1tfj8ew0">Kontorsbyggande</a><a rel="noopener noreferrer" href="/byggprojekt/infrastruktur/" class="css-11iuz56 e1tfj8ew0">Infrastrukturprojekt</a><a rel="noopener noreferrer" href="/om/arets-bygge/" class="css-11iuz56 e1tfj8ew0">Årets Bygge</a><a rel="noopener noreferrer" href="/om/anlaggning/" class="css-11iuz56 e1tfj8ew0">Anläggning</a><a rel="noopener noreferrer" href="/om/byggforskning/" class="css-11iuz56 e1tfj8ew0">Byggforskning</a><a rel="noopener noreferrer" href="/om/bygginnovationer/" class="css-11iuz56 e1tfj8ew0">Bygginnovationer</a><a rel="noopener noreferrer" href="/om/byggbranschen/" class="css-11iuz56 e1tfj8ew0">Byggbranschen</a><a rel="noopener noreferrer" href="/om/entreprenadjuridik/" class="css-11iuz56 e1tfj8ew0">Entreprenadjuridik</a><a rel="noopener noreferrer" href="/om/avtalsrorelse/" class="css-11iuz56 e1tfj8ew0">Avtalsrörelse</a><a rel="noopener noreferrer" href="/om/arbetsplatsolyckor/" class="css-11iuz56 e1tfj8ew0">Arbetsplatsolyckor</a><a rel="noopener noreferrer" href="/byggprojekt/byggregler/" class="css-11iuz56 e1tfj8ew0">Byggregler</a></div><div class="css-238yr e86qxak3"><h5 class="css-1qdutfr e16it5do5">Poplära ämnen</h5><a rel="noopener noreferrer" href="/om/bostadsutveckling/" class="css-11iuz56 e1tfj8ew0">Bostadsutveckling</a><a rel="noopener noreferrer" href="/om/hallbart-byggande/" class="css-11iuz56 e1tfj8ew0">Hållbart byggande</a><a rel="noopener noreferrer" href="/om/byggkonjunktur/" class="css-11iuz56 e1tfj8ew0">Byggkonjunktur</a><a rel="noopener noreferrer" href="/om/byggmaterial/" class="css-11iuz56 e1tfj8ew0">Byggmaterial</a><a rel="noopener noreferrer" href="/arbetsliv/ledarskap/" class="css-11iuz56 e1tfj8ew0">Ledarskap inom bygg</a><a rel="noopener noreferrer" href="/om/renovering/" class="css-11iuz56 e1tfj8ew0">Renoveringar</a><a rel="noopener noreferrer" href="/om/byggteknik/" class="css-11iuz56 e1tfj8ew0">Byggteknik</a><a rel="noopener noreferrer" href="/om/byggforetagande/" class="css-11iuz56 e1tfj8ew0">Byggföretagande</a><a rel="noopener noreferrer" href="/om/investeringsstod/" class="css-11iuz56 e1tfj8ew0">Investeringsstöd för fastigheter</a><a rel="noopener noreferrer" href="/om/nollenergihus/" class="css-11iuz56 e1tfj8ew0">Nollenergihus</a><a rel="noopener noreferrer" href="/om/digitala-byggtjanster/" class="css-11iuz56 e1tfj8ew0">Digitala byggtjänster</a></div></div></footer><style data-emotion-css="1f15gdq">.css-1f15gdq{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;background-color:#000000;padding:2rem 3rem 2.5rem;border-top:1px solid #FFFFFF;}@media (max-width:959.98px){.css-1f15gdq{padding:1.75rem;}}@media (max-width:575.98px){.css-1f15gdq{padding:1.5rem;}}.css-1f15gdq p{color:#FFFFFF;-webkit-flex:1 0 100%;-ms-flex:1 0 100%;flex:1 0 100%;text-align:center;}.css-1f15gdq a{margin-top:1.25rem;-webkit-flex:0;-ms-flex:0;flex:0;margin-right:0.75rem;}</style><div class="css-1f15gdq e86qxak5"><p>Se fler branschtitlar från Bonnier News</p><style data-emotion-css="11iuz56">.css-11iuz56{cursor:pointer;}.css-11iuz56:hover h1,.css-11iuz56:hover h2,.css-11iuz56:hover h3,.css-11iuz56:hover h4,.css-11iuz56:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="noopener noreferrer" href="https://www.aktuellhallbarhet.se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><svg width="64" height="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#EFA92C" fill-rule="nonzero" d="M31.94 64c17.64 0 31.94-14.3 31.94-31.94S49.58.12 31.94.12 0 14.42 0 32.06 14.3 64 31.94 64"></path><path fill="#FFFFFE" fill-rule="nonzero" d="M29.063 38.25V33.31l-4.57-14.467H10.736v4.67h1.203c.476 0 .803.585.658.987L7.56 38.767c-.255.658-.8 1.132-1.385 1.132H5.7v4.488h10.836v-4.488h-.949c-1.788 0-2.008-1.095-1.313-3.32h7.187l.952 3.32h-2.847v4.488h7.416v-6.135h2.08zm-13.51-5.541l2.552-7.517h.075l2.153 7.517h-4.78z"></path><path fill="#FFFFFE" fill-rule="nonzero" d="M54.832 23.513h1.057v-4.67H43.08v4.67h2.191v5.766h-6.02v-5.766h2.19v-4.67H28.63v4.67h1.058c.44 0 1.022.622 1.022 1.023V38.84c0 .402-.582 1.06-1.022 1.06H28.63v4.488h12.81V39.9h-2.19v-6.28h6.02v6.278h-2.19v4.488h12.81v-4.488h-1.058c-.437 0-1.022-.658-1.022-1.06V24.536c0-.401.585-1.023 1.022-1.023"></path></g></svg></a><a rel="noopener noreferrer" href="https://www.di.se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><svg width="64" height="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><defs><path id="a" d="M0 0h63.852v63.879H0z"></path><path id="b" d="M46.692 0a32.105 32.105 0 0 1 5.438 5.582v38.663a32.092 32.092 0 0 1-4.97 5.198H6.247a32.086 32.086 0 0 1-6.247-7V7.384A32.075 32.075 0 0 1 6.715 0h39.977z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="#C73A32" fill-rule="nonzero" d="M31.94 64c17.64 0 31.94-14.3 31.94-31.94S49.579.12 31.939.12 0 14.42 0 32.06 14.3 64 31.94 64"></path><path fill="#F9D8B7" fill-rule="nonzero" d="M24.056 43.022c3.669 0 4.402-2.006 4.402-12.18 0-5.185-.391-7.924-1.32-9-.587-.783-1.565-1.028-3.914-.978v22.158h.832zm-9-22.158H12.95V15.63h13.11c3.08 0 5.674.832 7.288 2.299 2.69 2.396 4.06 7.19 4.06 13.94 0 8.169-1.908 13.256-5.674 15.066-1.664.782-4.745 1.32-7.73 1.32H12.953v-5.233h2.103V20.864zm33.75-2.25c0 2.396-1.86 3.864-4.842 3.864-2.985 0-4.892-1.468-4.892-3.816 0-2.396 1.859-3.864 4.94-3.864 2.935 0 4.794 1.517 4.794 3.816zm-.49 24.408h1.322v5.234H39.023v-5.234h1.32V29.619h-1.32v-5.184h9.294v18.587z"></path></g></svg></a><a rel="noopener noreferrer" href="https://www.dagensmedia.se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><svg width="64" height="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#294E70" fill-rule="nonzero" d="M31.94 64c17.64 0 31.94-14.3 31.94-31.94S49.579.12 31.939.12 0 14.42 0 32.06 14.3 64 31.94 64"></path><path fill="#FFFFFE" fill-rule="nonzero" d="M5.39 33.98c.908 0 .986-.348.986-1.11v-3.284c0-1.065-.045-1.3-.986-1.3v5.694zm-1.86-6.838h1.916c2.085 0 2.791.337 2.791 2.724v2.847c0 1.513-.448 2.41-2.79 2.41H3.528v-7.98zm7.543 4.809l-.325-3.553h-.023l-.325 3.553h.673zm1.166-4.809l1.03 7.981h-1.85l-.213-1.962H10.2l-.303 1.962h-1.57l1.358-7.98h2.555zm4.82 7.578c-.202.224-.47.358-.762.448-.28.078-.584.112-.852.112-1.223 0-1.906-.504-1.906-2.331v-3.632c0-1.827 1.12-2.332 2.354-2.332 1.502 0 2.388.605 2.365 2.175l-.01.84h-1.86v-1.11c0-.324-.103-.627-.495-.627s-.493.303-.493.628v4.484c0 .325.09.627.493.627.392 0 .493-.302.493-.627V32.31h-.706v-1.211h2.567v4.024H17.16l-.1-.403M18.684 35.123v-7.981h3.856v1.211h-1.995v1.749h1.928v1.21h-1.928v2.601h1.995v1.21h-3.856M22.9 27.142h2.577l1.188 5.807h.023v-5.807h1.457v7.981h-2.388l-1.379-6.669h-.022v6.669H22.9v-7.981M31.474 30.001v-1.122c0-.392-.123-.616-.493-.616-.404 0-.494.224-.494.616 0 1.346 2.848 1.738 2.848 4.204 0 1.502-.807 2.197-2.365 2.197-1.189 0-2.343-.403-2.343-1.782v-1.48h1.86v1.38c0 .47.146.604.494.604.302 0 .493-.134.493-.605 0-1.804-2.847-1.838-2.847-4.417 0-1.445.952-1.995 2.387-1.995 1.256 0 2.321.426 2.321 1.76v1.256h-1.86M37.908 35.123h-1.49v-7.981h2.734l.785 5.672h.022l.785-5.672h2.68v7.981h-1.682v-6.815h-.023l-1.076 6.815h-1.636l-1.076-6.815h-.023v6.815M43.85 35.123v-7.981h3.855v1.211H45.71v1.749h1.928v1.21H45.71v2.601h1.995v1.21H43.85M49.97 33.98c.908 0 .986-.348.986-1.11v-3.284c0-1.065-.045-1.3-.986-1.3v5.694zm-1.86-6.838h1.916c2.084 0 2.79.337 2.79 2.724v2.847c0 1.513-.448 2.41-2.79 2.41H48.11v-7.98zM53.243 35.123h1.861v-7.981h-1.86zM58.152 31.951l-.325-3.553h-.022l-.325 3.553h.672zm1.167-4.809l1.031 7.981h-1.849l-.213-1.962H57.28l-.303 1.962h-1.569l1.357-7.98h2.555z"></path></g></svg></a><a rel="noopener noreferrer" href="https://www.dagensmedicin.se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><svg width="64" height="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#0094A4" fill-rule="nonzero" d="M31.94 64c17.64 0 31.94-14.3 31.94-31.94S49.579.12 31.939.12 0 14.42 0 32.06 14.3 64 31.94 64"></path><path fill="#0094A4" fill-rule="nonzero" d="M.891 39.62H62.99V22.584H.891z"></path><path fill="#C6B790" fill-rule="nonzero" d="M36.182 25.105h-2.249v.871h.413v2.165h-.413v.87h2.25c.562 0 .863-.072 1.097-.307.27-.268.408-.67.408-1.646 0-.976-.14-1.378-.408-1.646-.234-.234-.535-.307-1.098-.307zm-.692.871h.507c.251 0 .346.017.402.072.062.062.084.23.084 1.01 0 .787-.022.948-.084 1.01-.056.056-.15.073-.402.073h-.507v-2.165zm4.324 3.035v-.854h-.357l.09-.334h.992l.096.334h-.358v.854h1.914v-.87h-.33l-.909-2.684c-.094-.273-.2-.368-.468-.368h-.792c-.268 0-.374.095-.47.368l-.909 2.684h-.33v.87h1.831zm.201-2.907h.062l.25.904h-.569l.257-.904zm5.935.34c-.012-.714-.079-.93-.285-1.138-.134-.134-.357-.2-.737-.2h-1.345c-.406 0-.574.06-.725.212-.229.223-.357.663-.357 1.74s.128 1.518.357 1.74c.15.152.32.213.725.213h1.34c.362 0 .575-.056.736-.218.218-.217.324-.558.324-1.5v-.475h-1.858v.793h.737v.028c0 .28-.023.418-.062.457-.033.034-.095.045-.25.045h-.52c-.173 0-.223-.01-.257-.045-.05-.05-.066-.25-.066-1.038 0-.786.016-.976.066-1.027.034-.033.084-.044.257-.044h.491c.167 0 .218.017.246.044.04.04.055.101.06.413h1.123zm.818-.468v2.165h-.413v.87h3.493v-1.495h-.976v.636h-.96v-.72h.81v-.803h-.81v-.665h.943v.563h.977v-1.422h-3.477v.871h.413zm6.374 1.127h-.028l-.92-1.713c-.118-.218-.208-.285-.464-.285h-1.49v.871h.413v2.165h-.414v.87h1.86v-.87h-.414v-1.357h.027l1.045 1.942c.116.217.206.284.463.284h.953v-3.034h.402v-.87h-1.818v.87h.385v1.128zm5.136.686c0-.524-.078-.792-.229-.943-.117-.117-.256-.179-.524-.212l-1.122-.134c-.19-.022-.25-.033-.278-.06-.034-.035-.045-.09-.045-.213 0-.128.011-.196.04-.223.021-.023.083-.028.217-.028h.524c.145 0 .2.01.235.045.033.033.044.106.055.35h1.071c-.005-.674-.067-.92-.234-1.087-.123-.123-.329-.179-.692-.179h-1.46c-.298 0-.487.073-.604.19-.179.18-.274.491-.274.988 0 .54.073.798.224.948.123.123.284.184.53.212l1.121.134c.156.017.25.04.28.067.033.033.044.1.044.212 0 .14-.01.212-.045.246-.028.028-.11.04-.273.04h-.536c-.162 0-.229-.012-.262-.046-.028-.028-.045-.112-.056-.402h-1.07c0 .687.06.971.222 1.133.14.14.34.184.692.184h1.561c.312 0 .497-.072.614-.19.178-.178.273-.496.273-1.032z"></path><path fill="#FFFFFE" fill-rule="nonzero" d="M33.93 29.88v1.994h.896v3.507h-.897v1.994h4.444v-1.968h-.897V29.88H33.93M7.036 30.703v4.593h.754v2.1H3.547v-2.1h.997V30.07h-.997v-2.1H8.64c.417 0 .606.12.687.551l.85 4.404h.12l.85-4.404c.08-.43.268-.552.685-.552h5.024v2.1h-.996v5.227h.996v2.1h-4.512v-2.1h.754v-4.593h-.134l-1.428 6.155c-.094.405-.256.54-.606.54H9.205c-.35 0-.512-.135-.607-.54l-1.427-6.154h-.135M20.04 32.98h1.94c0-.78-.054-1.105-.12-1.185-.08-.094-.19-.12-.607-.12h-.39c-.419 0-.594.026-.688.12-.094.094-.135.296-.135 1.185zm0 1.158c0 1.024.054 1.24.135 1.32.094.095.27.122.687.122h.444c.512 0 .633-.014.714-.12.054-.069.081-.31.081-.729h2.37c0 1.091-.134 1.805-.498 2.17-.229.228-.525.497-1.454.497h-2.816c-.794 0-1.158-.12-1.508-.485-.499-.512-.727-1.104-.727-3.286s.228-2.775.727-3.287c.337-.363.714-.485 1.508-.485h2.68c.796 0 1.16.122 1.51.485.498.512.58 1.145.58 3.273v.095c0 .323-.069.43-.43.43h-4.003zm9.624 1.078V32.01a2.32 2.32 0 0 0-.795-.162h-.31c-.31 0-.485.04-.606.162-.162.162-.216.418-.216 1.617 0 1.198.054 1.454.216 1.616.121.121.296.161.606.161h.242c.256 0 .526-.053.863-.188zm0 1.118c-.93.903-1.266 1.077-1.9 1.077h-.43c-.796 0-1.226-.12-1.577-.47-.485-.486-.646-1.226-.646-3.314s.243-2.789.754-3.3c.35-.35.822-.485 1.522-.485h.5c.631 0 1.022.135 1.777.808v-1.415H28.8v-2.007h3.53v8.162h.862v2.007h-3.53v-1.064zm9.887.58c-.498-.513-.727-1.105-.727-3.287s.23-2.775.727-3.287c.337-.363.714-.485 1.51-.485h2.787c.93 0 1.226.27 1.455.498.363.364.498 1.145.498 2.398h-2.438c0-.47-.027-.714-.12-.808-.095-.095-.19-.12-.473-.12h-.714c-.282 0-.39.012-.47.12-.082.094-.136.364-.136 1.684 0 1.32.054 1.59.135 1.683.081.108.19.121.471.121h.741c.283 0 .377-.027.472-.12.094-.095.121-.31.121-.917h2.438c0 1.388-.135 2.142-.499 2.506-.228.23-.525.498-1.454.498H41.06c-.795 0-1.159-.12-1.509-.485m15.566-5.94c.97-.983 1.28-1.13 2.047-1.13h.432c.646 0 1.104.12 1.4.416.323.323.431.755.431 1.913v3.22h.822v2.006h-4.014v-1.98h.525v-2.883c0-.283-.04-.418-.134-.512-.095-.094-.216-.135-.472-.135h-.067c-.256 0-.512.04-.97.19v3.34h.526v1.98h-4.055V35.39h.862v-3.53h-.862v-2.006h3.53v1.118M46.513 29.893v1.995h.897v3.507h-.897v1.994h4.444v-1.968h-.897v-5.528h-3.547"></path></g></svg></a><a rel="noopener noreferrer" href="https://www.dagenssamhalle.se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><svg width="64" height="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#E3672A" fill-rule="nonzero" d="M31.94 64c17.64 0 31.94-14.3 31.94-31.94S49.579.12 31.939.12 0 14.42 0 32.06 14.3 64 31.94 64"></path><path d="M11.547 26.802c0 1.05-.216 1.58-1.396 1.58H8.927v-6.017h1.224c1.18 0 1.396.528 1.396 1.568v2.87zm-1.396-6.429H6.58v9.921h3.572c2.29 0 3.73-.992 3.73-3.306V23.68c0-2.328-1.44-3.307-3.73-3.307zm8.23 7.554c0 .532-.3.813-.866.813-.689 0-1.039-.11-1.039-.72 0-.536.282-.735 1.04-.735h.866v.642zm-.667-4.875c-2.017 0-2.81.526-3.123 2.083l2.183.333c.11-.55.247-.723.847-.723.628 0 .734.222.734.721v.47h-.76c-2.335 0-3.288.645-3.288 2.23 0 1.431.74 2.188 2.137 2.188 1.157 0 1.573-.406 1.85-.844l.061-.097v.848h2.21v-4.728c0-1.808-.774-2.48-2.85-2.48zm7.708 4.81c0 .477-.397.8-.986.8-.618 0-.973-.32-.973-.88v-2.065c0-.558.355-.879.973-.879.598 0 .986.32.986.813v2.21zm0-4.69v.77l-.06-.083c-.392-.543-.912-.807-1.588-.807-1.794 0-2.56.77-2.56 2.573v2.064c0 1.803.782 2.572 2.613 2.572.638 0 1.154-.27 1.534-.806l.06-.084v1.197c0 .452-.07.827-.945.827-.707 0-.857-.176-.94-.735l-2.199.411c.213 1.598 1.314 1.911 3.14 1.911 2.357 0 3.193-.676 3.193-2.586v-7.225h-2.248zm4.98 2.373c0-.573.306-.84.96-.84.653 0 .92.244.92.84v.43h-1.88v-.43zm4.05 1.82v-1.25c0-2.119-.953-3.063-3.09-3.063-2.076 0-3.128.91-3.128 2.705v1.918c0 1.234.542 2.706 3.128 2.706 1.923 0 2.904-.666 3.086-2.095l-2.118-.32c-.082.6-.197.827-.968.827-.885 0-.96-.428-.96-.866v-.562h4.05zm4.805 2.896h2.25V25.11c0-1.385-.725-2.057-2.216-2.057-.843 0-1.414.28-1.852.911l-.06.087v-.879H35.13v7.09h2.25v-4.623c0-.552.494-.747.92-.747.617 0 .957.227.957.641v4.73m2.705-1.83c.193 1.446 1.007 1.935 3.204 1.935 2.69 0 3.062-1.147 3.062-2.387 0-1.565-1.339-1.914-2.71-2.138l-.05-.007c-.87-.139-1.196-.19-1.196-.673 0-.446.407-.483.788-.483.607 0 .778.14.836.71l2.223-.32c-.187-1.44-1.025-2.004-2.98-2.004-2.53 0-3.049.95-3.049 2.374 0 1.738 1.57 1.99 2.832 2.192l.235.038c.712.12.875.244.875.667 0 .381-.224.523-.827.523-.736 0-.974-.097-1.085-.736l-2.158.308M6.58 39.528c.234 2.09 1.303 2.942 3.68 2.942 2.611 0 3.725-.948 3.725-3.169 0-2.17-1.478-2.529-3.19-2.944l-.115-.027c-1.068-.25-1.656-.388-1.656-1.116 0-.77.473-.92 1.29-.92 1.026 0 1.23.366 1.3 1.24l2.223-.296c-.128-1.42-.657-2.862-3.523-2.862-2.354 0-3.499.954-3.499 2.917 0 2.113 1.497 2.485 3.392 2.955l.01.003c1.131.293 1.56.472 1.56 1.196 0 .864-.39 1.17-1.49 1.17-1.007 0-1.367-.327-1.522-1.397l-2.185.308m11.867.488c0 .532-.3.814-.867.814-.688 0-1.038-.112-1.038-.722 0-.535.282-.734 1.038-.734h.867v.642zm-.668-4.875c-2.017 0-2.81.526-3.123 2.082l2.184.334c.108-.55.246-.723.846-.723.63 0 .734.222.734.721v.47h-.76c-2.335 0-3.287.646-3.287 2.23 0 1.431.738 2.19 2.136 2.19 1.157 0 1.573-.408 1.85-.847l.061-.096v.848h2.21v-4.729c0-1.808-.773-2.48-2.85-2.48zm11.603 7.21h2.25v-5.153c0-1.404-.688-2.057-2.163-2.057-.989 0-1.598.268-2.104.926l-.035.046-.022-.054c-.256-.626-.85-.918-1.874-.918-.839 0-1.398.277-1.812.898l-.06.091v-.87h-2.25v7.09h2.25v-4.69c0-.47.441-.68.88-.68.748 0 .906.35.906.641v4.73h2.248v-4.624c0-.46.337-.747.88-.747.75 0 .906.35.906.641v4.73m7.076 0h2.25v-5.153c0-1.384-.726-2.057-2.217-2.057-.842 0-1.413.281-1.85.912l-.06.086v-3.665h-2.25v9.876h2.25v-4.676c0-.456.461-.694.918-.694.618 0 .96.228.96.641v4.73m6.907-2.335c0 .532-.3.814-.866.814-.69 0-1.04-.112-1.04-.722 0-.535.282-.734 1.04-.734h.866v.642zm-.668-4.875c-2.017 0-2.81.526-3.123 2.082l2.184.334c.108-.55.246-.723.846-.723.63 0 .734.222.734.721v.47h-.759c-2.335 0-3.287.646-3.287 2.23 0 1.431.738 2.19 2.136 2.19 1.157 0 1.573-.408 1.85-.847l.061-.096v.848h2.21v-4.729c0-1.808-.773-2.48-2.85-2.48zm.545-.464h1.891v-1.825h-1.89zm-2.699 0h1.892v-1.825h-1.892zm5.798 7.674h2.25v-9.877h-2.25zm3.033 0h2.25v-9.877h-2.25zm5.155-4.716c0-.573.305-.84.96-.84.652 0 .92.243.92.84v.43h-1.88v-.43zm4.048 1.82v-1.25c0-2.12-.953-3.064-3.089-3.064-2.076 0-3.129.91-3.129 2.705v1.918c0 1.235.543 2.706 3.13 2.706 1.922 0 2.903-.666 3.085-2.096l-2.118-.32c-.08.6-.197.828-.968.828-.885 0-.959-.428-.959-.866v-.562h4.048z" fill="#FFFFFE" fill-rule="nonzero"></path></g></svg></a><a rel="noopener noreferrer" href="https://www.dagligvarunytt.se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><svg width="64" height="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><circle cx="32" cy="32" r="32" fill="#EC6608" fill-rule="nonzero"></circle><path fill="#FFF" fill-rule="nonzero" d="M61.025 29.542l.18-1.274-1.893.391-.123.88h-.344l-.168 1.167h.342l-.296 2.206c-.138 1.025.35 1.69 1.348 1.69.277 0 .573-.037.84-.203l.176-1.302a.698.698 0 0 1-.23.037c-.204 0-.306-.11-.27-.434l.269-1.994h.646l.158-1.164h-.635zm-8.41.017l-.112 3.703.933-3.703h2.004l-1.967 4.59c-1.144 2.38-2.34 2.336-3.8 2.142l.193-1.371c.056.018.818.133.837.133.286 0 .526-.249.572-.701.028-.213.028-.37-.11-1.293l-.545-3.5h1.994zm5.405-1.29l-.181 1.274h.634l-.157 1.164h-.646l-.268 1.994c-.037.323.065.434.268.434.074 0 .148-.01.23-.037l-.173 1.301c-.267.166-.563.203-.84.203-.997 0-1.487-.665-1.348-1.69l.295-2.206h-.341l.167-1.167h.345l.123-.88 1.893-.39zm-7.603 3.046c.175-1.237-.296-1.92-1.23-1.92a1.91 1.91 0 0 0-1.365.59l-.13-.443h-1.33l-.683 4.903h1.847l.434-3.185c.037-.268.148-.462.379-.462.194 0 .295.148.25.462l-.444 3.185h1.847l.425-3.13zm-5.366 3.13l.684-4.903h-1.838l-.443 3.195c-.037.286-.166.47-.37.47-.193 0-.25-.175-.212-.47l.453-3.195h-1.848l-.434 3.084c-.166 1.22.092 1.976 1.164 1.976a2.06 2.06 0 0 0 1.403-.535l.102.378h1.338zm-4.154-3.462l.222-1.552a.88.88 0 0 0-.314-.046c-.36 0-.74.185-1.016.453l-.083-.296h-1.33l-.683 4.903h1.847l.406-2.927c.056-.425.194-.637.48-.637.11 0 .277.019.47.102zm-3.832 3.462l.684-4.903h-1.432l-.213.443c-.147-.37-.434-.6-.97-.6-.932 0-1.855.693-2.114 2.604-.277 1.94.554 2.613 1.394 2.613.536 0 .914-.267 1.173-.674l.203.517h1.274zm-1.505-2.41c-.12.813-.25 1.32-.526 1.32-.24 0-.268-.387-.13-1.347.13-.915.269-1.367.518-1.367.258 0 .268.499.138 1.394zm-3.86 2.41l1.792-4.903H31.58l-.914 3.888.176-3.888h-1.895l.434 4.903h2.318zm-3.71-.217l.65-4.622-1.356-.005-.174.389c-.205-.393-.55-.553-1.018-.553-.941 0-1.883.674-2.142 2.604-.24 1.819.388 2.53 1.275 2.53.47 0 .85-.2 1.125-.479v.006s-.15.962-.851 1.117c-1.132.249-1.96-.245-1.96-.245l-.192 1.36s2.066.414 2.998-.038c1.455-.706 1.646-2.064 1.646-2.064zm-1.483-2.224c-.11.914-.268 1.44-.545 1.44-.25 0-.24-.47-.12-1.403.13-1.007.259-1.394.517-1.394.268 0 .25.461.148 1.357zm-2.434-3.68c.083-.601-.296-1.035-.896-1.035-.536 0-.942.314-1.016.803-.074.545.286 1.053.896 1.053.526 0 .95-.342 1.016-.822zm-.24 1.227h-1.83l-.682 4.894h1.828l.684-4.894zm-3.227 3.306l.71-5.042h-2.424l-.13 1.149h.658l-.56 3.995c-.156 1.061.195 1.643 1.09 1.643.204 0 .499-.009.804-.129l.175-1.302a.752.752 0 0 1-.157.018c-.166 0-.203-.138-.166-.332zm-2.555 1.37l.65-4.62-1.357-.006-.173.389c-.206-.393-.55-.553-1.018-.553-.942 0-1.883.674-2.142 2.604-.24 1.819.388 2.53 1.274 2.53.472 0 .852-.2 1.126-.479l-.001.006s-.15.962-.85 1.117c-1.133.249-1.96-.245-1.96-.245l-.192 1.36s2.065.414 2.998-.038c1.455-.706 1.645-2.064 1.645-2.064zm-1.482-2.223c-.111.914-.268 1.44-.545 1.44-.25 0-.24-.47-.12-1.403.13-1.007.258-1.394.517-1.394.268 0 .25.461.148 1.357zm-3.29 2.441l.683-4.903H12.53l-.212.443c-.148-.37-.434-.6-.97-.6-.932 0-1.856.693-2.114 2.604-.277 1.94.554 2.613 1.394 2.613.536 0 .914-.267 1.173-.674l.203.517h1.274zm-1.506-2.41c-.12.813-.25 1.32-.526 1.32-.24 0-.268-.387-.13-1.347.13-.915.268-1.367.518-1.367.258 0 .267.499.138 1.394zm-2.753-.85c.295-2.105-.148-3.37-2.198-3.37H1.74v1.578h4.803v.002h.33c.247 0 .275.235.275.235.058.385.017.93-.068 1.546-.156 1.173-.498 2.05-1.006 2.05H5.99l.49-3.532H4.7l-.676 4.77h1.884c2.05 0 2.825-1.238 3.112-3.278z"></path></g></svg></a><a rel="noopener noreferrer" href="https://www.fastighetsnytt.se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><svg width="64" height="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><defs><path id="a" d="M0 0h63.852v63.879H0z"></path><path id="b" d="M0 0h12.401v8.972H0z"></path><path id="c" d="M0 0h39.748v29.641H0z"></path></defs><g fill="none" fill-rule="evenodd"><path fill="#FFFFFE" fill-rule="nonzero" d="M31.94 64c17.64 0 31.94-14.3 31.94-31.94S49.579.12 31.939.12 0 14.42 0 32.06 14.3 64 31.94 64"></path><path fill="#005B77" fill-rule="nonzero" d="M12.684 19.593s.257-.49.42-.71c.366-.494.891-.882 1.577-1.165.685-.283 1.585-.425 2.7-.425.42 0 .83.018 1.233.055.401.037.795.1 1.178.192l-.192 3.48a5.05 5.05 0 0 0-.658-.205 3.14 3.14 0 0 0-.685-.068c-.658 0-1.15.14-1.48.424-.328.284-.493.864-.493 1.74v2.112h3.042v3.29h-3.042v10.03h-3.608l.008-18.748m14.74 12.868c-.31 0-.698.014-1.164.04a5.926 5.926 0 0 0-1.343.235c-.43.128-.795.32-1.096.575-.302.256-.453.612-.453 1.069 0 .493.21.859.63 1.097.42.237.86.356 1.316.356.402 0 .79-.055 1.165-.165.374-.11.708-.265 1-.466.293-.2.525-.456.7-.767.173-.31.26-.676.26-1.097v-.877h-1.014zm1.015 4.166h-.056a3.864 3.864 0 0 1-1.823 1.535 6.277 6.277 0 0 1-2.398.466 6.2 6.2 0 0 1-1.795-.26 4.531 4.531 0 0 1-1.52-.781 3.774 3.774 0 0 1-1.043-1.288c-.256-.512-.383-1.106-.383-1.782 0-.767.14-1.416.424-1.946.283-.53.667-.968 1.151-1.316a5.742 5.742 0 0 1 1.66-.808c.62-.192 1.264-.333 1.931-.425a18.463 18.463 0 0 1 2-.164 68.942 68.942 0 0 1 1.85-.027c0-.731-.26-1.311-.78-1.74-.52-.43-1.138-.645-1.85-.645-.677 0-1.293.142-1.85.425a5.038 5.038 0 0 0-1.494 1.164L20.27 26.79a7.546 7.546 0 0 1 2.686-1.603 9.608 9.608 0 0 1 3.18-.535c1.205 0 2.196.15 2.973.452.777.302 1.398.745 1.864 1.33.466.585.79 1.302.973 2.15.182.85.274 1.834.274 2.948v6.77h-3.782v-1.673zm12.57-7.73c-.603-.747-1.398-1.122-2.385-1.122-.347 0-.685.082-1.014.246-.329.165-.493.448-.493.85 0 .329.17.57.507.726.338.156.768.293 1.29.412.52.118 1.076.246 1.67.383a6.294 6.294 0 0 1 1.672.644c.521.293.95.69 1.288 1.193.338.502.508 1.174.508 2.014 0 .859-.188 1.567-.562 2.124a4.307 4.307 0 0 1-1.44 1.343 6.212 6.212 0 0 1-1.973.713c-.73.137-1.453.205-2.165.205-.932 0-1.873-.132-2.823-.397s-1.754-.735-2.412-1.412l2.494-2.768c.384.476.81.836 1.275 1.083.465.246 1.01.37 1.63.37.475 0 .905-.07 1.29-.206.382-.137.574-.388.574-.754 0-.346-.169-.607-.507-.78-.338-.174-.767-.32-1.288-.44-.52-.118-1.078-.246-1.672-.383a6.886 6.886 0 0 1-1.672-.617 3.496 3.496 0 0 1-1.288-1.164c-.338-.503-.507-1.174-.507-2.015 0-.785.16-1.461.48-2.028.32-.566.74-1.032 1.26-1.398a5.483 5.483 0 0 1 1.795-.808 8.213 8.213 0 0 1 2.056-.26c.877 0 1.763.127 2.66.383a4.939 4.939 0 0 1 2.274 1.37L41.01 28.9m13.402-.63h-3.618v4.44c0 .366.02.7.055 1 .037.302.12.563.247.782.128.219.324.388.59.507.264.119.616.178 1.054.178.22 0 .507-.023.864-.07.356-.044.625-.15.808-.314v3.426a6.248 6.248 0 0 1-1.425.33 13.35 13.35 0 0 1-1.453.08 7.91 7.91 0 0 1-1.918-.218 4.37 4.37 0 0 1-1.535-.7 3.29 3.29 0 0 1-1.028-1.246c-.246-.511-.37-1.133-.37-1.864v-6.33h-2.63v-3.29h2.63v-3.948h4.111v3.947h3.618v3.29M26.891 40.868h1.754v.804h.025c.056-.113.138-.227.243-.34.106-.114.231-.216.378-.305a2.128 2.128 0 0 1 1.108-.305c.463 0 .837.07 1.121.213.284.143.506.34.664.59.158.253.266.549.322.89.057.34.086.71.086 1.109v3.264h-1.827v-2.9c0-.17-.006-.346-.018-.53a1.732 1.732 0 0 0-.11-.504.886.886 0 0 0-.28-.378c-.126-.097-.307-.146-.542-.146-.236 0-.427.043-.573.128a.877.877 0 0 0-.335.34 1.392 1.392 0 0 0-.152.482 4.214 4.214 0 0 0-.037.56v2.948h-1.827v-5.92m9.72 6.884c-.12.317-.239.597-.353.84a1.987 1.987 0 0 1-.432.615 1.679 1.679 0 0 1-.664.378c-.268.085-.62.128-1.06.128-.47 0-.925-.073-1.364-.22l.244-1.498c.276.122.56.183.852.183.203 0 .37-.022.5-.067a.83.83 0 0 0 .323-.195c.085-.085.156-.19.213-.31.056-.122.117-.265.183-.427l.133-.34-2.594-5.972h1.973l1.523 3.91h.024l1.304-3.91h1.875l-2.68 6.885M44.14 42.33h-1.609v1.973c0 .163.01.31.025.445s.052.25.11.347a.546.546 0 0 0 .261.226c.118.053.275.079.47.079.097 0 .225-.01.383-.03a.662.662 0 0 0 .36-.14v1.522a2.77 2.77 0 0 1-.634.146c-.22.024-.434.037-.646.037-.308 0-.593-.033-.852-.098a1.95 1.95 0 0 1-.683-.31 1.452 1.452 0 0 1-.456-.555c-.11-.227-.165-.503-.165-.828V42.33h-1.17v-1.462h1.17v-1.754h1.827v1.754h1.61v1.462"></path><path fill="#005B77" fill-rule="nonzero" d="M49.231 42.33h-1.608v1.973c0 .163.008.31.025.445.016.134.052.25.11.347a.553.553 0 0 0 .261.226c.118.053.274.079.47.079.097 0 .225-.01.383-.03a.662.662 0 0 0 .36-.14v1.522a2.77 2.77 0 0 1-.634.146c-.22.024-.435.037-.646.037-.309 0-.593-.033-.852-.098a1.95 1.95 0 0 1-.683-.31 1.443 1.443 0 0 1-.456-.555c-.11-.227-.165-.503-.165-.828V42.33h-1.17v-1.462h1.17v-1.754h1.827v1.754h1.608v1.462M12.178 28.31H9.465v-3.287h2.713v-2.358c0-.73.064-1.42.192-2.07.127-.648.374-1.22.74-1.712.365-.494.89-.882 1.576-1.165.685-.283 1.585-.425 2.7-.425.42 0 .83.018 1.233.055.401.037.795.1 1.178.192l-.192 3.48a5.088 5.088 0 0 0-.657-.205 3.162 3.162 0 0 0-.686-.068c-.657 0-1.15.14-1.48.424-.328.284-.493.864-.493 1.74v2.112h3.042v3.29H16.29v10.03h-4.11v-10.03"></path></g></svg></a><a rel="noopener noreferrer" href="https://www.market.se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><svg width="64" height="64" viewBox="0 0 134.56 134.56" xmlns="http://www.w3.org/2000/svg"><g transform="translate(-49.893 -58.964)"><circle cx="117.17" cy="126.24" r="67.28" fill="#2c9fda"></circle><g fill="#fff" stroke="ivory"><path class="st1" d="M172.57 131.358v-8.88h3.435v-2.873h-3.436v-4.144h-5.871l-.233 4.096-2.34.068v2.872h2.146l-.03 10.133c.165 3.134 1.718 4.522 5.804 4.522 1.553 0 2.805-.03 4.125-.262v-2.805c-.233 0-.69.03-.922.03-2.28-.01-2.679-.777-2.679-2.757zm-49.584-7.055c.631 0 1.291.029 2.048.165v-5.115c-.233-.029-.495-.068-.796-.068-2.737 0-4.221 1.456-5.182 3.989h-.136v-3.659h-8.152v2.834h.99c.63 0 .922.3.922.922v9.763c0 .757-.301.99-.99.99h-.922v2.737h10.365v-2.737h-1.155c-.757 0-.961-.233-.961-1.019v-4.29c.01-3.29 1.33-4.512 3.97-4.512zm-48.204 7.191h-.33l-3.66-18.216H58.915v2.94h1.417c.796 0 1.058.301 1.058.99v15.839c0 .757-.262 1.019-1.058 1.019h-1.417v2.805h7.822v-2.805h-1.252c-.825 0-1.087-.262-1.087-1.02v-16.964h.398l4.59 20.789h6.833l4.522-20.789h.398v16.994c0 .689-.262 1.019-1.087 1.019H78.83v2.776h11.549v-2.776H88.96c-.825 0-1.087-.33-1.087-1.02v-15.867c0-.757.262-1.019 1.087-1.019h1.417v-2.911h-11.86zm33.132 1.65v-7.784c0-3.891-1.087-6.172-7.948-6.172-7.657 0-8.084 3.27-8.084 5.474v.66h5.94v-1.417c0-1.417.135-2.61 1.882-2.61s1.883 1.29 1.883 2.707v2.94h-3.135c-5.639 0-7.288 2.01-7.288 5.28s1.29 5.017 5.017 5.017c2.902 0 4.057-.892 5.377-2.64h.165l.068 2.281h7.987v-2.737h-.825c-.767-.01-1.039-.242-1.039-1zm-6.327-3.038c0 2.213-.563 3.96-2.31 3.96-1.417 0-1.786-.825-1.786-2.504 0-1.582.301-2.708 2.504-2.708h1.582v1.252zm53.474-10.918c-8.181 0-9.268 4.62-9.268 9.006v.466c0 4.649.96 8.715 9.268 8.715 6.765 0 8.745-3.164 8.745-6.337v-.398h-5.775c-.097 3.329-.359 4.455-2.737 4.455-2.407 0-2.804-1.485-2.804-5.61v-.728h11.383v-1.417c-.01-3.668-.892-8.152-8.812-8.152zm2.174 7.386h-4.755v-.466c0-3.397.33-5.018 2.445-5.018 2.213 0 2.31 1.844 2.31 4.649z" stroke-width=".9705"></path><path class="st1" d="M143.871 133.338l-4.59-7.648 2.834-2.64c.398-.397.66-.591 1.456-.591h.99v-2.834h-8.318v2.834h1.582c.66 0 .796.592.233 1.155l-5.143 4.92v-17.168h-8.25v2.902h.99c.631 0 .922.3.922.922v17.954c0 .757-.3.99-.99.99h-.922v2.737h9.734v-2.737h-.524c-.757 0-.96-.233-.96-1.02v-1.513l1.814-1.65 3.824 6.93h7.065v-2.737h-.427c-.689-.01-.96-.175-1.32-.806z" stroke-width=".9705"></path></g></g></svg></a><a rel="noopener noreferrer" href="https://www.resume.se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><svg width="64" height="64" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#B0252B" fill-rule="nonzero" d="M31.94 64c17.64 0 31.94-14.3 31.94-31.94S49.579.12 31.939.12 0 14.42 0 32.06 14.3 64 31.94 64"></path><path fill="#FFFFFE" fill-rule="nonzero" d="M15.279 28.8c0-1.34-.926-2.714-5.233-2.714-.4 0-2.473 0-3.989-.063v.16l.495.08c.51.095.702.19.781.462.064.302.112.861.112 1.723v5.95c0 .766-.032 1.42-.096 1.676-.08.32-.19.4-.781.48l-.511.062v.144h5.472v-.144l-.622-.047c-.606-.064-.734-.144-.813-.463-.064-.256-.096-.846-.096-1.707v-2.537h.064c.143 0 .287-.016.366-.016.287 0 .383.048.655.495l1.739 3.08c.638 1.1.925 1.451 2.01 1.451.447 0 1.228-.049 1.946-.08l.91-.032v-.128c-.782-.127-1.085-.19-1.436-.542-.734-.75-2.33-3.399-3.064-4.723 1.053-.446 2.09-1.18 2.09-2.568zm-2.553.142c0 1.98-1.404 2.697-2.728 2.68V28.13c0-.62.016-1.403.048-1.802 1.914.015 2.68 1.15 2.68 2.616zm6.911.862c.24-.24.51-.335.75-.335.75 0 1.149 1.07 1.117 2.138-.192.08-.894.143-2.601.175.08-.846.32-1.564.734-1.978zm3.94 4.834l-.063-.048c-.479.51-1.164.878-2.074.878-1.516 0-2.553-1.054-2.553-3.19v-.289l4.531.016c.032-.095.064-.239.064-.462 0-1.276-1.1-2.362-2.967-2.362-2.138 0-3.75 1.787-3.75 4.117 0 2.01 1.292 3.717 3.463 3.717 1.547 0 2.728-.925 3.35-2.377zm4.437 1.085c0 .59-.366.957-.957.957-.845 0-1.627-.782-2.776-2.505l-.112.032c.017.67.144 1.803.24 2.362.654.27 1.515.414 2.329.414 1.724 0 3.016-.909 3.016-2.377 0-1.197-.878-1.85-2.346-2.712-.766-.463-1.26-.846-1.26-1.5 0-.479.303-.877.925-.877.559 0 1.085.335 2.202 2.01l.112-.032c0-.4-.064-1.58-.112-1.883a5.583 5.583 0 0 0-2.074-.399c-1.643 0-2.792.958-2.792 2.218s.894 1.835 2.122 2.6c.973.59 1.483 1.022 1.483 1.692zm4.546 1.26c.83 0 1.627-.43 2.617-1.42l.063.032-.032.798c-.015.223-.015.4-.047.59l.032.032 3.175-.59-.017-.128h-.382c-.4.016-.463-.064-.463-.447v-5.2c0-.463.032-1.165.048-1.373l-.032-.047-3.111.287v.08l.558.223c.255.111.287.16.287.622v4.882c-.35.176-.686.303-1.021.303-.335 0-.574-.064-.766-.255-.239-.24-.287-.718-.287-1.388v-3.367c0-.462.032-1.132.048-1.34l-.032-.047-3.127.287v.095l.558.224c.255.095.287.143.287.606v4.5c0 .972.176 1.307.495 1.611.287.302.718.43 1.149.43zm9.621-.35l-.255-.048c-.319-.049-.35-.112-.35-.352v-5.392c.35-.175.67-.287 1.02-.287.303 0 .527.08.686.24.272.27.288.733.288 1.403v4.036c0 .24-.032.303-.352.352l-.255.047v.128h3.463v-.128l-.256-.047c-.319-.049-.335-.112-.335-.352v-4.77c0-.223 0-.415-.016-.59.303-.16.702-.32 1.038-.32.287 0 .526.08.686.24.27.271.27.734.27 1.404v4.036c0 .24-.032.303-.334.352l-.256.047v.128h3.542v-.128l-.255-.047c-.4-.064-.43-.096-.43-.352V31.24c0-.926-.177-1.325-.448-1.612a1.583 1.583 0 0 0-1.116-.447c-1.005 0-1.883.64-2.713 1.517-.064-.51-.191-.83-.43-1.07a1.587 1.587 0 0 0-1.117-.447c-.846 0-1.612.431-2.601 1.436l-.064-.03.016-.464c0-.175.032-.59.064-1.02l-.032-.049-2.967 1.005v.048l.462.527c.128.143.176.32.176.59v4.993c0 .256-.048.304-.43.368l-.256.047v.128h3.557v-.128zm11.7-6.83c.24-.239.511-.334.75-.334.75 0 1.15 1.07 1.117 2.138-.191.08-.893.143-2.6.175.08-.846.319-1.564.734-1.978zm3.941 4.835l-.063-.048c-.479.51-1.165.878-2.075.878-1.515 0-2.552-1.054-2.552-3.19v-.289l4.531.016c.032-.095.064-.239.064-.462 0-1.276-1.101-2.362-2.968-2.362-2.137 0-3.749 1.787-3.749 4.117 0 2.01 1.292 3.717 3.462 3.717 1.548 0 2.728-.925 3.35-2.377zm-1.084-8.506c-.001-.463-.436-.943-1.002-.943-.595 0-.813.493-1.074 1.03l-.523 1.074c-.188.363-.493.944-.783 1.437l.072.044c.523-.363 1.002-.668 1.48-.973l1.075-.653c.552-.334.755-.624.755-1.016"></path></g></svg></a></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-90471e1f908daf12a645.js"></script><script async="" data-next-page="/article" src="/_next/static/R3sEfFNUmq8qM9MsGLjtf/pages/article.js"></script><script async="" data-next-page="/_app" src="/_next/static/R3sEfFNUmq8qM9MsGLjtf/pages/_app.js"></script><script src="/_next/static/runtime/webpack-91b117697e716c22a78b.js" async=""></script><script src="/_next/static/chunks/framework.c191a30e82ad1affaa89.js" async=""></script><script src="/_next/static/chunks/commons.8612709fc27030a4c8c7.js" async=""></script><script src="/_next/static/chunks/a2a1d91d7282fe1e7ba42acf3b025751b6862f05.260f295c5e1c16c91350.js" async=""></script><script src="/_next/static/chunks/061f034a052ec49a4afe28c5d4be5f9c3884e23c.934d8a5038809fd95107.js" async=""></script><script src="/_next/static/chunks/fdfaa8f63ef2cb58fc3d676d0c8302c9a3ff9b2d.d17c2782a6319b2f562f.js" async=""></script><script src="/_next/static/chunks/6de491fcbfcbcd635b61f6ec0f1f469c804df9e8.b8aee0d8d9db2aaf7861.js" async=""></script><script src="/_next/static/runtime/main-9fca8c0cc21ae90e23f8.js" async=""></script><script src="/_next/static/chunks/56eaba97c1545e951e0511e1d0a29c5b29e95b08.1024eb32eb6c8a80b584.js" async=""></script><script src="/_next/static/chunks/2f4f6eb8debdf4bbabcfd67891f920989c1bd8fc.fb41e2565cd96663fcf9.js" async=""></script><script src="/_next/static/chunks/126d6b82ee7cedf2407591496b2372fa6d80b50f.d24a6c9f7218cec08558.js" async=""></script><script src="/_next/static/R3sEfFNUmq8qM9MsGLjtf/_buildManifest.js" async=""></script><script src="/_next/static/R3sEfFNUmq8qM9MsGLjtf/_ssgManifest.js" async=""></script><script src="https://assets.bonad.io/bundles/bau-full.js" async=""></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async=""></script></body></html>