<!DOCTYPE html><html lang="sv"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"/><title>Unga arkitekter designar partiernas valstugor - Byggindustrin</title><meta name="description" content="Byggindustrin lät unga arkitekter från Strategisk Arkitektur tolka partiernas valstugor inför valet 2022"/><meta property="og:title" content="Trygghet, hållbarhet och frihet: Vi lät unga arkitekter rita om partiernas valstugor"/><meta property="og:description" content="I samarbete med arkitektbyrån Strategisk Arkitektur lät vi sju unga arkitekter tolka vallöftena från landets samtliga riksdagspartier – i formen av en valstuga.&lt;br&gt;Välkommen in!"/><meta property="og:url" content="https://www.byggindustrin.se/affarer-och-samhalle/arkitektur/trygghet-hallbarhet-och-frihet-vi-lat-unga-arkitekter-rita-om-partiernas-valstugor/"/><meta property="og:type" content="article"/><meta name="twitter:site" content="@byggindustrin"/><meta name="twitter:title" content="Trygghet, hållbarhet och frihet: Vi lät unga arkitekter rita om partiernas valstugor"/><meta name="twitter:description" content="I samarbete med arkitektbyrån Strategisk Arkitektur lät vi sju unga arkitekter tolka vallöftena från landets samtliga riksdagspartier – i formen av en valstuga.&lt;br&gt;Välkommen in!"/><meta property="og:image" content="https://cached-images.bonnier.news/gcs/di-bilder-prod/mly/1730e15f-9cbf-4540-8325-446dad128547.jpeg?downsize=4096:*"/><meta name="twitter:image" content="https://cached-images.bonnier.news/gcs/di-bilder-prod/mly/1730e15f-9cbf-4540-8325-446dad128547.jpeg?downsize=4096:*"/><meta name="twitter:card" content="summary_large_image"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"/affarer-och-samhalle/arkitektur/trygghet-hallbarhet-och-frihet-vi-lat-unga-arkitekter-rita-om-partiernas-valstugor/"},"headline":"Trygghet, hållbarhet och frihet: Vi lät unga arkitekter rita om partiernas valstugor","image":"https://cached-images.bonnier.news/gcs/di-bilder-prod/mly/1730e15f-9cbf-4540-8325-446dad128547.jpeg","datePublished":"2022-08-31T15:28:56.166+02:00","dateModified":"2022-08-31T15:28:56.166+02:00","articleSection":"Arkitektur","author":[],"publisher":{"name":"Byggindustrin","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.byggindustrin.se/public/favicon-196x196.png"}},"description":"I samarbete med arkitektbyr&aring;n Strategisk Arkitektur l&auml;t vi sju unga arkitekter tolka vall&ouml;ftena fr&aring;n landets samtliga riksdagspartier &ndash; i formen av en valstuga.<br>V&auml;lkommen in!","isAccessibleForFree":"True"}</script><link rel="canonical" href="https://www.byggindustrin.se/affarer-och-samhalle/arkitektur/trygghet-hallbarhet-och-frihet-vi-lat-unga-arkitekter-rita-om-partiernas-valstugor/"/><meta name="navId" content="byggindustrin.klara.89gE4NYWBHMi5mWHizMmr7"/><meta name="next-head-count" content="17"/><script async="" src="https://www.googletagmanager.com/gtm.js?id=GTM-TDD6255"></script><link rel="preconnect" href="https://assets.bonad.io"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"/><meta name="theme-color" content="#000000"/><meta charSet="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="brand" content="byggindustrin"/><meta name="env" content="prod"/><meta name="google-site-verification" content="Cd1aGtOPlVLpEz92FrH0YwEEMXzm8riQ-1uZnDNuFds"/><link rel="apple-touch-icon-precomposed" sizes="57x57" href="/public/apple-touch-icon-57x57.png?v=1"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/public/apple-touch-icon-114x114.png?v=1"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/public/apple-touch-icon-72x72.png?v=1"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/public/apple-touch-icon-144x144.png?v=1"/><link rel="apple-touch-icon-precomposed" sizes="60x60" href="/public/apple-touch-icon-60x60.png?v=1"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/public/apple-touch-icon-120x120.png?v=1"/><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/public/apple-touch-icon-76x76.png?v=1"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/public/apple-touch-icon-152x152.png?v=1"/><link rel="icon" type="image/png" href="/public/favicon-196x196.png?v=1" sizes="196x196"/><link rel="icon" type="image/png" href="/public/favicon-96x96.png?v=1" sizes="96x96"/><link rel="icon" type="image/png" href="/public/favicon-32x32.png?v=1" sizes="32x32"/><link rel="icon" type="image/png" href="/public/favicon-16x16.png?v=1" sizes="16x16"/><link rel="icon" type="image/png" href="/public/favicon-128.png?v=1" sizes="128x128"/><meta name="application-name" content=" "/><meta name="msapplication-TileColor" content="#000000"/><meta name="msapplication-TileImage" content="mstile-144x144.png?v=1"/><meta name="msapplication-square70x70logo" content="mstile-70x70.png?v=1"/><meta name="msapplication-square150x150logo" content="mstile-150x150.png?v=1"/><meta name="msapplication-wide310x150logo" content="mstile-310x150.png?v=1"/><meta name="msapplication-square310x310logo" content="mstile-310x310.png?v=1"/><script type="text/javascript">
// Temp fix for '//'
if (/\/\/$/.test(window.location.href)) {
  window.location.href = window.location.href.replace(/\/\/+$/, '/')
}
          </script><link rel="preload" href="/_next/static/css/87f31f094e68ddf2.css" as="style"/><link rel="stylesheet" href="/_next/static/css/87f31f094e68ddf2.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script src="/_next/static/chunks/webpack-1463b0a5c8930558.js" defer=""></script><script src="/_next/static/chunks/framework-fc1f2e8247ad02c2.js" defer=""></script><script src="/_next/static/chunks/main-9e0ae58283e0f695.js" defer=""></script><script src="/_next/static/chunks/pages/_app-55d63fff5b6756a4.js" defer=""></script><script src="/_next/static/chunks/577-288665b90c6eb9d0.js" defer=""></script><script src="/_next/static/chunks/844-73c3ca4c24ea13ff.js" defer=""></script><script src="/_next/static/chunks/314-b9137364cbe8f471.js" defer=""></script><script src="/_next/static/chunks/498-5e84fcadf213a37c.js" defer=""></script><script src="/_next/static/chunks/pages/article-b8074f461b52abf8.js" defer=""></script><script src="/_next/static/AX82b419_rPaLF6ROd3p_/_buildManifest.js" defer=""></script><script src="/_next/static/AX82b419_rPaLF6ROd3p_/_ssgManifest.js" defer=""></script></head><body><div id="__next" data-reactroot=""><style data-emotion="css-global 1mgs72t">@font-face{font-family:'Inter UI Regular';src:url('/public/fonts/InterUI/BBMInterUIStripped-Regular.eot');src:url('/public/fonts/InterUI/BBMInterUIStripped-Regular.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.svg#InterUI-Regular') format('svg');font-weight:400;font-style:normal;unicode-range:U+0020 —007F;font-display:swap;}@font-face{font-family:'Inter UI Regular';src:url('/public/fonts/InterUI/BBMInterUIBackup-Regular.eot');src:url('/public/fonts/InterUI/BBMInterUIBackup-Regular.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.svg#InterUI-Regular') format('svg');font-weight:400;font-style:normal;unicode-range:U+0100-02AF;font-display:swap;}@font-face{font-family:'Inter UI Bold';src:url('/public/fonts/InterUI/BBMInterUIStripped-Bold.eot');src:url('/public/fonts/InterUI/BBMInterUIStripped-Bold.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.svg#InterUI-Bold') format('svg');font-weight:700;font-style:normal;unicode-range:U+0020 —007F;font-display:swap;}@font-face{font-family:'Inter UI Bold';src:url('/public/fonts/InterUI/BBMInterUIBackup-Bold.eot');src:url('/public/fonts/InterUI/BBMInterUIBackup-Bold.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.svg#InterUI-Bold') format('svg');font-weight:700;font-style:normal;unicode-range:U+0100-02AF;font-display:swap;}</style><style data-emotion="css-global 1q25z30">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</style><style data-emotion="css 195lqbs">.css-195lqbs{display:none;}@media (max-width: 1319.98px){.css-195lqbs{display:none;}}@media (max-width: 959.98px){.css-195lqbs{display:none;}}@media (max-width: 575.98px){.css-195lqbs{display:inherit;}}</style><span class="css-195lqbs ev6u12g0"><style data-emotion="css af9p33">.css-af9p33{display:none;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0.5rem 1rem;background-color:#FFFFFF;border-bottom:1px solid #DADADA;position:relative;z-index:9;}.css-af9p33 .e4gwnxp0{color:#000000;}.css-af9p33 .e4gwnxp0 strong{color:#D50911;}@media (max-width: 959.98px){.css-af9p33{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (max-width: 575.98px){.css-af9p33{padding:0.5rem;}}</style><div class="css-af9p33 epkbjhg0"><style data-emotion="css 13g1095">.css-13g1095{letter-spacing:0;color:#000000;font-size:0.8125rem;line-height:1.54;}.css-13g1095 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-13g1095 e4gwnxp0">Få hela storyn<br/><strong>Starta din prenumeration</strong></p><style data-emotion="css 1bwltza">.css-1bwltza{display:inline-block;line-height:1.5;cursor:pointer;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0;color:#FFFFFF;background-color:#D50911;border:1px solid #D50911;font-family:'Inter UI Bold';padding:0.25rem 1rem;font-size:1rem;border-radius:0 2px 2px 2px;}.css-1bwltza:hover{background-color:#B4080E;border-color:#B4080E;}.css-1bwltza:active{background-color:#94060c;}</style><a href="/kampanj/k/byggindustrin/byi-starta-prenumeration/?TG=BYI_PREN" target="_blank" class="css-1bwltza e191j7ro0">Prenumerera</a></div></span><style data-emotion="css irqr89">.css-irqr89{max-width:1320px;margin:1.5rem auto 0;position:relative;z-index:9;}@media (max-width: 1319.98px){.css-irqr89{margin:1.5rem 1rem 1.5rem 2rem;}}@media (max-width: 959.98px){.css-irqr89{margin:1.5rem 0.5rem;}}@media (max-width: 575.98px){.css-irqr89{margin:0.5rem;}}</style><div class="nav css-irqr89 e3t9di96"><style data-emotion="css 8jgsu4">.css-8jgsu4{display:inherit;}@media (max-width: 1319.98px){.css-8jgsu4{display:inherit;}}@media (max-width: 959.98px){.css-8jgsu4{display:inherit;}}@media (max-width: 575.98px){.css-8jgsu4{display:none;}}</style><span class="css-8jgsu4 ev6u12g0"><style data-emotion="css r10ecy">.css-r10ecy{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}.css-r10ecy a{color:#000000;margin-left:1.5rem;}.css-r10ecy a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-r10ecy strong{margin-right:0.25rem;}.css-r10ecy .e4gwnxp0{display:inline;}.css-r10ecy .date:first-letter{text-transform:capitalize;}</style><div class="css-r10ecy e3t9di94"><div class="date"><style data-emotion="css 10sl2en">.css-10sl2en{letter-spacing:0;color:#636363;font-size:0.8125rem;line-height:1.54;}.css-10sl2en a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p color="#636363" class="css-10sl2en e4gwnxp0"><strong><style data-emotion="css 1d3ncag">.css-1d3ncag{font-family:inherit;white-space:nowrap;}</style><span class="css-1d3ncag e6xtne0">onsdag</span></strong><span class="css-1d3ncag e6xtne0">31 augusti</span></p></div><div><style data-emotion="css 11iuz56">.css-11iuz56{cursor:pointer;}.css-11iuz56:hover h1,.css-11iuz56:hover h2,.css-11iuz56:hover h3,.css-11iuz56:hover h4,.css-11iuz56:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="" href="/kontakt/" class="css-11iuz56 e1tfj8ew0"><style data-emotion="css 13g1095">.css-13g1095{letter-spacing:0;color:#000000;font-size:0.8125rem;line-height:1.54;}.css-13g1095 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-13g1095 e4gwnxp0">Kontakt</p></a><a rel="noopener noreferrer" href="https://byggindustrin.ocast.com/se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-13g1095 e4gwnxp0">Annonsera</p></a><a rel="noopener" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-13g1095 e4gwnxp0">E-tidning</p></a></div></div></span><style data-emotion="css 1d2z0rx">.css-1d2z0rx{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;border-bottom:2px solid #000000;padding-bottom:1.25rem;margin-top:0.75rem;position:relative;}.css-1d2z0rx >.ev6u12g0>a{display:inline-block;margin-left:1rem;}@media (max-width: 959.98px){.css-1d2z0rx{padding-bottom:1rem;}}@media (max-width: 575.98px){.css-1d2z0rx{padding:0 1rem 0.75rem;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}}</style><div class="css-1d2z0rx e3t9di93"><a rel="" href="/" class="css-11iuz56 e1tfj8ew0"><style data-emotion="css mjovbl">.css-mjovbl{margin-top:0.5rem;}.css-mjovbl svg{height:80px;}@media (max-width: 959.98px){.css-mjovbl svg{height:56px;}}@media (max-width: 575.98px){.css-mjovbl svg{height:36px;}}.css-mjovbl svg{display:block;}</style><div class="css-mjovbl e3t9di95"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 537 104"><defs><path id="a" d="M.06.917h34.691v79.755H.06z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="#D8232A" d="M12.078 69.963h6.038c3.077 0 4.557-1.483 4.557-4.558V50.251c0-3.418-1.594-5.013-5.013-5.013h-5.582v24.725Zm5.81-58.336h-5.81v23.242h5.355c3.418 0 5.013-1.595 5.013-5.012V16.184c0-3.076-1.481-4.557-4.558-4.557Zm16.863 39.535V65.86c0 9.913-4.899 14.812-14.812 14.812H0V.917h19.711c9.913 0 14.812 4.898 14.812 14.811v11.735c0 7.065-2.392 10.597-6.836 12.192 4.785 1.595 7.064 5.014 7.064 11.507Z" mask="url(#b)"></path><path fill="#D8232A" d="M68.131.917h11.736L66.763 52.758v27.914H54.572V53.327L41.47.917h12.532l6.951 33.611L68.131.917M104.701 47.63V37.148h18.23v29.397c0 9.913-4.899 14.81-14.812 14.81h-6.494c-9.913 0-14.812-4.897-14.812-14.81V15.044c0-9.912 4.899-14.812 14.812-14.812h6.38c9.913 0 14.699 4.9 14.699 14.698v12.875H110.74V15.613c0-3.189-1.481-4.671-4.557-4.671h-2.507c-3.19 0-4.672 1.482-4.672 4.671v50.362c0 3.19 1.482 4.672 4.672 4.672h2.734c3.191 0 4.672-1.482 4.672-4.672V47.63h-6.381m46.825 0V37.148h18.23v29.397c0 9.913-4.899 14.81-14.812 14.81h-6.494c-9.912 0-14.812-4.897-14.812-14.81V15.044c0-9.912 4.9-14.812 14.812-14.812h6.381c9.912 0 14.698 4.9 14.698 14.698v12.875h-11.964V15.613c0-3.189-1.482-4.671-4.557-4.671h-2.507c-3.191 0-4.671 1.482-4.671 4.671v50.362c0 3.19 1.48 4.672 4.671 4.672h2.735c3.189 0 4.671-1.482 4.671-4.672V47.63h-6.381M180.805 80.672h12.192V.917h-12.192zM229.909.917h10.939v79.755h-13.217l-12.42-53.778.114 53.778h-10.938V.917h14.243l11.393 49.562-.114-49.562M264.314 69.963h4.444c4.786 0 6.95-2.28 6.95-7.064V18.691c0-4.786-2.164-7.064-6.95-7.064h-4.444v58.336zM252.124.917h18.343c11.85 0 17.433 5.696 17.433 17.431V63.24c0 11.736-5.583 17.432-17.433 17.432h-18.343V.917zm82.259 65.628c0 9.913-4.899 14.81-14.812 14.81h-5.925c-9.913 0-14.812-4.897-14.812-14.81V.917h12.191v65.058c0 3.19 1.482 4.672 4.672 4.672h1.937c3.076 0 4.558-1.482 4.558-4.672V.917h12.191v65.628m45.685-12.99v12.99c0 9.913-4.898 14.81-14.812 14.81H359.9c-9.911 0-14.696-4.897-14.696-14.697V49.796h11.849v16.407c0 3.075 1.482 4.557 4.672 4.557h1.595c3.19 0 4.67-1.482 4.67-4.557V55.264c0-3.303-1.138-4.785-3.418-6.494l-12.304-9.001c-5.469-3.874-7.064-7.635-7.064-13.786V15.044c0-9.912 4.899-14.812 14.812-14.812h5.127c9.798 0 14.697 4.9 14.697 14.698v14.471h-11.963V15.386c0-3.076-1.481-4.557-4.557-4.557h-1.482c-3.076 0-4.557 1.481-4.557 4.557v8.887c0 3.304 1.139 4.899 3.418 6.495l12.306 9.001c5.354 3.874 7.063 7.292 7.063 13.786M398.066 80.672V11.968h-10.937V.917h34.068v11.051h-10.938v68.704h-12.193M448.082 11.741h-5.925V38.06h5.469c3.419 0 5.014-1.596 5.014-4.9V16.298c0-3.077-1.481-4.557-4.558-4.557Zm16.863 41.814v27.117h-12.191V53.784c0-3.533-1.595-5.128-5.128-5.128h-5.469v32.016h-12.191V.917h20.054c9.912 0 14.812 4.898 14.812 14.811v15.04c0 7.064-2.509 10.482-6.95 12.305 5.013 1.368 7.063 4.443 7.063 10.482ZM476.107 80.672h12.191V.917h-12.191zM525.212.917h10.938v79.755h-13.217l-12.418-53.778.113 53.778H499.69V.917h14.242l11.395 49.562-.115-49.562"></path><path stroke="#D8232A" stroke-width="7" d="M525.05 100.5H12.089"></path></g></svg></div></a><span class="css-8jgsu4 ev6u12g0"></span><style data-emotion="css 195lqbs">.css-195lqbs{display:none;}@media (max-width: 1319.98px){.css-195lqbs{display:none;}}@media (max-width: 959.98px){.css-195lqbs{display:none;}}@media (max-width: 575.98px){.css-195lqbs{display:inherit;}}</style><span class="css-195lqbs ev6u12g0"><style data-emotion="css bmrbw6">.css-bmrbw6{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;margin-left:1rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;background-color:unset;border:none;}.css-bmrbw6:focus{outline:0;}.css-bmrbw6:hover{margin-left:calc(1rem - 1px);}.css-bmrbw6:hover p{font-family:'Inter UI Bold';}.css-bmrbw6 svg{margin-right:unset;margin-left:0.25rem;}.css-bmrbw6 svg path{fill:#000000;}</style><style data-emotion="css luts8j">.css-luts8j{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;margin-left:1rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;background-color:unset;border:none;}.css-luts8j svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}.css-luts8j:focus{outline:0;}.css-luts8j:hover{margin-left:calc(1rem - 1px);}.css-luts8j:hover p{font-family:'Inter UI Bold';}.css-luts8j svg{margin-right:unset;margin-left:0.25rem;}.css-luts8j svg path{fill:#000000;}</style><div class="e3t9di91 css-luts8j etf7uve0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path d="M2 8h20M2 1.143h20M2 14.857h20" fill="none" fill-rule="evenodd" stroke="#3A3E47" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.222"></path></svg><style data-emotion="css azzpit">.css-azzpit{letter-spacing:0;color:#000000;color:#393939;font-family:'Inter UI Bold';font-size:0.8125rem;line-height:1.54;}.css-azzpit a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-azzpit e4gwnxp0">Meny</p></div><style data-emotion="css c084l1">.css-c084l1{position:absolute;right:0;top:-0.7rem;z-index:9;width:100%;max-width:800px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-height:0px;-webkit-transition:max-height 0.2s ease-in 0.25s;transition:max-height 0.2s ease-in 0.25s;overflow:hidden;box-shadow:0 2px 4px 0 rgba(0, 0, 0, 0.5);}@media (max-width: 575.98px){.css-c084l1{-webkit-transition:unset;transition:unset;}}.css-c084l1 p{opacity:0;-webkit-transition:opacity 0.2s ease-in;transition:opacity 0.2s ease-in;}@media (max-width: 575.98px){.css-c084l1 p{-webkit-transition:unset;transition:unset;}}.css-c084l1 #close{opacity:1;}@media (max-width: 575.98px){.css-c084l1{width:calc(100% + 1rem);margin:0 -0.5rem;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;top:3rem;max-height:0px;}}</style><div class="css-c084l1 e6uvu9i6"><style data-emotion="css 1nmaes4">.css-1nmaes4{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;position:absolute;top:0.75rem;right:1.5rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:unset;border:none;}.css-1nmaes4:focus{outline:0;}.css-1nmaes4 svg{margin-right:unset;margin-left:0.25rem;}.css-1nmaes4 svg path{fill:#000000;}@media (max-width: 575.98px){.css-1nmaes4{display:none;}}</style><style data-emotion="css vgfyd9">.css-vgfyd9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;position:absolute;top:0.75rem;right:1.5rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:unset;border:none;}.css-vgfyd9 svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}.css-vgfyd9:focus{outline:0;}.css-vgfyd9 svg{margin-right:unset;margin-left:0.25rem;}.css-vgfyd9 svg path{fill:#000000;}@media (max-width: 575.98px){.css-vgfyd9{display:none;}}</style><button class="e6uvu9i5 css-vgfyd9 etf7uve0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18"><path fill="#FFF" d="m9.396 6.982 6.822-6.82 1.414 1.413-6.821 6.821 7.174 7.175-1.414 1.414-7.175-7.174-7.32 7.32L.66 15.719l7.321-7.322L1.015 1.43 2.429.015l6.967 6.967z"></path></svg><style data-emotion="css drwho0">.css-drwho0{letter-spacing:0;color:#000000;color:#393939;font-family:'Inter UI Bold';font-size:1rem;line-height:1.54;}.css-drwho0 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p id="close" class="css-drwho0 e4gwnxp1">Stäng</p></button><style data-emotion="css 1wfflvs">.css-1wfflvs{background-color:#FFFFFF;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-left:0!important;padding:4rem;}@media (max-width: 575.98px){.css-1wfflvs{padding:2.5rem 4rem;}.css-1wfflvs >a{margin-bottom:1rem;}.css-1wfflvs >a:last-of-type{margin-bottom:0;}}</style><div class="css-1wfflvs e6uvu9i4"><a rel="" href="/" class="css-11iuz56 e1tfj8ew0"><style data-emotion="css ddw942">.css-ddw942{letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;}.css-ddw942 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-ddw942:hover{border-bottom:2px solid #000000;margin-bottom:calc(1rem - 2px);}@media (max-width: 575.98px){.css-ddw942{margin-bottom:0;}}</style><p class="css-ddw942 e6uvu9i3">Nyheter</p></a><a rel="" href="/byggprojekt/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Byggprojekt</p></a><a rel="" href="/affarer-och-samhalle/" class="css-11iuz56 e1tfj8ew0"><style data-emotion="css 1symy6z">.css-1symy6z{letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;border-bottom:2px solid #000000;font-family:'Inter UI Bold';margin-bottom:calc(1rem - 2px);}.css-1symy6z a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1symy6z:hover{border-bottom:2px solid #000000;margin-bottom:calc(1rem - 2px);}@media (max-width: 575.98px){.css-1symy6z{margin-bottom:0;}}</style><p class="css-1symy6z e6uvu9i3">Affärer &amp; Samhälle</p></a><a rel="" href="/arbetsliv/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Arbetsliv</p></a><a rel="" href="/innovation/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Innovation</p></a><a rel="" href="/expertsvar/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Expertsvar</p></a><a rel="" href="/lediga-byggjobb/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Lediga jobb</p></a><a rel="" href="/utbildning/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Utbildning</p></a><a rel="" href="/event/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Construction Summit</p></a></div><style data-emotion="css ndl8pb">.css-ndl8pb{margin-left:0!important;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:1;-ms-flex:1;flex:1;}</style><div class="css-ndl8pb e6uvu9i2"><style data-emotion="css kg5ms9">.css-kg5ms9{background-color:#F4F4F4;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding:4rem;}@media (max-width: 575.98px){.css-kg5ms9{padding:2.5rem 4rem;}.css-kg5ms9 >a{margin-bottom:1rem;}.css-kg5ms9 >a:last-of-type{margin-bottom:0;}}</style><div class="css-kg5ms9 e6uvu9i1"><a rel="" href="/kontakt/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Kontakt</p></a><a rel="noopener noreferrer" href="https://byggindustrin.ocast.com/se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Annonsera</p></a><a rel="noopener" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">E-tidning</p></a><a rel="" href="/sok/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Sök</p></a><a rel="" href="/logga-in/" class="css-11iuz56 e1tfj8ew0"><style data-emotion="css 7dxr06">.css-7dxr06{letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-7dxr06 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-7dxr06 svg{margin-right:0.5rem;}.css-7dxr06:hover{border-bottom:2px solid #000000;margin-bottom:calc(1rem - 2px);}@media (max-width: 575.98px){.css-7dxr06{margin-bottom:0;}}</style><p class="css-7dxr06 e6uvu9i3"><svg width="14" xmlns="http://www.w3.org/2000/svg" height="16"><g fill="none" fill-rule="evenodd" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" transform="translate(1 1)"><path d="M12 14v-1.556c0-1.718-1.343-3.11-3-3.11H3c-1.657 0-3 1.392-3 3.11V14"></path><ellipse cx="6" cy="3.111" rx="3" ry="3.111"></ellipse></g></svg>Logga in</p></a></div><style data-emotion="css 88wwup">.css-88wwup{background-image:url('https://cached-images.bonnier.news/gcs/di-bilder-prod/bbm/byggindustrin/menu-pren.jpg');background-repeat:no-repeat;-webkit-background-position:center center;background-position:center center;-webkit-background-size:cover;background-size:cover;height:240px;padding:4rem;background-color:#D50911;}.css-88wwup >div{height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}.css-88wwup >div h3{color:#FFFFFF;display:inline-block;margin-bottom:2rem;}</style><div class="css-88wwup e6uvu9i0"><div><style data-emotion="css ya9hxe">.css-ya9hxe{margin-top:1.5rem;font-size:1.5rem;line-height:1.17;letter-spacing:-0.7px;color:#FFFFFF;}@media (max-width: 959.98px){.css-ya9hxe{font-size:1.25rem;line-height:1.2;letter-spacing:-0.7px;}}</style><h3 color="#FFFFFF" class="css-ya9hxe e16it5do0">Starta din prenumeration</h3><style data-emotion="css 175lbq5">.css-175lbq5{display:inline-block;line-height:1.5;cursor:pointer;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0;color:#FFFFFF;background-color:#D50911;border:1px solid #D50911;font-family:'Inter UI Bold';}.css-175lbq5:hover{background-color:#B4080E;border-color:#B4080E;}.css-175lbq5:active{background-color:#94060c;}</style><a href="/kampanj/k/byggindustrin/byi-starta-prenumeration/?TG=BYI_PREN" target="_blank" class="css-175lbq5 e191j7ro0">Prenumerera</a></div></div></div></div></span></div><span class="css-8jgsu4 ev6u12g0"><style data-emotion="css 1bm9u6y">.css-1bm9u6y{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;border-bottom:1px solid #DADADA;margin-top:0.75rem;position:relative;height:34px;}.css-1bm9u6y nav{overflow-y:hidden;}.css-1bm9u6y >div:first-of-type{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;margin-right:1.5rem;}</style><div class="css-1bm9u6y e3t9di92"><nav><a rel="" href="/" class="css-11iuz56 e1tfj8ew0"><style data-emotion="css cd4hxf">.css-cd4hxf{letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;margin-right:2rem;display:inline-block;padding-bottom:0.75rem;color:#000000;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;}.css-cd4hxf a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-cd4hxf:hover{border-bottom:2px solid #000000;padding-bottom:calc(0.75rem - 5px);}@media (max-width: 959.98px){.css-cd4hxf{margin-right:1.5rem;}}</style><p class="css-cd4hxf e3t9di90">Nyheter</p></a><a rel="" href="/byggprojekt/" class="css-11iuz56 e1tfj8ew0"><p class="css-cd4hxf e3t9di90">Byggprojekt</p></a><a rel="" href="/affarer-och-samhalle/" class="css-11iuz56 e1tfj8ew0"><style data-emotion="css pn7odw">.css-pn7odw{letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;margin-right:2rem;display:inline-block;padding-bottom:0.75rem;color:#000000;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;border-bottom:2px solid #000000;padding-bottom:calc(0.75rem - 5px);font-family:'Inter UI Bold';}.css-pn7odw a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-pn7odw:hover{border-bottom:2px solid #000000;padding-bottom:calc(0.75rem - 5px);}@media (max-width: 959.98px){.css-pn7odw{margin-right:1.5rem;}}</style><p class="css-pn7odw e3t9di90">Affärer &amp; Samhälle</p></a><a rel="" href="/arbetsliv/" class="css-11iuz56 e1tfj8ew0"><p class="css-cd4hxf e3t9di90">Arbetsliv</p></a><a rel="" href="/innovation/" class="css-11iuz56 e1tfj8ew0"><p class="css-cd4hxf e3t9di90">Innovation</p></a><a rel="" href="/expertsvar/" class="css-11iuz56 e1tfj8ew0"><p class="css-cd4hxf e3t9di90">Expertsvar</p></a><a rel="" href="/lediga-byggjobb/" class="css-11iuz56 e1tfj8ew0"><p class="css-cd4hxf e3t9di90">Lediga jobb</p></a><a rel="" href="/utbildning/" class="css-11iuz56 e1tfj8ew0"><p class="css-cd4hxf e3t9di90">Utbildning</p></a><a rel="" href="/event/" class="css-11iuz56 e1tfj8ew0"><p class="css-cd4hxf e3t9di90">Construction Summit</p></a></nav><div><a rel="" href="/sok/" class="css-11iuz56 e1tfj8ew0"><style data-emotion="css 1ley82x">.css-1ley82x{letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.75rem;color:#000000;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;}.css-1ley82x a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1ley82x:hover{border-bottom:2px solid #000000;padding-bottom:calc(0.75rem - 5px);}@media (max-width: 959.98px){.css-1ley82x{margin-right:1.5rem;}}</style><p class="css-1ley82x e3t9di90">Sök</p></a><button class="e3t9di91 css-luts8j etf7uve0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path d="M2 8h20M2 1.143h20M2 14.857h20" fill="none" fill-rule="evenodd" stroke="#3A3E47" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.222"></path></svg><style data-emotion="css f6xcsr">.css-f6xcsr{letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;}.css-f6xcsr a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-f6xcsr e4gwnxp1">Meny</p></button></div><div class="css-c084l1 e6uvu9i6"><button class="e6uvu9i5 css-vgfyd9 etf7uve0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18"><path fill="#FFF" d="m9.396 6.982 6.822-6.82 1.414 1.413-6.821 6.821 7.174 7.175-1.414 1.414-7.175-7.174-7.32 7.32L.66 15.719l7.321-7.322L1.015 1.43 2.429.015l6.967 6.967z"></path></svg><p id="close" class="css-drwho0 e4gwnxp1">Stäng</p></button><div class="css-1wfflvs e6uvu9i4"><a rel="" href="/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Nyheter</p></a><a rel="" href="/byggprojekt/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Byggprojekt</p></a><a rel="" href="/affarer-och-samhalle/" class="css-11iuz56 e1tfj8ew0"><p class="css-1symy6z e6uvu9i3">Affärer &amp; Samhälle</p></a><a rel="" href="/arbetsliv/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Arbetsliv</p></a><a rel="" href="/innovation/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Innovation</p></a><a rel="" href="/expertsvar/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Expertsvar</p></a><a rel="" href="/lediga-byggjobb/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Lediga jobb</p></a><a rel="" href="/utbildning/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Utbildning</p></a><a rel="" href="/event/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Construction Summit</p></a></div><div class="css-ndl8pb e6uvu9i2"><div class="css-kg5ms9 e6uvu9i1"><a rel="" href="/kontakt/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Kontakt</p></a><a rel="noopener noreferrer" href="https://byggindustrin.ocast.com/se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Annonsera</p></a><a rel="noopener" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">E-tidning</p></a><a rel="" href="/sok/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Sök</p></a><a rel="" href="/logga-in/" class="css-11iuz56 e1tfj8ew0"><p class="css-7dxr06 e6uvu9i3"><svg width="14" xmlns="http://www.w3.org/2000/svg" height="16"><g fill="none" fill-rule="evenodd" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" transform="translate(1 1)"><path d="M12 14v-1.556c0-1.718-1.343-3.11-3-3.11H3c-1.657 0-3 1.392-3 3.11V14"></path><ellipse cx="6" cy="3.111" rx="3" ry="3.111"></ellipse></g></svg>Logga in</p></a></div><div class="css-88wwup e6uvu9i0"><div><h3 color="#FFFFFF" class="css-ya9hxe e16it5do0">Starta din prenumeration</h3><a href="/kampanj/k/byggindustrin/byi-starta-prenumeration/?TG=BYI_PREN" target="_blank" class="css-175lbq5 e191j7ro0">Prenumerera</a></div></div></div></div></div></span></div><style data-emotion="css 3rqvv8">.css-3rqvv8 .e1f2l3m60{display:none;}@media (max-width: 1319.98px){.css-3rqvv8 .e1f2l3m60{display:block;}}</style><div class="css-3rqvv8 e1mmdk230"><style data-emotion="css mh60qq">.css-mh60qq{max-width:1320px;margin:0 auto;padding-bottom:2.5rem;background-color:none;}.css-mh60qq .eagpw6d1{margin-bottom:0;}.css-mh60qq .e1b7y04z0{max-width:490px;margin:1rem;}@media (max-width: 1319.98px){.css-mh60qq{padding-right:unset;}}@media (max-width: 959.98px){.css-mh60qq{padding:0 1rem;}}@media (max-width: 575.98px){.css-mh60qq{padding:0 1rem;}}</style><div class="css-mh60qq e1r8mt3n2"><style data-emotion="css 57k8q1">.css-57k8q1{max-width:660px;margin:1rem auto;}.css-57k8q1 .e4gwnxp0{color:#000000;}.css-57k8q1 .e4gwnxp2{margin-bottom:1.5rem;max-width:490px;}@media (max-width: 575.98px){.css-57k8q1 h1{margin-bottom:1.5rem;}}</style><div class="css-57k8q1 e1r8mt3n1"><style data-emotion="css 1i9ma9o">.css-1i9ma9o{margin-bottom:1rem;}@media (max-width: 575.98px){.css-1i9ma9o{margin-bottom:0.5rem;}}</style><style data-emotion="css 1s9aokb">.css-1s9aokb *:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><style data-emotion="css jlwp7o">.css-jlwp7o{cursor:pointer;}.css-jlwp7o:hover h1,.css-jlwp7o:hover h2,.css-jlwp7o:hover h3,.css-jlwp7o:hover h4,.css-jlwp7o:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}.css-jlwp7o *:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="" href="/affarer-och-samhalle/arkitektur/" class="es7vnd80 css-jlwp7o e1tfj8ew0"><style data-emotion="css hbrtqz">.css-hbrtqz{letter-spacing:0;color:#000000;color:#393939;font-family:'Inter UI Bold';font-size:0.8125rem;line-height:1.54;color:#D50911;margin-bottom:1rem;}.css-hbrtqz a:hover{-webkit-text-decoration:underline;text-decoration:underline;}@media (max-width: 575.98px){.css-hbrtqz{margin-bottom:0.5rem;}}</style><p class="e1r8mt3n0 css-hbrtqz es7vnd81">Arkitektur</p></a><style data-emotion="css 8jgsu4">.css-8jgsu4{display:inherit;}@media (max-width: 1319.98px){.css-8jgsu4{display:inherit;}}@media (max-width: 959.98px){.css-8jgsu4{display:inherit;}}@media (max-width: 575.98px){.css-8jgsu4{display:none;}}</style><span class="css-8jgsu4 ev6u12g0"><style data-emotion="css 1ubpfwh">.css-1ubpfwh{margin-bottom:1rem;font-size:4.5rem;line-height:1.11;letter-spacing:-1.5px;}@media (max-width: 959.98px){.css-1ubpfwh{margin-bottom:1rem;font-size:3rem;line-height:1.17;letter-spacing:-2px;}}</style><h1 class="css-1ubpfwh e16it5do0">Trygghet, hållbarhet och frihet: Vi lät unga arkitekter rita om partiernas valstugor</h1></span><style data-emotion="css 195lqbs">.css-195lqbs{display:none;}@media (max-width: 1319.98px){.css-195lqbs{display:none;}}@media (max-width: 959.98px){.css-195lqbs{display:none;}}@media (max-width: 575.98px){.css-195lqbs{display:inherit;}}</style><span class="css-195lqbs ev6u12g0"><style data-emotion="css n8bfm4">.css-n8bfm4{margin-bottom:1rem;font-size:3rem;line-height:1.17;letter-spacing:-2px;}@media (max-width: 959.98px){.css-n8bfm4{margin-top:1.5rem;font-size:2rem;line-height:1.25;letter-spacing:-0.8px;}}</style><h1 class="css-n8bfm4 e16it5do0">Trygghet, hållbarhet och frihet: Vi lät unga arkitekter rita om partiernas valstugor</h1></span><style data-emotion="css x6kgst">.css-x6kgst{letter-spacing:0;color:#000000;font-size:1.125rem;line-height:1.56;}.css-x6kgst a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-x6kgst e4gwnxp2">I samarbete med arkitektbyr&aring;n Strategisk Arkitektur l&auml;t vi sju unga arkitekter tolka vall&ouml;ftena fr&aring;n landets samtliga riksdagspartier &ndash; i formen av en valstuga.<br>V&auml;lkommen in!</p><style data-emotion="css 13g1095">.css-13g1095{letter-spacing:0;color:#000000;font-size:0.8125rem;line-height:1.54;}.css-13g1095 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-13g1095 e4gwnxp0">Publicerad:<!-- --> <style data-emotion="css 1d3ncag">.css-1d3ncag{font-family:inherit;white-space:nowrap;}</style><span class="css-1d3ncag e6xtne0">31 augusti 2022, 13:28</span><br/><br/></p><style data-emotion="css 13gro1o">.css-13gro1o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-13gro1o .e4gwnxp0{margin-right:0.5rem;}.css-13gro1o a{margin-right:0.5rem;border-right:1px solid #DADADA;padding-right:0.5rem;cursor:pointer;font-size:0.8125rem;}.css-13gro1o a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-13gro1o a:last-of-type{border:0;}.css-13gro1o >*{margin-bottom:0.5rem;}</style><div class="css-13gro1o e182ro300"><style data-emotion="css 1vva885">.css-1vva885{letter-spacing:0;color:#4A4A4A;font-size:0.8125rem;line-height:1.54;}.css-1vva885 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p color="#4A4A4A" class="css-1vva885 e4gwnxp0">Ämnen i artikeln:</p><style data-emotion="css 11iuz56">.css-11iuz56{cursor:pointer;}.css-11iuz56:hover h1,.css-11iuz56:hover h2,.css-11iuz56:hover h3,.css-11iuz56:hover h4,.css-11iuz56:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="" href="/om/politik/" class="css-11iuz56 e1tfj8ew0">Politik</a><a rel="" href="/om/val-2022/" class="css-11iuz56 e1tfj8ew0">Val 2022</a><a rel="" href="/om/socialdemokraterna/" class="css-11iuz56 e1tfj8ew0">Socialdemokraterna</a><a rel="" href="/om/moderaterna/" class="css-11iuz56 e1tfj8ew0">Moderaterna</a><a rel="" href="/om/vansterpartiet/" class="css-11iuz56 e1tfj8ew0">Vänsterpartiet</a><a rel="" href="/om/liberalerna/" class="css-11iuz56 e1tfj8ew0">Liberalerna</a><a rel="" href="/om/kristdemokraterna/" class="css-11iuz56 e1tfj8ew0">Kristdemokraterna</a><a rel="" href="/om/centerpartiet/" class="css-11iuz56 e1tfj8ew0">Centerpartiet</a><a rel="" href="/om/sverigedemokraterna/" class="css-11iuz56 e1tfj8ew0">Sverigedemokraterna</a></div></div><style data-emotion="css 1q6zil">.css-1q6zil{margin:2rem 0;border:0;height:0;border-top:2px solid #000000;border-radius:0;}@media (max-width: 959.98px){.css-1q6zil{margin:1.5rem 0;}}</style><hr class="css-1q6zil eagpw6d1"/><div><div style="position:relative"><div><style data-emotion="css 12su7i3">.css-12su7i3{display:block;width:100%;height:100%;max-width:100%;max-height:100%;}</style><img alt="" src="data:image/svg+xml; utf8, %0A%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%221080%22%20height%3D%22607.5%22%20style%3D%22background-color%3A%23F4F4F4%22%3E%0A%20%20%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%0A%20%20%20%20%20%20x%3D%22528px%22%20y%3D%22291.75px%22%20width%3D%2224%22%20height%3D%2224%22%20stroke%3D%22%23DADADA%22%0A%20%20%20%20%20%20viewBox%3D%220%200%2024%2024%22%20fill%3D%22none%22%20stroke-width%3D%222%22%20stroke-linecap%3D%22round%22%20stroke-linejoin%3D%22round%22%20class%3D%22feather%20feather-image%22%3E%3Crect%20x%3D%223%22%20y%3D%223%22%20width%3D%2218%22%20height%3D%2218%22%20rx%3D%222%22%20ry%3D%222%22%3E%3C%2Frect%3E%3Ccircle%20cx%3D%228.5%22%20cy%3D%228.5%22%20r%3D%221.5%22%3E%3C%2Fcircle%3E%3Cpolyline%20points%3D%2221%2015%2016%2010%205%2021%22%3E%3C%2Fpolyline%3E%3C%2Fsvg%3E%0A%20%20%20%20%3C%2Fsvg%3E" class="css-12su7i3 eo0y99i0"/></div><style data-emotion="css 115sqfg">.css-115sqfg{padding:0.5rem;background-color:#FFFFFF;position:absolute;bottom:0;right:0;border:none;opacity:0.7;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;cursor:pointer;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;}.css-115sqfg:hover{opacity:1;}.css-115sqfg svg{width:1rem;height:1rem;}</style><button class="css-115sqfg e106652o0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M10 10H0v10h10z"></path><path fill="#484C55" d="M3.395 17.493h4.87v1.257H1.25v-7.006h1.254v4.863l5.36-5.357.886.89z"></path><path d="M20 0H10v10h10z"></path><path fill="#484C55" d="M16.605 2.507h-4.87V1.25h7.015v7.006h-1.254V3.393l-5.36 5.357-.886-.89z"></path></g></svg></button></div><style data-emotion="css 2pmiqk">.css-2pmiqk .e4gwnxp0{color:#4A4A4A;margin-top:0.5rem;}.css-2pmiqk .e4gwnxp0+.e4gwnxp0{margin-top:0;color:#636363;}</style><div class="css-2pmiqk e1b7y04z0"><p class="css-13g1095 e4gwnxp0">Vänsterpartiets, Moderaternas och Liberalernas valstugor tolkade unga arkitekter</p><p class="css-13g1095 e4gwnxp0">Illustration<!-- -->: <!-- -->Strategisk Arkitektur</p></div></div></div><style data-emotion="css 1heoi9p">.css-1heoi9p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1320px;margin:0 auto;}@media (max-width: 1319.98px){.css-1heoi9p{padding:0 2rem;}}@media (max-width: 959.98px){.css-1heoi9p{padding:0 1.5rem;}}</style><div class="css-1heoi9p e1x944o20"><style data-emotion="css hhgltg">.css-hhgltg{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;min-width:100%;max-width:100%;padding-right:1.25rem;border-right:0 solid #DADADA;padding-bottom:1rem;}@media (max-width: 1319.98px){.css-hhgltg{min-width:100%;border:0;padding-right:0;}}@media (max-width: 959.98px){.css-hhgltg{min-width:100%;width:100%;}}</style><div class="css-hhgltg eo9xmt20"><style data-emotion="css 8chd92">.css-8chd92{-webkit-flex:2 0 0;-ms-flex:2 0 0;flex:2 0 0;width:100%;max-width:100%;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;padding-bottom:3rem;}@media (max-width: 575.98px){.css-8chd92{width:100%;}}.css-8chd92>*{margin-bottom:2rem;}.css-8chd92>*:last-child{margin-bottom:0;}</style><section class="css-8chd92 e6du76o0"><style data-emotion="css mg0jwj">.css-mg0jwj{background-color:none;margin:0 -1.25rem 0 0;}@media (max-width: 1319.98px){.css-mg0jwj{margin:0 -2rem;}}@media (max-width: 959.98px){.css-mg0jwj{padding-top:1rem;margin:-1rem -1.5rem 0 -1.5rem;}}@media (max-width: 575.98px){.css-mg0jwj{padding:0 1.5rem 0 1.5rem;}}</style><div class="css-mg0jwj ev4x29o4"><style data-emotion="css 9pei09">.css-9pei09{position:relative;max-width:660px;margin:0 auto;}</style><article class="css-9pei09 ev4x29o3"><style data-emotion="css b4rkzd">.css-b4rkzd{position:absolute;top:0;margin-left:calc((230px + 1.25rem) * -1);max-width:230px;height:100%;}@media (max-width: 1319.98px){.css-b4rkzd{margin-bottom:2rem;position:unset;margin-left:unset;max-width:unset;}}</style><div class="css-b4rkzd ev4x29o2"><style data-emotion="css 8c69sf">.css-8c69sf{margin-bottom:2rem;width:100%;position:-webkit-sticky;position:sticky;display:inline-block;top:2.5rem;}.css-8c69sf h4{margin-bottom:1.5rem;}.css-8c69sf ul{overflow-y:auto;max-height:calc(100vh - 24px - 1.5rem - 2.5rem);max-height:calc(60vh);}@media (max-width: 575.98px){.css-8c69sf ul{max-height:calc(10 * (24px + 0.5rem));}}.css-8c69sf ul:after{display:block;position:-webkit-sticky;position:sticky;left:0;bottom:0;content:'⌄ Scrolla för mer ⌄';text-align:center;color:#636363;padding:2rem 0 1rem;-webkit-transition:all 0.3s ease;transition:all 0.3s ease;opacity:0;}</style><div id="index" class="css-8c69sf ee1ex3k1"><style data-emotion="css hntmix">.css-hntmix{font-size:1.25rem;line-height:1.2;letter-spacing:-0.7px;}@media (max-width: 959.98px){.css-hntmix{font-size:1rem;line-height:1.25;letter-spacing:-0.4px;}}</style><h4 class="css-hntmix e16it5do0">Innehåll</h4><ul><style data-emotion="css f2dck8">.css-f2dck8{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;margin-bottom:0.5rem;}.css-f2dck8 a:hover{-webkit-text-decoration:underline;text-decoration:underline;text-decoration-color:#000000;}.css-f2dck8 svg{min-width:8px;margin-right:0.5rem;margin-top:0.5rem;}.css-f2dck8 svg path{fill:#DADADA;}</style><li class="css-f2dck8 ee1ex3k0"><svg width="8" height="8" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8"><path fill="#DADADA" fill-rule="evenodd" d="M8 4 0 8V0z"></path></svg><a href="#Moderaterna: ”Valstugan ska förmedla frihet i kontrast till trygghet”"><style data-emotion="css f6xcsr">.css-f6xcsr{letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;}.css-f6xcsr a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-f6xcsr e4gwnxp1">Moderaterna: ”Valstugan ska förmedla frihet i kontrast till trygghet”</p></a></li><li class="css-f2dck8 ee1ex3k0"><svg width="8" height="8" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8"><path fill="#DADADA" fill-rule="evenodd" d="M8 4 0 8V0z"></path></svg><a href="#Socialdemokraterna: ”Svenska, folkliga och enkla element”"><p class="css-f6xcsr e4gwnxp1">Socialdemokraterna: ”Svenska, folkliga och enkla element”</p></a></li><li class="css-f2dck8 ee1ex3k0"><svg width="8" height="8" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8"><path fill="#DADADA" fill-rule="evenodd" d="M8 4 0 8V0z"></path></svg><a href="#Vänsterpartiet: ”Partiets politik i tre ord: trygghet, jämlikhet och integration”"><p class="css-f6xcsr e4gwnxp1">Vänsterpartiet: ”Partiets politik i tre ord: trygghet, jämlikhet och integration”</p></a></li><li class="css-f2dck8 ee1ex3k0"><svg width="8" height="8" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8"><path fill="#DADADA" fill-rule="evenodd" d="M8 4 0 8V0z"></path></svg><a href="#Miljöpartiet: ”I stugan kan man omvandla dagvatten till dricksvatten”"><p class="css-f6xcsr e4gwnxp1">Miljöpartiet: ”I stugan kan man omvandla dagvatten till dricksvatten”</p></a></li><li class="css-f2dck8 ee1ex3k0"><svg width="8" height="8" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8"><path fill="#DADADA" fill-rule="evenodd" d="M8 4 0 8V0z"></path></svg><a href="#Liberalerna: ”Frihet är ett viktigt värdeord”"><p class="css-f6xcsr e4gwnxp1">Liberalerna: ”Frihet är ett viktigt värdeord”</p></a></li><li class="css-f2dck8 ee1ex3k0"><svg width="8" height="8" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8"><path fill="#DADADA" fill-rule="evenodd" d="M8 4 0 8V0z"></path></svg><a href="#Sverigedemokraterna: ”En modern tolkning av den klassiska allmogestugan”"><p class="css-f6xcsr e4gwnxp1">Sverigedemokraterna: ”En modern tolkning av den klassiska allmogestugan”</p></a></li><li class="css-f2dck8 ee1ex3k0"><svg width="8" height="8" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8"><path fill="#DADADA" fill-rule="evenodd" d="M8 4 0 8V0z"></path></svg><a href="#Centerpartiet: ”Loggan ger upphov till formen på stugan”"><p class="css-f6xcsr e4gwnxp1">Centerpartiet: ”Loggan ger upphov till formen på stugan”</p></a></li><li class="css-f2dck8 ee1ex3k0"><svg width="8" height="8" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8"><path fill="#DADADA" fill-rule="evenodd" d="M8 4 0 8V0z"></path></svg><a href="#Kristdemokraterna: ”En modern profil som är baserad på deras värdeord”"><p class="css-f6xcsr e4gwnxp1">Kristdemokraterna: ”En modern profil som är baserad på deras värdeord”</p></a></li></ul></div></div><style data-emotion="css 8zxqv5">.css-8zxqv5 *+h2{margin-top:3rem;}</style><div class="css-8zxqv5 ev4x29o0"><style data-emotion="css b8449l">.css-b8449l >h1:first-of-type{margin-top:1rem;}.css-b8449l >h2:first-of-type{margin-top:0;}.css-b8449l >*+*{margin-top:1rem;}.css-b8449l h2{margin-top:1.5rem;}.css-b8449l ol li{margin:1rem 0 2rem;}</style><div class="paywalled css-b8449l e10c0axx0"><style data-emotion="css 7r57sz">.css-7r57sz{letter-spacing:0;color:#000000;font-size:1.125rem;line-height:1.56;}.css-7r57sz,.css-7r57sz *{font-family:Georgia;}.css-7r57sz a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-7r57sz e4gwnxp2">&nbsp;</p><style data-emotion="css 1k6ruh4">.css-1k6ruh4{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin:4rem 0;}.css-1k6ruh4:before{content:'';display:block;min-width:1rem;background-color:#D50911;margin-right:3rem;border-radius:0;}.css-1k6ruh4 >*{margin:1.5rem 0;}.css-1k6ruh4 h4{margin-bottom:1rem;}</style><div class="css-1k6ruh4 ez7teem0"><div><style data-emotion="css 270a07">.css-270a07{font-size:1.25rem;line-height:1.2;letter-spacing:-0.7px;margin:0;}@media (max-width: 959.98px){.css-270a07{font-size:1rem;line-height:1.25;letter-spacing:-0.4px;}}</style><h4 class="css-270a07 e16it5do0">Så gick uppdraget till:</h4><span class="css-x6kgst e4gwnxp2"><p><strong>&bull;</strong> Tolkningen av riksdagspartiernas valstugor &auml;r gjord i samarbete med arkitektf&ouml;retaget Strategisk Arkitektur.</p><p><strong>&bull; </strong>Alla medverkande arbetar som arkitekter, specialiserade inom bland annat interi&ouml;r arkitektur, fastighetsutveckling, handel, och stadsutveckling.</p><p><strong>&bull;</strong> Uppdragen lottades ut och totalt fick arkitekterna en knapp dag p&aring; sig att l&auml;sa in sig p&aring; respektive partis politik och l&ouml;sa uppgiften.</p></span></div></div><p class="css-7r57sz e4gwnxp2">&nbsp;</p><style data-emotion="css 8jlelc">.css-8jlelc{margin-top:1.5rem;font-size:2rem;line-height:1.25;letter-spacing:-0.8px;}@media (max-width: 959.98px){.css-8jlelc{margin-top:1.5rem;font-size:1.5rem;line-height:1.17;letter-spacing:-0.7px;}}</style><h2 id="Moderaterna: ”Valstugan ska förmedla frihet i kontrast till trygghet”" class="css-8jlelc e16it5do0">Moderaterna: ”Valstugan ska förmedla frihet i kontrast till trygghet”</h2><style data-emotion="css 1lwitdg">.css-1lwitdg+.css-1lwitdg{margin-top:2rem;}.css-1lwitdg+h2,.css-1lwitdg+h4{margin-top:0.5rem;}</style><div class="css-1lwitdg e10c0axx1"><div><div style="position:relative"><picture><div><img alt="" src="data:image/svg+xml; utf8, %0A%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22960%22%20height%3D%22594%22%20style%3D%22background-color%3A%23F4F4F4%22%3E%0A%20%20%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%0A%20%20%20%20%20%20x%3D%22468px%22%20y%3D%22285px%22%20width%3D%2224%22%20height%3D%2224%22%20stroke%3D%22%23DADADA%22%0A%20%20%20%20%20%20viewBox%3D%220%200%2024%2024%22%20fill%3D%22none%22%20stroke-width%3D%222%22%20stroke-linecap%3D%22round%22%20stroke-linejoin%3D%22round%22%20class%3D%22feather%20feather-image%22%3E%3Crect%20x%3D%223%22%20y%3D%223%22%20width%3D%2218%22%20height%3D%2218%22%20rx%3D%222%22%20ry%3D%222%22%3E%3C%2Frect%3E%3Ccircle%20cx%3D%228.5%22%20cy%3D%228.5%22%20r%3D%221.5%22%3E%3C%2Fcircle%3E%3Cpolyline%20points%3D%2221%2015%2016%2010%205%2021%22%3E%3C%2Fpolyline%3E%3C%2Fsvg%3E%0A%20%20%20%20%3C%2Fsvg%3E" class="css-12su7i3 eo0y99i0"/></div></picture><button class="css-115sqfg e106652o0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M10 10H0v10h10z"></path><path fill="#484C55" d="M3.395 17.493h4.87v1.257H1.25v-7.006h1.254v4.863l5.36-5.357.886.89z"></path><path d="M20 0H10v10h10z"></path><path fill="#484C55" d="M16.605 2.507h-4.87V1.25h7.015v7.006h-1.254V3.393l-5.36 5.357-.886-.89z"></path></g></svg></button></div><div class="css-2pmiqk e1b7y04z0"><p class="css-13g1095 e4gwnxp0">Illustration<!-- -->: <!-- -->Strategisk Arkitektur</p></div></div></div><p class="css-7r57sz e4gwnxp2"><strong>Arkitekt Amy Bickham ber&auml;ttar:</strong></p><p class="css-7r57sz e4gwnxp2">&rdquo;Valstugan ska gestaltningsm&auml;ssigt f&ouml;rmedla frihet i kontrast till trygghet &ndash; d&auml;r halva stugan ger en tung, robust k&auml;nsla medan den andra halvan k&auml;nns l&auml;tt och transparent. Den kan sedan &ouml;ppnas upp i tv&aring; olika l&auml;gen, f&ouml;r att ge b&auml;sta anv&auml;ndning utifr&aring;n v&auml;dersituation, vilket ocks&aring; ger en v&auml;lkomnande och &ouml;ppen k&auml;nsla. Moderaternas visioner om vikten av frihet och tron p&aring; individens f&ouml;rm&aring;ga och r&auml;tt att sj&auml;lv best&auml;mma &ouml;ver sitt liv inspirerade mig till att designa en valstuga som &auml;r anpassningsbar. Att fundera kring och skapa en valstuga har varit roligt, d&aring; det har handlat om att &ouml;vers&auml;tta politik till arkitektur. Det har varit extra intressant att skissa p&aring; en valstuga med m&ouml;jlighet till f&ouml;r&auml;ndring, d&aring; det speglar den nuvarande politiska situationen. N&auml;r valet &auml;r &ouml;ver ser jag att stugan anv&auml;nds som b&aring;th&aring;llplats, d&aring; den ger v&auml;derskydd och m&ouml;jlighet till utblickar, samtidigt som den kan anpassa sin utformning efter &aring;rstid.&rdquo;</p><p class="css-7r57sz e4gwnxp2">&nbsp;</p><p class="css-7r57sz e4gwnxp2"><strong>L&auml;s &auml;ven: </strong><a href="https://www.byggindustrin.se/byggprojekt/arets-bygge/nu-oppnar-anmalan-till-arets-bygge-2023/">Nu &ouml;ppnar anm&auml;lan till &Aring;rets Bygge 2023!</a></p><h2 id="Socialdemokraterna: ”Svenska, folkliga och enkla element”" class="css-8jlelc e16it5do0">Socialdemokraterna: ”Svenska, folkliga och enkla element”</h2><div class="css-1lwitdg e10c0axx1"><div><div style="position:relative"><picture><div><img alt="" src="data:image/svg+xml; utf8, %0A%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22960%22%20height%3D%22581.2%22%20style%3D%22background-color%3A%23F4F4F4%22%3E%0A%20%20%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%0A%20%20%20%20%20%20x%3D%22468px%22%20y%3D%22278.6px%22%20width%3D%2224%22%20height%3D%2224%22%20stroke%3D%22%23DADADA%22%0A%20%20%20%20%20%20viewBox%3D%220%200%2024%2024%22%20fill%3D%22none%22%20stroke-width%3D%222%22%20stroke-linecap%3D%22round%22%20stroke-linejoin%3D%22round%22%20class%3D%22feather%20feather-image%22%3E%3Crect%20x%3D%223%22%20y%3D%223%22%20width%3D%2218%22%20height%3D%2218%22%20rx%3D%222%22%20ry%3D%222%22%3E%3C%2Frect%3E%3Ccircle%20cx%3D%228.5%22%20cy%3D%228.5%22%20r%3D%221.5%22%3E%3C%2Fcircle%3E%3Cpolyline%20points%3D%2221%2015%2016%2010%205%2021%22%3E%3C%2Fpolyline%3E%3C%2Fsvg%3E%0A%20%20%20%20%3C%2Fsvg%3E" class="css-12su7i3 eo0y99i0"/></div></picture><button class="css-115sqfg e106652o0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M10 10H0v10h10z"></path><path fill="#484C55" d="M3.395 17.493h4.87v1.257H1.25v-7.006h1.254v4.863l5.36-5.357.886.89z"></path><path d="M20 0H10v10h10z"></path><path fill="#484C55" d="M16.605 2.507h-4.87V1.25h7.015v7.006h-1.254V3.393l-5.36 5.357-.886-.89z"></path></g></svg></button></div><div class="css-2pmiqk e1b7y04z0"><p class="css-13g1095 e4gwnxp0">Illustration<!-- -->: <!-- -->Strategisk Arkitektur</p></div></div></div><p class="css-7r57sz e4gwnxp2"><strong>Arkitekt Axel Bergholm ber&auml;ttar:</strong></p><p class="css-7r57sz e4gwnxp2">&rdquo;Socialdemokraterna &auml;r parti d&auml;r alla har r&auml;tt att vara med och bli h&ouml;rda vilket g&aring;r igen i min gestaltning: Valstugan &auml;r l&auml;ttillg&auml;nglig, &ouml;ppen och inbjudande &ndash; och inspirerad av svenska, folkliga och enkla element. En plats med en tydlig framsida och baksida med olika grad av interagerande m&ouml;ten. En utmaning var att f&ouml;rs&ouml;ka h&aring;lla det s&aring; enkelt som en valstuga ska vara, men samtidigt hitta en finurlighet, en vinkel som k&auml;nns sp&auml;nnande n&auml;r du ser p&aring; och g&aring;r in i den. Funktioner som har flera syften &auml;r n&aring;got jag uppskattar. Att det stora taket som kan ge skugga eller regnskydd ocks&aring; kan agera som nedf&auml;llbara luckor n&auml;r det &auml;r st&auml;ngt f&ouml;r dagen tycker jag om. Jag gillar tanken p&aring; utrymmen d&auml;r alla kan ta plats och h&ouml;ras, att baksidan &auml;r helt &ouml;ppen med en ramp k&auml;nner jag utstr&aring;lar en transparens och v&auml;lkomnar in. Det tycker jag k&auml;nns sympatiskt. N&auml;r valet &auml;r &ouml;ver ser jag framf&ouml;r mig att huset skulle kunna st&aring; p&aring; torget i Aspudden.&rdquo;</p><p class="css-7r57sz e4gwnxp2">&nbsp;</p><p class="css-7r57sz e4gwnxp2"><strong>L&auml;s &auml;ven:</strong> <a href="https://www.byggindustrin.se/affarer-och-samhalle/politik/nya-utmaningar-vantar-bostadsforsorjningen-har-ar-politikernas-losningar/">Nya utmaningar v&auml;ntar bostadsf&ouml;rs&ouml;rjningen &ndash; h&auml;r &auml;r politikernas l&ouml;sningar</a>&nbsp;</p><h2 id="Vänsterpartiet: ”Partiets politik i tre ord: trygghet, jämlikhet och integration”" class="css-8jlelc e16it5do0">Vänsterpartiet: ”Partiets politik i tre ord: trygghet, jämlikhet och integration”</h2><div class="css-1lwitdg e10c0axx1"><div><div style="position:relative"><picture><div><img alt="" src="data:image/svg+xml; utf8, %0A%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22960%22%20height%3D%221301.6949152542372%22%20style%3D%22background-color%3A%23F4F4F4%22%3E%0A%20%20%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%0A%20%20%20%20%20%20x%3D%22468px%22%20y%3D%22638.8474576271186px%22%20width%3D%2224%22%20height%3D%2224%22%20stroke%3D%22%23DADADA%22%0A%20%20%20%20%20%20viewBox%3D%220%200%2024%2024%22%20fill%3D%22none%22%20stroke-width%3D%222%22%20stroke-linecap%3D%22round%22%20stroke-linejoin%3D%22round%22%20class%3D%22feather%20feather-image%22%3E%3Crect%20x%3D%223%22%20y%3D%223%22%20width%3D%2218%22%20height%3D%2218%22%20rx%3D%222%22%20ry%3D%222%22%3E%3C%2Frect%3E%3Ccircle%20cx%3D%228.5%22%20cy%3D%228.5%22%20r%3D%221.5%22%3E%3C%2Fcircle%3E%3Cpolyline%20points%3D%2221%2015%2016%2010%205%2021%22%3E%3C%2Fpolyline%3E%3C%2Fsvg%3E%0A%20%20%20%20%3C%2Fsvg%3E" class="css-12su7i3 eo0y99i0"/></div></picture><button class="css-115sqfg e106652o0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M10 10H0v10h10z"></path><path fill="#484C55" d="M3.395 17.493h4.87v1.257H1.25v-7.006h1.254v4.863l5.36-5.357.886.89z"></path><path d="M20 0H10v10h10z"></path><path fill="#484C55" d="M16.605 2.507h-4.87V1.25h7.015v7.006h-1.254V3.393l-5.36 5.357-.886-.89z"></path></g></svg></button></div><div class="css-2pmiqk e1b7y04z0"><p class="css-13g1095 e4gwnxp0">Illustration<!-- -->: <!-- -->Strategisk Arkitektur</p></div></div></div><p class="css-7r57sz e4gwnxp2"><strong>Arkitekt</strong> <strong>Hagob Manoukian ber&auml;ttar:&nbsp;</strong></p><p class="css-7r57sz e4gwnxp2"><br>&rdquo;V&auml;nsterpartiets valstuga ska k&auml;nnas som en paviljong, en plats som drar in folk f&ouml;r att umg&aring;s och diskutera. Jag har utg&aring;tt fr&aring;n V&auml;nsterpartiets politik i tre ord: trygghet, j&auml;mlikhet och integration. Fr&aring;n dessa tre ord gestaltade jag valstugan till:</p><p class="css-7r57sz e4gwnxp2">&bull; En rund form som symboliserar ombonad &ndash; trygghet.</p><p class="css-7r57sz e4gwnxp2">&bull; Nejlikans (partiets logotyp) fem blad som symboliserar symmetri, fem lika delar &ndash; j&auml;mlikhet.</p><p class="css-7r57sz e4gwnxp2">&bull; De fem b&aring;gformade &ouml;ppningarna som riktar sig &aring;t alla h&aring;ll som symboliserar att alla &auml;r v&auml;lkomna &ndash; integration.</p><p class="css-7r57sz e4gwnxp2">En detalj som jag &auml;r f&ouml;rtjust i &auml;r tr&auml;panelerna l&auml;ngs med fasaden som efterliknar kanterna p&aring; nejlikans blad. F&ouml;r mig var den st&ouml;rsta utmaningen att ge politiken en fysisk form p&aring; ett diskret s&auml;tt.</p><p class="css-7r57sz e4gwnxp2">N&auml;r valet &auml;r &ouml;ver tror jag att valstugan h&ouml;r b&auml;st hemma ute i det gr&ouml;na. En paviljong mitt i en park som f&ouml;r samman m&auml;nniskor fr&aring;n olika h&aring;ll.&rdquo;</p><p class="css-7r57sz e4gwnxp2">&nbsp;</p><h2 id="Miljöpartiet: ”I stugan kan man omvandla dagvatten till dricksvatten”" class="css-8jlelc e16it5do0">Miljöpartiet: ”I stugan kan man omvandla dagvatten till dricksvatten”</h2><div class="css-1lwitdg e10c0axx1"><div><div style="position:relative"><picture><div><img alt="" src="data:image/svg+xml; utf8, %0A%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22960%22%20height%3D%22820%22%20style%3D%22background-color%3A%23F4F4F4%22%3E%0A%20%20%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%0A%20%20%20%20%20%20x%3D%22468px%22%20y%3D%22398px%22%20width%3D%2224%22%20height%3D%2224%22%20stroke%3D%22%23DADADA%22%0A%20%20%20%20%20%20viewBox%3D%220%200%2024%2024%22%20fill%3D%22none%22%20stroke-width%3D%222%22%20stroke-linecap%3D%22round%22%20stroke-linejoin%3D%22round%22%20class%3D%22feather%20feather-image%22%3E%3Crect%20x%3D%223%22%20y%3D%223%22%20width%3D%2218%22%20height%3D%2218%22%20rx%3D%222%22%20ry%3D%222%22%3E%3C%2Frect%3E%3Ccircle%20cx%3D%228.5%22%20cy%3D%228.5%22%20r%3D%221.5%22%3E%3C%2Fcircle%3E%3Cpolyline%20points%3D%2221%2015%2016%2010%205%2021%22%3E%3C%2Fpolyline%3E%3C%2Fsvg%3E%0A%20%20%20%20%3C%2Fsvg%3E" class="css-12su7i3 eo0y99i0"/></div></picture><button class="css-115sqfg e106652o0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M10 10H0v10h10z"></path><path fill="#484C55" d="M3.395 17.493h4.87v1.257H1.25v-7.006h1.254v4.863l5.36-5.357.886.89z"></path><path d="M20 0H10v10h10z"></path><path fill="#484C55" d="M16.605 2.507h-4.87V1.25h7.015v7.006h-1.254V3.393l-5.36 5.357-.886-.89z"></path></g></svg></button></div><div class="css-2pmiqk e1b7y04z0"><p class="css-13g1095 e4gwnxp0">Illustration<!-- -->: <!-- -->Strategisk Arkitektur</p></div></div></div><p class="css-7r57sz e4gwnxp2">&nbsp;</p><p class="css-7r57sz e4gwnxp2"><strong>Arkitekt Isabella Birke ber&auml;ttar:</strong></p><p class="css-7r57sz e4gwnxp2">&rdquo;Alla valstugans delar, golv, v&auml;ggar och tak &auml;r i &aring;terbrukningsbara material som v&auml;rnar om natur och klimatavtryck. Varje del &auml;r en pusselbit som enkelt g&aring;r att klicka ihop i storleken av en EU-lastpall, f&ouml;r att enkelt kunna frakta valstugan nedmonterad p&aring; b&auml;sta s&auml;tt f&ouml;r att l&auml;mna s&aring; lite klimatavtryck som m&ouml;jligt. Valstugan g&aring;r att &aring;terbruka &aring;r efter &aring;r och g&aring;r enkelt att f&ouml;rvara. Jag blev inspirerad av att Milj&ouml;partiet vill sk&auml;rpa strandskyddet och skydda kusterna, v&auml;xt- och djurliv p&aring; land och i vatten. &Auml;ven att Milj&ouml;partiet vill att b&aring;de grund- och ytvattenf&ouml;rekomster ska kunna g&ouml;ras till riksintresse eftersom skyddet av dricksvatten varierar mycket &ouml;ver landet. N&aring;got som sticker ut och som g&ouml;r valstugan speciell &auml;r att man kan omvandla dagvatten till dricksvatten.&rdquo;</p><p class="css-7r57sz e4gwnxp2">&nbsp;</p><h2 id="Liberalerna: ”Frihet är ett viktigt värdeord”" class="css-8jlelc e16it5do0">Liberalerna: ”Frihet är ett viktigt värdeord”</h2><div class="css-1lwitdg e10c0axx1"><div><div style="position:relative"><picture><div><img alt="" src="data:image/svg+xml; utf8, %0A%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22960%22%20height%3D%221414.364640883978%22%20style%3D%22background-color%3A%23F4F4F4%22%3E%0A%20%20%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%0A%20%20%20%20%20%20x%3D%22468px%22%20y%3D%22695.182320441989px%22%20width%3D%2224%22%20height%3D%2224%22%20stroke%3D%22%23DADADA%22%0A%20%20%20%20%20%20viewBox%3D%220%200%2024%2024%22%20fill%3D%22none%22%20stroke-width%3D%222%22%20stroke-linecap%3D%22round%22%20stroke-linejoin%3D%22round%22%20class%3D%22feather%20feather-image%22%3E%3Crect%20x%3D%223%22%20y%3D%223%22%20width%3D%2218%22%20height%3D%2218%22%20rx%3D%222%22%20ry%3D%222%22%3E%3C%2Frect%3E%3Ccircle%20cx%3D%228.5%22%20cy%3D%228.5%22%20r%3D%221.5%22%3E%3C%2Fcircle%3E%3Cpolyline%20points%3D%2221%2015%2016%2010%205%2021%22%3E%3C%2Fpolyline%3E%3C%2Fsvg%3E%0A%20%20%20%20%3C%2Fsvg%3E" class="css-12su7i3 eo0y99i0"/></div></picture><button class="css-115sqfg e106652o0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M10 10H0v10h10z"></path><path fill="#484C55" d="M3.395 17.493h4.87v1.257H1.25v-7.006h1.254v4.863l5.36-5.357.886.89z"></path><path d="M20 0H10v10h10z"></path><path fill="#484C55" d="M16.605 2.507h-4.87V1.25h7.015v7.006h-1.254V3.393l-5.36 5.357-.886-.89z"></path></g></svg></button></div><div class="css-2pmiqk e1b7y04z0"><p class="css-13g1095 e4gwnxp0">Illustration<!-- -->: <!-- -->Strategisk Arkitektur</p></div></div></div><p class="css-7r57sz e4gwnxp2"><strong>Arkitekt Marcus Badman ber&auml;ttar:</strong></p><p class="css-7r57sz e4gwnxp2">&rdquo;Stugan har formen av en liksidig triangel d&auml;r samtliga sidor &ouml;ppnas upp p&aring; mitten. Huset kan d&auml;rf&ouml;r anpassas och programmeras efter r&aring;dande situation och behov. Det &auml;r upp till den enskilda individen och brukaren att best&auml;mma. Ett viktigt v&auml;rdeord f&ouml;r Liberalerna &auml;r frihet vilket &auml;r vad jag f&ouml;rs&ouml;kt f&ouml;rmedla genom den anpassningsbara strukturen. Frihet kan ta form p&aring; olika s&auml;tt och att kunna best&auml;mma &ouml;ver sin egen milj&ouml; &auml;r en av dem. Den st&ouml;rsta utmaningen med uppdraget var att p&aring; ett opartiskt s&auml;tt ta sig an uppgiften och inte l&aring;ta egna &aring;sikter ta &ouml;ver.&nbsp;</p><p class="css-7r57sz e4gwnxp2">Efter valet tror att den skulle kunna fungera bra som n&aring;gon form av v&auml;nthall &ndash; man kan dessutom kombinera den med fler valstugor och p&aring; s&aring; s&auml;tt uppn&aring; sp&auml;nnande kombinationer och strukturer.&rdquo;</p><p class="css-7r57sz e4gwnxp2">&nbsp;</p><h2 id="Sverigedemokraterna: ”En modern tolkning av den klassiska allmogestugan”" class="css-8jlelc e16it5do0">Sverigedemokraterna: ”En modern tolkning av den klassiska allmogestugan”</h2><div class="css-1lwitdg e10c0axx1"><div><div style="position:relative"><picture><div><img alt="" src="data:image/svg+xml; utf8, %0A%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22960%22%20height%3D%221154.3086172344688%22%20style%3D%22background-color%3A%23F4F4F4%22%3E%0A%20%20%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%0A%20%20%20%20%20%20x%3D%22468px%22%20y%3D%22565.1543086172344px%22%20width%3D%2224%22%20height%3D%2224%22%20stroke%3D%22%23DADADA%22%0A%20%20%20%20%20%20viewBox%3D%220%200%2024%2024%22%20fill%3D%22none%22%20stroke-width%3D%222%22%20stroke-linecap%3D%22round%22%20stroke-linejoin%3D%22round%22%20class%3D%22feather%20feather-image%22%3E%3Crect%20x%3D%223%22%20y%3D%223%22%20width%3D%2218%22%20height%3D%2218%22%20rx%3D%222%22%20ry%3D%222%22%3E%3C%2Frect%3E%3Ccircle%20cx%3D%228.5%22%20cy%3D%228.5%22%20r%3D%221.5%22%3E%3C%2Fcircle%3E%3Cpolyline%20points%3D%2221%2015%2016%2010%205%2021%22%3E%3C%2Fpolyline%3E%3C%2Fsvg%3E%0A%20%20%20%20%3C%2Fsvg%3E" class="css-12su7i3 eo0y99i0"/></div></picture><button class="css-115sqfg e106652o0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M10 10H0v10h10z"></path><path fill="#484C55" d="M3.395 17.493h4.87v1.257H1.25v-7.006h1.254v4.863l5.36-5.357.886.89z"></path><path d="M20 0H10v10h10z"></path><path fill="#484C55" d="M16.605 2.507h-4.87V1.25h7.015v7.006h-1.254V3.393l-5.36 5.357-.886-.89z"></path></g></svg></button></div><div class="css-2pmiqk e1b7y04z0"><p class="css-13g1095 e4gwnxp0">Illustration<!-- -->: <!-- -->Strategisk Arkitektur</p></div></div></div><p class="css-7r57sz e4gwnxp2"><strong>Arkitekt Isabella Birke ber&auml;ttar:</strong></p><p class="css-7r57sz e4gwnxp2">&rdquo;Huset &auml;r en modern tolkning av den klassiska allmogestugan. Jag har utg&aring;tt fr&aring;n Sverigedemokraternas tankeg&aring;ngar om byggnadstradition som ska bevaras, att historiskt f&ouml;rankrade byggnadsmilj&ouml;er skapar hemk&auml;nsla, trygghet och identitet. Samt att ny arkitektur beh&ouml;ver knyta an till &auml;ldre arkitektur och estetik som m&auml;nniskor k&auml;nner sig hemma i, trivs med och anser &auml;r vacker och tilltalande.</p><p class="css-7r57sz e4gwnxp2">Jag gillar n&auml;r tradition m&ouml;ter det moderna och det h&auml;r &auml;r ett fint s&auml;tt att lyfta fram svensk tradition men &auml;nd&aring; med en mer modern och &ouml;ppen gestaltning med fler f&ouml;nster och glasd&ouml;rrar. N&auml;r valet &auml;r &ouml;ver kan stugan enkelt anv&auml;ndas som en liten svensk sommarstuga och passar bra i vilket landskap eller omr&aring;de som helst.&rdquo;</p><p class="css-7r57sz e4gwnxp2">&nbsp;</p><h2 id="Centerpartiet: ”Loggan ger upphov till formen på stugan”" class="css-8jlelc e16it5do0">Centerpartiet: ”Loggan ger upphov till formen på stugan”</h2><div class="css-1lwitdg e10c0axx1"><div><div style="position:relative"><picture><div><img alt="" src="data:image/svg+xml; utf8, %0A%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22960%22%20height%3D%22679.2%22%20style%3D%22background-color%3A%23F4F4F4%22%3E%0A%20%20%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%0A%20%20%20%20%20%20x%3D%22468px%22%20y%3D%22327.6px%22%20width%3D%2224%22%20height%3D%2224%22%20stroke%3D%22%23DADADA%22%0A%20%20%20%20%20%20viewBox%3D%220%200%2024%2024%22%20fill%3D%22none%22%20stroke-width%3D%222%22%20stroke-linecap%3D%22round%22%20stroke-linejoin%3D%22round%22%20class%3D%22feather%20feather-image%22%3E%3Crect%20x%3D%223%22%20y%3D%223%22%20width%3D%2218%22%20height%3D%2218%22%20rx%3D%222%22%20ry%3D%222%22%3E%3C%2Frect%3E%3Ccircle%20cx%3D%228.5%22%20cy%3D%228.5%22%20r%3D%221.5%22%3E%3C%2Fcircle%3E%3Cpolyline%20points%3D%2221%2015%2016%2010%205%2021%22%3E%3C%2Fpolyline%3E%3C%2Fsvg%3E%0A%20%20%20%20%3C%2Fsvg%3E" class="css-12su7i3 eo0y99i0"/></div></picture><button class="css-115sqfg e106652o0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M10 10H0v10h10z"></path><path fill="#484C55" d="M3.395 17.493h4.87v1.257H1.25v-7.006h1.254v4.863l5.36-5.357.886.89z"></path><path d="M20 0H10v10h10z"></path><path fill="#484C55" d="M16.605 2.507h-4.87V1.25h7.015v7.006h-1.254V3.393l-5.36 5.357-.886-.89z"></path></g></svg></button></div><div class="css-2pmiqk e1b7y04z0"><p class="css-13g1095 e4gwnxp0">Illustration<!-- -->: <!-- -->Strategisk Arkitektur</p></div></div></div><p class="css-7r57sz e4gwnxp2"><strong>Arkitekt Jacob Star ber&auml;ttar:</strong></p><p class="css-7r57sz e4gwnxp2">&rdquo;Valstugans form &auml;r inspirerad ur deras fyrkl&ouml;verlogga: De fyra tv&aring;delade bladen ger ramen f&ouml;r de &aring;tta v&auml;ggarna, d&auml;r man genom varierade entr&eacute;er kan komma in i valstugan. D&auml;r finns h&ouml;ga och l&aring;ga, breda och smala, modernare och mer traditionella d&ouml;rr&ouml;ppningar. Stugan &auml;r utformad i tr&auml;, med betongfundament och st&aring;ldetaljer. Taket fungerar som en prisma f&ouml;r att ta fram solljusets alla f&auml;rger. N&auml;r jag l&auml;ste p&aring; om Centerpartiet fick jag intrycket av ett parti som hyllar valet och m&aring;ngfalden. Valet mellan stad och land, offentlig och privat v&aring;rd och det fria valet av skola f&ouml;r att ge n&aring;gra exempel. M&aring;ngfalden finns med n&auml;r de talar om v&auml;rdet av j&auml;mst&auml;lldhet och invandring och integration. Av detta kommer sig de olika entr&eacute;ernas form, utseende och antal. De &auml;r ocks&aring; historiskt ett parti f&ouml;r lantbruket och skogsindustrin, vilket jag anv&auml;nt i mitt materialval. Jag &auml;r svag f&ouml;r stark geometri generellt och gillar hur loggan ger upphov till formen av stugan. Loggan g&ouml;r att den alltid kommer kopplas till Centern, men efter valet kan jag se den framf&ouml;r mig i en park som en liten paviljong eller liknande.&rdquo;</p><p class="css-7r57sz e4gwnxp2">&nbsp;</p><h2 id="Kristdemokraterna: ”En modern profil som är baserad på deras värdeord”" class="css-8jlelc e16it5do0">Kristdemokraterna: ”En modern profil som är baserad på deras värdeord”</h2><div class="css-1lwitdg e10c0axx1"><div><div style="position:relative"><picture><div><img alt="" src="data:image/svg+xml; utf8, %0A%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22960%22%20height%3D%221356.0918187168922%22%20style%3D%22background-color%3A%23F4F4F4%22%3E%0A%20%20%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%0A%20%20%20%20%20%20x%3D%22468px%22%20y%3D%22666.0459093584461px%22%20width%3D%2224%22%20height%3D%2224%22%20stroke%3D%22%23DADADA%22%0A%20%20%20%20%20%20viewBox%3D%220%200%2024%2024%22%20fill%3D%22none%22%20stroke-width%3D%222%22%20stroke-linecap%3D%22round%22%20stroke-linejoin%3D%22round%22%20class%3D%22feather%20feather-image%22%3E%3Crect%20x%3D%223%22%20y%3D%223%22%20width%3D%2218%22%20height%3D%2218%22%20rx%3D%222%22%20ry%3D%222%22%3E%3C%2Frect%3E%3Ccircle%20cx%3D%228.5%22%20cy%3D%228.5%22%20r%3D%221.5%22%3E%3C%2Fcircle%3E%3Cpolyline%20points%3D%2221%2015%2016%2010%205%2021%22%3E%3C%2Fpolyline%3E%3C%2Fsvg%3E%0A%20%20%20%20%3C%2Fsvg%3E" class="css-12su7i3 eo0y99i0"/></div></picture><button class="css-115sqfg e106652o0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g fill="none" fill-rule="evenodd"><path d="M10 10H0v10h10z"></path><path fill="#484C55" d="M3.395 17.493h4.87v1.257H1.25v-7.006h1.254v4.863l5.36-5.357.886.89z"></path><path d="M20 0H10v10h10z"></path><path fill="#484C55" d="M16.605 2.507h-4.87V1.25h7.015v7.006h-1.254V3.393l-5.36 5.357-.886-.89z"></path></g></svg></button></div><div class="css-2pmiqk e1b7y04z0"><p class="css-13g1095 e4gwnxp0">Illustration<!-- -->: <!-- -->Strategisk Arkitektur</p></div></div></div><p class="css-7r57sz e4gwnxp2"><strong>Arkitekt Aday Demirel ber&auml;ttar:</strong></p><p class="css-7r57sz e4gwnxp2">&rdquo;Jag valde en modern profil till Kristdemokraternas valstuga &ndash; som ska fungera som en viktig plats f&ouml;r medborgaren att informera sig om deras politik. Kristdemokraternas v&auml;rdeord &ndash; V&aring;rd &amp; &auml;ldre, Familj, Trygghet samt Jobb &amp; Integration &ndash; var en viktig del av processen n&auml;r jag tog mig an utmaningen och jag har arbetat mycket med att f&aring;nga nyfikenhet bland folket, placera rikt med information p&aring; liten yta, samt uppn&aring; mobilitet och transportv&auml;nlighet f&ouml;r politiska kampanjer runtom i landet.&rdquo;</p><p class="css-7r57sz e4gwnxp2">&nbsp;</p><div class="css-1k6ruh4 ez7teem0"><div><h4 class="css-270a07 e16it5do0">Kort om Strategisk Arkitektur</h4><span class="css-x6kgst e4gwnxp2"><p>Strategisk Arkitektur har cirka 80 medarbetare i Stockholm och verkar inom omr&aring;dena fastighetsutveckling, stadsutveckling, handel, bostad, landskap och interi&ouml;r arkitektur. Aktuella uppdrag &auml;r bland annat fastighetsutveckling av Kv Poolen &ndash; ny simhall och huvudkontor &aring;t Tieto Evry i Solna, omdaningen av NK och Sturegallerian, stadsutveckling av Uppsalas nya h&aring;llbara stadsdelar, renovering och restaurering av Bobergs tegelbyggnader i Gasverket, Norra Djurg&aring;rdsstan bel&ouml;nat med ROT-priset 2021. Utvecklingsprojekt i Hagastaden inom kvarteren Forskaren och CampusF samt arbete med huvudkontor &aring;t Elekta samt Academic Work, bostadskvarteret Gretas Gl&auml;nta i Sigtuna bel&ouml;nat med Sigtuna kommuns Arkitekturpris 2022. Bolaget grundades 1991.</p></span></div></div><p class="css-7r57sz e4gwnxp2">&nbsp;</p><p class="css-7r57sz e4gwnxp2"><strong>Redaktionen</strong></p></div></div><style data-emotion="css hltamm">.css-hltamm{margin-top:2rem;}</style><div class="css-hltamm ev4x29o1"></div><style data-emotion="css 1nqdkes">.css-1nqdkes{margin:2rem 0 1rem 0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-1nqdkes .e4gwnxp0{color:#636363;display:inline-block;margin-right:1rem;}.css-1nqdkes a{display:inline-block;margin-right:1.125rem;}.css-1nqdkes a:last-of-type{margin-right:0;}.css-1nqdkes a svg{display:block;}.css-1nqdkes a[iconname='Email'] svg{fill:#D50911;}@media print{.css-1nqdkes{display:none;}}</style><div class="css-1nqdkes e1rvayp40"><p class="css-13g1095 e4gwnxp0">Dela artikeln:</p><a iconname="LinkedIn" aria-label="Dela på LinkedIn" href="#"><svg width="24" height="24" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg"><mask id="a" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="0" y="0" width="23" height="22"><path d="M0 0h22.01v22H0V0Z" fill="#fff"></path></mask><g mask="url(#a)"><path fill="#fff" d="M2 2h18v18H2z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M18.759 18.758h-3.31v-5.741c0-1.694-.72-2.216-1.648-2.216-.982 0-1.944.738-1.944 2.258v5.699h-3.31V8.247h3.183v1.456h.042c.32-.647 1.438-1.752 3.145-1.752 1.846 0 3.842 1.095 3.842 4.306v6.5ZM4.906 6.782c-1.054 0-1.908-.802-1.908-1.9 0-1.097.854-1.9 1.908-1.9 1.053 0 1.907.803 1.907 1.9 0 1.098-.854 1.9-1.907 1.9ZM3.25 18.75h3.31V8.238H3.25V18.75ZM20.385 0H1.625C.727 0 0 .727 0 1.625v18.76c0 .897.727 1.624 1.625 1.624h18.76c.897 0 1.625-.727 1.625-1.625V1.624C22.01.728 21.282 0 20.385 0Z" fill="#0A66C2"></path></g></svg></a><a iconname="Facebook" aria-label="Dela på Facebook" href="#"><svg width="24" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M24.01 12c0-6.628-5.372-12.001-12-12.001s-12 5.373-12 12c0 5.99 4.388 10.955 10.125 11.856v-8.386H7.088v-3.47h3.047V9.357c0-3.008 1.792-4.67 4.533-4.67 1.313 0 2.686.235 2.686.235v2.953h-1.513c-1.491 0-1.956.926-1.956 1.875V12h3.328l-.532 3.47h-2.796v8.386c5.737-.9 10.126-5.865 10.126-11.855Z" fill="#1877F2"></path><path fill-rule="evenodd" clip-rule="evenodd" d="m16.681 15.469.532-3.47h-3.328V9.75c0-.95.465-1.875 1.956-1.875h1.513V4.921s-1.373-.234-2.686-.234c-2.741 0-4.533 1.661-4.533 4.669V12H7.088v3.469h3.047v8.386a12.087 12.087 0 0 0 3.75 0v-8.386h2.796Z" fill="#FFFFFE"></path></svg></a><a iconname="Twitter" aria-label="Dela på Twitter" href="#"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12s5.373 12 12 12Z" fill="#1B9DF0"></path><path d="M9.804 18.33c5.322 0 8.232-4.41 8.232-8.232 0-.126 0-.252-.006-.372a5.927 5.927 0 0 0 1.446-1.5 5.872 5.872 0 0 1-1.662.456c.6-.36 1.056-.924 1.272-1.602-.558.33-1.176.57-1.836.702a2.894 2.894 0 0 0-4.926 2.64A8.208 8.208 0 0 1 6.36 7.398c-.246.426-.39.924-.39 1.452 0 1.002.51 1.89 1.29 2.406a2.842 2.842 0 0 1-1.308-.36v.036c0 1.404.996 2.568 2.322 2.838a2.884 2.884 0 0 1-1.308.048 2.889 2.889 0 0 0 2.7 2.01 5.816 5.816 0 0 1-4.284 1.194 8.06 8.06 0 0 0 4.422 1.308Z" fill="#fff"></path></svg></a><a iconname="Email" aria-label="Dela på Email" href="#"><svg width="24" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="12.011" cy="12" r="12"></circle><g clip-path="url(#a)" stroke="#fff" stroke-width="1.4" stroke-linecap="round" stroke-linejoin="round"><path d="M6.41 6.4h11.2c.77 0 1.4.63 1.4 1.4v8.4c0 .77-.63 1.4-1.4 1.4H6.41c-.77 0-1.4-.63-1.4-1.4V7.8c0-.77.63-1.4 1.4-1.4Z"></path><path d="m19.01 7.8-7 4.9-7-4.9"></path></g><defs><clipPath id="a"><path fill="#fff" transform="translate(4.01 4)" d="M0 0h16v16H0z"></path></clipPath></defs></svg></a></div></article></div><style data-emotion="css 1ae0yir">.css-1ae0yir{margin:0.75rem 0;border:0;border-top:1px solid #DADADA;height:0;}</style><hr class="css-1ae0yir eagpw6d3"/><style data-emotion="css wzu5im">.css-wzu5im{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;min-width:1020px;max-width:1020px;padding-right:1.25rem;border-right:1px solid #DADADA;padding-bottom:1rem;}@media (max-width: 1319.98px){.css-wzu5im{min-width:100%;border:0;padding-right:0;}}@media (max-width: 959.98px){.css-wzu5im{min-width:100%;width:100%;}}</style><div class="css-wzu5im eo9xmt20"></div><style data-emotion="css 98l0ju">.css-98l0ju{border-left:none;border-right:none;border-bottom:none;box-shadow:none;margin-top:2rem;}.css-98l0ju .eg8skxu0{margin-top:1rem;}.css-98l0ju .e4gwnxp0{margin-top:1rem;}.css-98l0ju a:hover{-webkit-text-decoration:underline;text-decoration:underline;}@media print{.css-98l0ju{display:none;}}.css-98l0ju .e191j7ro0{margin-top:1.5rem;}.css-98l0ju input:-webkit-autofill,.css-98l0ju input:-webkit-autofill:hover,.css-98l0ju input:-webkit-autofill:focus,.css-98l0ju input:-webkit-autofill:active{-webkit-box-shadow:0 0 0 100px #FDF6C8 inset!important;}</style><style data-emotion="css pniq7a">.css-pniq7a{background-color:#FDF6C8;border-radius:0;padding:3.5rem 4rem;border-left:none;border-right:none;border-bottom:none;box-shadow:none;margin-top:2rem;}.css-pniq7a .e4gwnxp2,.css-pniq7a .e4gwnxp1{font-size:1rem;line-height:1.54;}.css-pniq7a+.css-pniq7a{margin-top:2rem;}.css-pniq7a ul,.css-pniq7a ol{margin-top:2rem;}.css-pniq7a h2{margin-top:0;margin-bottom:1.5rem;}@media (max-width: 959.98px){.css-pniq7a{padding:1.5rem 1.25rem;}}.css-pniq7a .eg8skxu0{margin-top:1rem;}.css-pniq7a .e4gwnxp0{margin-top:1rem;}.css-pniq7a a:hover{-webkit-text-decoration:underline;text-decoration:underline;}@media print{.css-pniq7a{display:none;}}.css-pniq7a .e191j7ro0{margin-top:1.5rem;}.css-pniq7a input:-webkit-autofill,.css-pniq7a input:-webkit-autofill:hover,.css-pniq7a input:-webkit-autofill:focus,.css-pniq7a input:-webkit-autofill:active{-webkit-box-shadow:0 0 0 100px #FDF6C8 inset!important;}</style><div class="e79o3hy0 e4w392y1 css-pniq7a e1l1c1521"><style data-emotion="css vx2dv7">.css-vx2dv7{margin-top:1.5rem;font-size:2rem;line-height:1.25;letter-spacing:-0.8px;margin:0;}@media (max-width: 959.98px){.css-vx2dv7{margin-top:1.5rem;font-size:1.5rem;line-height:1.17;letter-spacing:-0.7px;}}</style><h2 class="css-vx2dv7 e16it5do0">Få nyhetsbrevet som ger dig bäst koll på byggbranschen</h2><p class="css-f6xcsr e4gwnxp1"><label for="newsletter-signup">Få nyhetsbrevet som ger dig bäst koll på byggbranschen</label></p><form><style data-emotion="css 1oxj6q7">.css-1oxj6q7{margin-top:1rem;}.css-1oxj6q7 div:first-of-type{margin-top:0.5rem;}.css-1oxj6q7 .e4gwnxp0,.css-1oxj6q7 .e191j7ro0{margin-top:1.5rem;}</style><div class="css-1oxj6q7 e4w392y0"><style data-emotion="css qk1f7x">.css-qk1f7x{position:relative;}.css-qk1f7x label{text-align:left;display:block;}.css-qk1f7x+.css-qk1f7x{margin-top:1.5rem;}.css-qk1f7x+.e191j7ro0{margin-top:2rem;}.css-qk1f7x .eg8skxu0{margin-top:0.25rem;text-align:left;}</style><div class="css-qk1f7x e1deje242"><style data-emotion="css 1k3s64x">.css-1k3s64x{color:#9F9F9F;font-size:0.875em;visibility:hidden;-webkit-transform:translateY(20px);-moz-transform:translateY(20px);-ms-transform:translateY(20px);transform:translateY(20px);}</style><label class="css-1k3s64x e1deje240">E-postadress</label><style data-emotion="css co909x">.css-co909x{position:relative;}.css-co909x::before{display:none;position:absolute;content:'';background-image:url('data:image/svg+xml; utf8, <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="%233E9479" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-check"><polyline points="20 6 9 17 4 12"></polyline></svg>');height:1.125rem;width:1.125rem;-webkit-background-position:no-repeat center center;background-position:no-repeat center center;-webkit-background-size:cover;background-size:cover;top:10px;right:0;}</style><div class="css-co909x e1deje241"><style data-emotion="css gjnlfr">.css-gjnlfr{width:100%;font-size:1rem;outline:0;background:transparent;border:0;border-bottom:1px solid #9F9F9F;padding-top:0.2rem;padding-bottom:0.2rem;border-radius:0;line-height:1.5rem;}.css-gjnlfr::-webkit-input-placeholder{color:#9F9F9F;}.css-gjnlfr::-moz-placeholder{color:#9F9F9F;}.css-gjnlfr:-ms-input-placeholder{color:#9F9F9F;}.css-gjnlfr::placeholder{color:#9F9F9F;}.css-gjnlfr:-webkit-autofill{box-shadow:0 0 0 100px white inset;}</style><input type="email" value="" name="email" id="newsletter-signup" placeholder="E-postadress" autoComplete="current-email" class="css-gjnlfr e1s51wr40"/></div></div><p class="css-13g1095 e4gwnxp0">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM)<!-- --> <a rel="noopener noreferrer" href="http://bbm.bonnier.se/om-oss/villkor/" target="_blank" class="css-11iuz56 e1tfj8ew0">allmänna villkor</a>. Jag har även tagit del av BBM:s<!-- --> <a rel="noopener" href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank" class="css-11iuz56 e1tfj8ew0">personuppgiftspolicy</a>.</p><style data-emotion="css 175lbq5">.css-175lbq5{display:inline-block;line-height:1.5;cursor:pointer;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0;color:#FFFFFF;background-color:#D50911;border:1px solid #D50911;font-family:'Inter UI Bold';}.css-175lbq5:hover{background-color:#B4080E;border-color:#B4080E;}.css-175lbq5:active{background-color:#94060c;}</style><button type="submit" class="css-175lbq5 e191j7ro0">Få nyhetsbrevet</button></div></form></div></section></div></div></div><style data-emotion="css 12wpr60">.css-12wpr60{background-color:#000000;padding:2.5rem 3rem;}@media (max-width: 959.98px){.css-12wpr60{padding:1.75rem;}}@media (max-width: 575.98px){.css-12wpr60{padding:1.5rem;}}</style><footer class="css-12wpr60 ec0f52g4"><style data-emotion="css 4h9jtx">.css-4h9jtx{max-width:1320px;margin:0 auto;}.css-4h9jtx svg{height:52px;}@media (max-width: 959.98px){.css-4h9jtx svg{height:40px;}}@media (max-width: 575.98px){.css-4h9jtx svg{height:32px;}}.css-4h9jtx svg path{fill:#FFFFFF;stroke:#FFFFFF;}</style><div class="css-4h9jtx ec0f52g5"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 537 104"><defs><path id="a" d="M.06.917h34.691v79.755H.06z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="#D8232A" d="M12.078 69.963h6.038c3.077 0 4.557-1.483 4.557-4.558V50.251c0-3.418-1.594-5.013-5.013-5.013h-5.582v24.725Zm5.81-58.336h-5.81v23.242h5.355c3.418 0 5.013-1.595 5.013-5.012V16.184c0-3.076-1.481-4.557-4.558-4.557Zm16.863 39.535V65.86c0 9.913-4.899 14.812-14.812 14.812H0V.917h19.711c9.913 0 14.812 4.898 14.812 14.811v11.735c0 7.065-2.392 10.597-6.836 12.192 4.785 1.595 7.064 5.014 7.064 11.507Z" mask="url(#b)"></path><path fill="#D8232A" d="M68.131.917h11.736L66.763 52.758v27.914H54.572V53.327L41.47.917h12.532l6.951 33.611L68.131.917M104.701 47.63V37.148h18.23v29.397c0 9.913-4.899 14.81-14.812 14.81h-6.494c-9.913 0-14.812-4.897-14.812-14.81V15.044c0-9.912 4.899-14.812 14.812-14.812h6.38c9.913 0 14.699 4.9 14.699 14.698v12.875H110.74V15.613c0-3.189-1.481-4.671-4.557-4.671h-2.507c-3.19 0-4.672 1.482-4.672 4.671v50.362c0 3.19 1.482 4.672 4.672 4.672h2.734c3.191 0 4.672-1.482 4.672-4.672V47.63h-6.381m46.825 0V37.148h18.23v29.397c0 9.913-4.899 14.81-14.812 14.81h-6.494c-9.912 0-14.812-4.897-14.812-14.81V15.044c0-9.912 4.9-14.812 14.812-14.812h6.381c9.912 0 14.698 4.9 14.698 14.698v12.875h-11.964V15.613c0-3.189-1.482-4.671-4.557-4.671h-2.507c-3.191 0-4.671 1.482-4.671 4.671v50.362c0 3.19 1.48 4.672 4.671 4.672h2.735c3.189 0 4.671-1.482 4.671-4.672V47.63h-6.381M180.805 80.672h12.192V.917h-12.192zM229.909.917h10.939v79.755h-13.217l-12.42-53.778.114 53.778h-10.938V.917h14.243l11.393 49.562-.114-49.562M264.314 69.963h4.444c4.786 0 6.95-2.28 6.95-7.064V18.691c0-4.786-2.164-7.064-6.95-7.064h-4.444v58.336zM252.124.917h18.343c11.85 0 17.433 5.696 17.433 17.431V63.24c0 11.736-5.583 17.432-17.433 17.432h-18.343V.917zm82.259 65.628c0 9.913-4.899 14.81-14.812 14.81h-5.925c-9.913 0-14.812-4.897-14.812-14.81V.917h12.191v65.058c0 3.19 1.482 4.672 4.672 4.672h1.937c3.076 0 4.558-1.482 4.558-4.672V.917h12.191v65.628m45.685-12.99v12.99c0 9.913-4.898 14.81-14.812 14.81H359.9c-9.911 0-14.696-4.897-14.696-14.697V49.796h11.849v16.407c0 3.075 1.482 4.557 4.672 4.557h1.595c3.19 0 4.67-1.482 4.67-4.557V55.264c0-3.303-1.138-4.785-3.418-6.494l-12.304-9.001c-5.469-3.874-7.064-7.635-7.064-13.786V15.044c0-9.912 4.899-14.812 14.812-14.812h5.127c9.798 0 14.697 4.9 14.697 14.698v14.471h-11.963V15.386c0-3.076-1.481-4.557-4.557-4.557h-1.482c-3.076 0-4.557 1.481-4.557 4.557v8.887c0 3.304 1.139 4.899 3.418 6.495l12.306 9.001c5.354 3.874 7.063 7.292 7.063 13.786M398.066 80.672V11.968h-10.937V.917h34.068v11.051h-10.938v68.704h-12.193M448.082 11.741h-5.925V38.06h5.469c3.419 0 5.014-1.596 5.014-4.9V16.298c0-3.077-1.481-4.557-4.558-4.557Zm16.863 41.814v27.117h-12.191V53.784c0-3.533-1.595-5.128-5.128-5.128h-5.469v32.016h-12.191V.917h20.054c9.912 0 14.812 4.898 14.812 14.811v15.04c0 7.064-2.509 10.482-6.95 12.305 5.013 1.368 7.063 4.443 7.063 10.482ZM476.107 80.672h12.191V.917h-12.191zM525.212.917h10.938v79.755h-13.217l-12.418-53.778.113 53.778H499.69V.917h14.242l11.395 49.562-.115-49.562"></path><path stroke="#D8232A" stroke-width="7" d="M525.05 100.5H12.089"></path></g></svg></div><style data-emotion="css 8w6hcl">.css-8w6hcl{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;max-width:1320px;margin:0 auto;}@media (max-width: 959.98px){.css-8w6hcl{max-width:100%;}}.css-8w6hcl .ec0f52g3{-webkit-flex:0 0 calc((100% / 4) - 1rem);-ms-flex:0 0 calc((100% / 4) - 1rem);flex:0 0 calc((100% / 4) - 1rem);}@media (max-width: 959.98px){.css-8w6hcl .ec0f52g3{-webkit-flex:1 0 calc(50% - 1rem);-ms-flex:1 0 calc(50% - 1rem);flex:1 0 calc(50% - 1rem);margin-bottom:2rem;}}@media (max-width: 575.98px){.css-8w6hcl .ec0f52g3{-webkit-flex:1 0 100%;-ms-flex:1 0 100%;flex:1 0 100%;}}</style><div class="css-8w6hcl ec0f52g2"><style data-emotion="css 1oypoy9">@media (max-width: 959.98px){.css-1oypoy9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}}.css-1oypoy9 .e4gwnxp1,.css-1oypoy9 .e4gwnxp0{color:#FFFFFF;}.css-1oypoy9 h5{-webkit-flex:0 0 100%;-ms-flex:0 0 100%;flex:0 0 100%;color:#FFFFFF;margin:1rem 0 0;}.css-1oypoy9 .e4gwnxp1+h5{margin-top:2rem;}.css-1oypoy9 >a{-webkit-flex:1 0 100%;-ms-flex:1 0 100%;flex:1 0 100%;display:block;color:#FFFFFF;margin-top:0.75rem;margin-right:0.75rem;}@media (max-width: 575.98px){.css-1oypoy9 >a{-webkit-flex:0 0 45%;-ms-flex:0 0 45%;flex:0 0 45%;padding:unset;}}.css-1oypoy9 >a .e4gwnxp1,.css-1oypoy9 >a .e4gwnxp0{color:#FFFFFF;}.css-1oypoy9 >a+a{margin-top:0.75rem;}.css-1oypoy9 >a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1oypoy9 a+div{margin-top:1.5rem;}.css-1oypoy9 a+div .e4gwnxp0+.e4gwnxp0,.css-1oypoy9 a+div .e4gwnxp1+.e4gwnxp1{margin-top:1.5rem;}</style><div class="css-1oypoy9 ec0f52g3"><style data-emotion="css 5ju3kw">.css-5ju3kw{font-size:1rem;line-height:1.25;letter-spacing:-0.4px;}</style><h5 class="css-5ju3kw e16it5do0">Om</h5><style data-emotion="css 11iuz56">.css-11iuz56{cursor:pointer;}.css-11iuz56:hover h1,.css-11iuz56:hover h2,.css-11iuz56:hover h3,.css-11iuz56:hover h4,.css-11iuz56:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="" href="/starta-prenumeration/" class="css-11iuz56 e1tfj8ew0"><style data-emotion="css f6xcsr">.css-f6xcsr{letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;}.css-f6xcsr a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-f6xcsr e4gwnxp1">Bli prenumerant</p></a><a rel="" href="/kontakt/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Kontakta oss</p></a><a rel="" href="/kontakt/#tips" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Tipsa oss</p></a><a rel="noopener" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">E-tidning</p></a><a rel="" href="/om/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Alla ämnen</p></a><a rel="" href="/lediga-byggjobb/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Lediga jobb</p></a><a rel="noopener noreferrer" href="https://byggindustrin.ocast.com/se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Annonsera</p></a><a rel="noopener" href="https://gdpr.bonniernews.se/annonsering" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Om annonser</p></a><a rel="noopener noreferrer" href="https://iabsverige.se/goldstandard/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Gold Standard</p></a><a rel="noopener" href="https://gdpr.bonniernews.se/cookiepolicy" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Cookiepolicy</p></a><a rel="noopener" href="https://privacy.bonniernews.se/cookielista/branschtitlar" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Cookielista</p></a><a rel="noopener" href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Personuppgiftspolicy</p></a><a href="#"><p class="css-f6xcsr e4gwnxp1">Anpassa cookies</p></a><a rel="" href="/rss.xml" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">RSS</p></a></div><div class="css-1oypoy9 ec0f52g3"><h5 class="css-5ju3kw e16it5do0">Populära ämnen</h5><a rel="" href="/om/bostadsutveckling/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Bostadsutveckling</p></a><a rel="" href="/om/byggforetagande/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Byggföretagande</p></a><a rel="" href="/om/byggkonjunktur/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Byggkonjunktur</p></a><a rel="" href="/om/byggmaterial/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Byggmaterial</p></a><a rel="" href="/om/byggteknik/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Byggteknik</p></a><a rel="" href="/om/digitala-byggtjanster/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Digitala byggtjänster</p></a><a rel="" href="/om/hallbart-byggande/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Hållbart byggande</p></a><a rel="" href="/om/investeringsstod/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Investeringsstöd för fastigheter</p></a><a rel="" href="/arbetsliv/ledarskap/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Ledarskap inom bygg</p></a><a rel="" href="/om/nollenergihus/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Nollenergihus</p></a><a rel="" href="/om/renovering/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Renoveringar</p></a></div><div class="css-1oypoy9 ec0f52g3"><h5 class="css-5ju3kw e16it5do0">Mer från <!-- -->Byggindustrin</h5><a rel="" href="/om/anlaggning/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Anläggning</p></a><a rel="" href="/om/arbetsplatsolyckor/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Arbetsplatsolyckor</p></a><a rel="" href="/om/arets-bygge/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Årets Bygge</p></a><a rel="" href="/om/avtalsrorelse/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Avtalsrörelse</p></a><a rel="" href="/om/bostadsbyggande/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Bostadsbyggande</p></a><a rel="" href="/om/byggbranschen/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Byggbranschen</p></a><a rel="" href="/om/byggforskning/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Byggforskning</p></a><a rel="" href="/om/bygginnovationer/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Bygginnovationer</p></a><a rel="" href="/byggprojekt/byggregler/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Byggregler</p></a><a rel="" href="/om/entreprenadjuridik/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Entreprenadjuridik</p></a><a rel="" href="/byggprojekt/infrastruktur/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Infrastrukturprojekt</p></a><a rel="" href="/om/kontor/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Kontorsbyggande</p></a></div><div class="css-1oypoy9 ec0f52g3"><h5 class="css-5ju3kw e16it5do0">Kundservice</h5><a rel="noopener noreferrer" href="mailto:kundservice@byggindustrin.se" class="css-11iuz56 e1tfj8ew0"><style data-emotion="css 135obw1">.css-135obw1 svg *{stroke:#FFFFFF;}</style><style data-emotion="css 1y47q2">.css-1y47q2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;}.css-1y47q2 svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}.css-1y47q2 svg *{stroke:#FFFFFF;}</style><div class="ec0f52g6 css-1y47q2 etf7uve0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66 54"><g stroke="#000" stroke-width="6" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M9 3h48c3.3 0 6 2.7 6 6v36c0 3.3-2.7 6-6 6H9c-3.3 0-6-2.7-6-6V9c0-3.3 2.7-6 6-6z"></path><path d="M63 9 33 30 3 9"></path></g></svg><p class="css-f6xcsr e4gwnxp1">kundservice@<!-- -->byggindustrin.se</p></div></a><a rel="noopener noreferrer" href="tel:08 409 32012" class="css-11iuz56 e1tfj8ew0"><style data-emotion="css pgshij">.css-pgshij{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;}.css-pgshij svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}</style><div class="ec0f52g6 css-pgshij etf7uve0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg"><path d="M12 9.206v1.65a1.097 1.097 0 0 1-1.2 1.1 10.887 10.887 0 0 1-4.745-1.688 10.735 10.735 0 0 1-3.3-3.3 10.888 10.888 0 0 1-1.69-4.769 1.099 1.099 0 0 1 .285-.839c.208-.23.502-.36.81-.36h1.65a1.1 1.1 0 0 1 1.1.946c.07.528.2 1.047.386 1.546a1.1 1.1 0 0 1-.248 1.16l-.698.699a8.8 8.8 0 0 0 3.3 3.3l.698-.699a1.1 1.1 0 0 1 1.16-.247 7.09 7.09 0 0 0 1.546.385c.554.078.96.558.946 1.116z" stroke="#FFF" stroke-width="1.1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path></svg><p class="css-f6xcsr e4gwnxp1">08 409 32012</p></div></a><div><p class="css-f6xcsr e4gwnxp1">Chefredaktör och ansvarig utgivare:<!-- --> <br/>Anders Carlén</p><p class="css-f6xcsr e4gwnxp1">Byggindustrin<!-- --> <!-- -->105 16<!-- --> <!-- -->Stockholm<br/> © Copyright <!-- -->2022<!-- --> <!-- -->Byggindustrin</p></div><style data-emotion="css 1tc87zh">.css-1tc87zh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:3rem;}@media (max-width: 959.98px){.css-1tc87zh{-webkit-flex-basis:48%;-ms-flex-preferred-size:48%;flex-basis:48%;margin-top:auto;}}@media (max-width: 575.98px){.css-1tc87zh{margin-top:2rem;}}.css-1tc87zh a+a{margin-top:0;margin-left:1rem;}</style><div class="css-1tc87zh ec0f52g0"><a rel="nofollow noreferrer noopener" href="https://www.facebook.com/byggindustrin/" target="_blank" class="css-11iuz56 e1tfj8ew0"><svg width="40" height="40" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M24.01 12c0-6.628-5.372-12.001-12-12.001s-12 5.373-12 12c0 5.99 4.388 10.955 10.125 11.856v-8.386H7.088v-3.47h3.047V9.357c0-3.008 1.792-4.67 4.533-4.67 1.313 0 2.686.235 2.686.235v2.953h-1.513c-1.491 0-1.956.926-1.956 1.875V12h3.328l-.532 3.47h-2.796v8.386c5.737-.9 10.126-5.865 10.126-11.855Z" fill="#1877F2"></path><path fill-rule="evenodd" clip-rule="evenodd" d="m16.681 15.469.532-3.47h-3.328V9.75c0-.95.465-1.875 1.956-1.875h1.513V4.921s-1.373-.234-2.686-.234c-2.741 0-4.533 1.661-4.533 4.669V12H7.088v3.469h3.047v8.386a12.087 12.087 0 0 0 3.75 0v-8.386h2.796Z" fill="#FFFFFE"></path></svg></a><a rel="nofollow noreferrer noopener" href="https://twitter.com/byggindustrin" target="_blank" class="css-11iuz56 e1tfj8ew0"><svg width="40" height="40" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12s5.373 12 12 12Z" fill="#1B9DF0"></path><path d="M9.804 18.33c5.322 0 8.232-4.41 8.232-8.232 0-.126 0-.252-.006-.372a5.927 5.927 0 0 0 1.446-1.5 5.872 5.872 0 0 1-1.662.456c.6-.36 1.056-.924 1.272-1.602-.558.33-1.176.57-1.836.702a2.894 2.894 0 0 0-4.926 2.64A8.208 8.208 0 0 1 6.36 7.398c-.246.426-.39.924-.39 1.452 0 1.002.51 1.89 1.29 2.406a2.842 2.842 0 0 1-1.308-.36v.036c0 1.404.996 2.568 2.322 2.838a2.884 2.884 0 0 1-1.308.048 2.889 2.889 0 0 0 2.7 2.01 5.816 5.816 0 0 1-4.284 1.194 8.06 8.06 0 0 0 4.422 1.308Z" fill="#fff"></path></svg></a><a rel="nofollow noreferrer noopener" href="https://www.linkedin.com/company/byggindustrin" target="_blank" class="css-11iuz56 e1tfj8ew0"><svg width="40" height="40" viewBox="0 0 23 22" fill="none" xmlns="http://www.w3.org/2000/svg"><mask id="a" style="mask-type:alpha" maskUnits="userSpaceOnUse" x="0" y="0" width="23" height="22"><path d="M0 0h22.01v22H0V0Z" fill="#fff"></path></mask><g mask="url(#a)"><path fill="#fff" d="M2 2h18v18H2z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M18.759 18.758h-3.31v-5.741c0-1.694-.72-2.216-1.648-2.216-.982 0-1.944.738-1.944 2.258v5.699h-3.31V8.247h3.183v1.456h.042c.32-.647 1.438-1.752 3.145-1.752 1.846 0 3.842 1.095 3.842 4.306v6.5ZM4.906 6.782c-1.054 0-1.908-.802-1.908-1.9 0-1.097.854-1.9 1.908-1.9 1.053 0 1.907.803 1.907 1.9 0 1.098-.854 1.9-1.907 1.9ZM3.25 18.75h3.31V8.238H3.25V18.75ZM20.385 0H1.625C.727 0 0 .727 0 1.625v18.76c0 .897.727 1.624 1.625 1.624h18.76c.897 0 1.625-.727 1.625-1.625V1.624C22.01.728 21.282 0 20.385 0Z" fill="#0A66C2"></path></g></svg></a></div></div><style data-emotion="css uw4bpx">.css-uw4bpx{-webkit-flex:1;-ms-flex:1;flex:1;border-top:1px solid #FFFFFF;margin-top:3.5rem;padding-top:1.5rem;}.css-uw4bpx p{display:inline-block;color:#FFFFFF;margin-top:0.5rem;}.css-uw4bpx p:first-of-type{display:block;}.css-uw4bpx p:first-of-type:after{content:'';}.css-uw4bpx p a{color:#FFFFFF;}.css-uw4bpx p a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-uw4bpx p:after{content:'|';margin:0 0.75rem;}.css-uw4bpx p:last-of-type{margin-right:unset;}.css-uw4bpx p:last-of-type:after{content:unset;}@media (max-width: 959.98px){.css-uw4bpx p:first-of-type{width:100%;}}@media (max-width: 575.98px){.css-uw4bpx p{margin-right:0.5rem;}.css-uw4bpx p:first-of-type{margin-bottom:0.5rem;}.css-uw4bpx p:after{content:unset;}.css-uw4bpx a{-webkit-flex:0 50%;-ms-flex:0 50%;flex:0 50%;}}@media (max-width: 575.98px){.css-uw4bpx{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin-top:0rem;}}</style><div class="css-uw4bpx ec0f52g1"><p>Fler branschtitlar från Bonnier News:</p><p class="css-f6xcsr e4gwnxp1"><a rel="noopener" href="https://www.aktuellhallbarhet.se/" target="_blank" class="css-11iuz56 e1tfj8ew0">Aktuell Hållbarhet</a></p><p class="css-f6xcsr e4gwnxp1"><a rel="noopener" href="https://www.di.se/" target="_blank" class="css-11iuz56 e1tfj8ew0">Dagens industri</a></p><p class="css-f6xcsr e4gwnxp1"><a rel="noopener" href="https://www.dagensmedia.se/" target="_blank" class="css-11iuz56 e1tfj8ew0">Dagens Media</a></p><p class="css-f6xcsr e4gwnxp1"><a rel="noopener" href="https://www.dagensmedicin.se/" target="_blank" class="css-11iuz56 e1tfj8ew0">Dagens Medicin</a></p><p class="css-f6xcsr e4gwnxp1"><a rel="noopener" href="https://www.dagenssamhalle.se/" target="_blank" class="css-11iuz56 e1tfj8ew0">Dagens Samhälle</a></p><p class="css-f6xcsr e4gwnxp1"><a rel="noopener" href="https://www.dagligvarunytt.se/" target="_blank" class="css-11iuz56 e1tfj8ew0">Dagligvarunytt</a></p><p class="css-f6xcsr e4gwnxp1"><a rel="noopener" href="https://www.fastighetsnytt.se/" target="_blank" class="css-11iuz56 e1tfj8ew0">Fastighetsnytt</a></p><p class="css-f6xcsr e4gwnxp1"><a rel="noopener" href="https://www.market.se/" target="_blank" class="css-11iuz56 e1tfj8ew0">Market</a></p><p class="css-f6xcsr e4gwnxp1"><a rel="noopener" href="https://www.resume.se/" target="_blank" class="css-11iuz56 e1tfj8ew0">Resumé</a></p></div></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" type="didomi/javascript" data-vendor-raw="c:bonniernews" data-purposes="select_basic_ads" src="https://assets.bonad.io/bundles/bau-full.js"></script><script async="" type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script></body></html>