<!DOCTYPE html><html lang="sv"><head><script async="" src="https://www.googletagmanager.com/gtm.js?id=GTM-TDD6255"></script><link rel="preconnect" href="https://assets.bonad.io"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"/><meta name="theme-color" content="#000000"/><meta charSet="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="brand" content="byggindustrin"/><meta name="env" content="prod"/><meta name="google-site-verification" content="Cd1aGtOPlVLpEz92FrH0YwEEMXzm8riQ-1uZnDNuFds"/><link rel="apple-touch-icon-precomposed" sizes="57x57" href="/public/apple-touch-icon-57x57.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/public/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/public/apple-touch-icon-72x72.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/public/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon-precomposed" sizes="60x60" href="/public/apple-touch-icon-60x60.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/public/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/public/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/public/apple-touch-icon-152x152.png"/><link rel="icon" type="image/png" href="/public/favicon-196x196.png" sizes="196x196"/><link rel="icon" type="image/png" href="/public/favicon-96x96.png" sizes="96x96"/><link rel="icon" type="image/png" href="/public/favicon-32x32.png" sizes="32x32"/><link rel="icon" type="image/png" href="/public/favicon-16x16.png" sizes="16x16"/><link rel="icon" type="image/png" href="/public/favicon-128.png" sizes="128x128"/><meta name="application-name" content=" "/><meta name="msapplication-TileColor" content="#000000"/><meta name="msapplication-TileImage" content="mstile-144x144.png"/><meta name="msapplication-square70x70logo" content="mstile-70x70.png"/><meta name="msapplication-square150x150logo" content="mstile-150x150.png"/><meta name="msapplication-wide310x150logo" content="mstile-310x150.png"/><meta name="msapplication-square310x310logo" content="mstile-310x310.png"/><script type="text/javascript">
// Temp fix for '//'
if (/\/\/$/.test(window.location.href)) {
  window.location.href = window.location.href.replace(/\/\/+$/, '/')
}
          </script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5"/><title>Villazero: Fiskarhedenvillan testar grund av trä - Byggindustrin</title><meta name="description" content="Grunden är av trä och arbetslaget består av bara kvinnor. Projekt Villazero ska bli Sveriges första småhus som certifieras enligt NollCO2."/><meta name="og:title" content="Fiskarhedenvillan bygger med grund av trä"/><meta property="og:description" content="Grunden är av trä, hela arbetslaget består av kvinnor och projekt Villazero ska bli Sveriges första småhus som certifieras enligt NollCO2. ”Det är mycket spännande på gång här”, säger Fiskarhedenvillans vd, Gunnar Jönsson.&lt;br&gt;"/><meta property="og:type" content="article"/><meta name="twitter:site" content="@byggindustrin"/><meta name="twitter:title" content="Fiskarhedenvillan bygger med grund av trä"/><meta name="twitter:description" content="Grunden är av trä, hela arbetslaget består av kvinnor och projekt Villazero ska bli Sveriges första småhus som certifieras enligt NollCO2. ”Det är mycket spännande på gång här”, säger Fiskarhedenvillans vd, Gunnar Jönsson.&lt;br&gt;"/><meta property="og:image" content="https://cached-images.bonnier.news/swift/bilder/mly/38a36f2e-d05b-4602-be68-e6c41274f5fd.jpeg?downsize=4096:*"/><meta name="twitter:image" content="https://cached-images.bonnier.news/swift/bilder/mly/38a36f2e-d05b-4602-be68-e6c41274f5fd.jpeg?downsize=4096:*"/><meta name="twitter:card" content="summary_large_image"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"/affarer-och-samhalle/hallbarhet/fiskarhedenvillan-bygger-med-grund-av-tra/"},"headline":"Fiskarhedenvillan bygger med grund av trä","image":"https://cached-images.bonnier.news/swift/bilder/mly/38a36f2e-d05b-4602-be68-e6c41274f5fd.jpeg","datePublished":"2022-02-04T00:10:47.442+01:00","dateModified":"2022-02-04T00:10:47.442+01:00","articleSection":"Hållbarhet","author":[{"@type":"Person","name":"Johanna Åfreds"}],"publisher":{"name":"Byggindustrin","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.byggindustrin.se/public/favicon-196x196.png"}},"description":"Grunden &auml;r av tr&auml;, hela arbetslaget best&aring;r av kvinnor och projekt Villazero ska bli Sveriges f&ouml;rsta sm&aring;hus som certifieras enligt NollCO2. &rdquo;Det &auml;r mycket sp&auml;nnande p&aring; g&aring;ng h&auml;r&rdquo;, s&auml;ger Fiskarhedenvillans vd, Gunnar J&ouml;nsson.<br>","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywalled"}}</script><link rel="canonical" href="https://www.byggindustrin.se/affarer-och-samhalle/hallbarhet/fiskarhedenvillan-bygger-med-grund-av-tra/"/><meta name="navId" content="byggindustrin.klara.q7JJM6oALUALPGWWd6wGit"/><meta name="next-head-count" content="16"/><link rel="preload" href="/_next/static/css/87f31f094e68ddf2.css" as="style"/><link rel="stylesheet" href="/_next/static/css/87f31f094e68ddf2.css" data-n-g=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-b465a2dd45d61623.js" defer=""></script><script src="/_next/static/chunks/framework-70134ee1270fb32c.js" defer=""></script><script src="/_next/static/chunks/main-23791257a769c97c.js" defer=""></script><script src="/_next/static/chunks/pages/_app-76646424a6dd9666.js" defer=""></script><script src="/_next/static/chunks/991-2497c91d792b6cdd.js" defer=""></script><script src="/_next/static/chunks/844-73c3ca4c24ea13ff.js" defer=""></script><script src="/_next/static/chunks/985-9caf1cde1d7c589a.js" defer=""></script><script src="/_next/static/chunks/747-5753b43f7fe36ba8.js" defer=""></script><script src="/_next/static/chunks/pages/article-f9725195b7399acf.js" defer=""></script><script src="/_next/static/DUzKNeJx5Lx_t4Ou0uMN7/_buildManifest.js" defer=""></script><script src="/_next/static/DUzKNeJx5Lx_t4Ou0uMN7/_ssgManifest.js" defer=""></script><script src="/_next/static/DUzKNeJx5Lx_t4Ou0uMN7/_middlewareManifest.js" defer=""></script></head><body><div id="__next" data-reactroot=""><style data-emotion="css-global 1mgs72t">@font-face{font-family:'Inter UI Regular';src:url('/public/fonts/InterUI/BBMInterUIStripped-Regular.eot');src:url('/public/fonts/InterUI/BBMInterUIStripped-Regular.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIStripped-Regular.svg#InterUI-Regular') format('svg');font-weight:400;font-style:normal;unicode-range:U+0020 —007F;font-display:swap;}@font-face{font-family:'Inter UI Regular';src:url('/public/fonts/InterUI/BBMInterUIBackup-Regular.eot');src:url('/public/fonts/InterUI/BBMInterUIBackup-Regular.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIBackup-Regular.svg#InterUI-Regular') format('svg');font-weight:400;font-style:normal;unicode-range:U+0100-02AF;font-display:swap;}@font-face{font-family:'Inter UI Bold';src:url('/public/fonts/InterUI/BBMInterUIStripped-Bold.eot');src:url('/public/fonts/InterUI/BBMInterUIStripped-Bold.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIStripped-Bold.svg#InterUI-Bold') format('svg');font-weight:700;font-style:normal;unicode-range:U+0020 —007F;font-display:swap;}@font-face{font-family:'Inter UI Bold';src:url('/public/fonts/InterUI/BBMInterUIBackup-Bold.eot');src:url('/public/fonts/InterUI/BBMInterUIBackup-Bold.eot?#iefix') format('embedded-opentype'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.woff2') format('woff2'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.woff') format('woff'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.ttf') format('truetype'),url('/public/fonts/InterUI/BBMInterUIBackup-Bold.svg#InterUI-Bold') format('svg');font-weight:700;font-style:normal;unicode-range:U+0100-02AF;font-display:swap;}</style><style data-emotion="css-global 13fuj5k">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</style><style data-emotion="css 195lqbs">.css-195lqbs{display:none;}@media (max-width: 1319.98px){.css-195lqbs{display:none;}}@media (max-width: 959.98px){.css-195lqbs{display:none;}}@media (max-width: 575.98px){.css-195lqbs{display:inherit;}}</style><span class="css-195lqbs ev6u12g0"><style data-emotion="css af9p33">.css-af9p33{display:none;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0.5rem 1rem;background-color:#FFFFFF;border-bottom:1px solid #DADADA;position:relative;z-index:9;}.css-af9p33 .e4gwnxp0{color:#000000;}.css-af9p33 .e4gwnxp0 strong{color:#D50911;}@media (max-width: 959.98px){.css-af9p33{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}@media (max-width: 575.98px){.css-af9p33{padding:0.5rem;}}</style><div class="css-af9p33 epkbjhg0"><style data-emotion="css 13g1095">.css-13g1095{letter-spacing:0;color:#000000;font-size:0.8125rem;line-height:1.54;}.css-13g1095 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-13g1095 e4gwnxp0">Få hela storyn<br/><strong>Starta din prenumeration</strong></p><style data-emotion="css 1bwltza">.css-1bwltza{display:inline-block;line-height:1.5;cursor:pointer;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0;color:#FFFFFF;background-color:#D50911;border:1px solid #D50911;font-family:'Inter UI Bold';padding:0.25rem 1rem;font-size:1rem;border-radius:0 2px 2px 2px;}.css-1bwltza:hover{background-color:#B4080E;border-color:#B4080E;}.css-1bwltza:active{background-color:#94060c;}</style><a href="/starta-prenumeration/?redirectUrl=/affarer-och-samhalle/hallbarhet/fiskarhedenvillan-bygger-med-grund-av-tra/&amp;activityCode=PREN" class="css-1bwltza e191j7ro0">Prenumerera</a></div></span><style data-emotion="css irqr89">.css-irqr89{max-width:1320px;margin:1.5rem auto 0;position:relative;z-index:9;}@media (max-width: 1319.98px){.css-irqr89{margin:1.5rem 1rem 1.5rem 2rem;}}@media (max-width: 959.98px){.css-irqr89{margin:1.5rem 0.5rem;}}@media (max-width: 575.98px){.css-irqr89{margin:0.5rem;}}</style><div class="nav css-irqr89 e3t9di96"><style data-emotion="css 8jgsu4">.css-8jgsu4{display:inherit;}@media (max-width: 1319.98px){.css-8jgsu4{display:inherit;}}@media (max-width: 959.98px){.css-8jgsu4{display:inherit;}}@media (max-width: 575.98px){.css-8jgsu4{display:none;}}</style><span class="css-8jgsu4 ev6u12g0"><style data-emotion="css r10ecy">.css-r10ecy{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}.css-r10ecy a{color:#000000;margin-left:1.5rem;}.css-r10ecy a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-r10ecy strong{margin-right:0.25rem;}.css-r10ecy .e4gwnxp0{display:inline;}.css-r10ecy .date:first-letter{text-transform:capitalize;}</style><div class="css-r10ecy e3t9di94"><div class="date"><style data-emotion="css 10sl2en">.css-10sl2en{letter-spacing:0;color:#636363;font-size:0.8125rem;line-height:1.54;}.css-10sl2en a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p color="#636363" class="css-10sl2en e4gwnxp0"><strong><style data-emotion="css 1d3ncag">.css-1d3ncag{font-family:inherit;white-space:nowrap;}</style><span class="css-1d3ncag e6xtne0">fredag</span></strong><span class="css-1d3ncag e6xtne0">4 februari</span></p></div><div><style data-emotion="css 11iuz56">.css-11iuz56{cursor:pointer;}.css-11iuz56:hover h1,.css-11iuz56:hover h2,.css-11iuz56:hover h3,.css-11iuz56:hover h4,.css-11iuz56:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="" href="/kontakt/" class="css-11iuz56 e1tfj8ew0"><style data-emotion="css 13g1095">.css-13g1095{letter-spacing:0;color:#000000;font-size:0.8125rem;line-height:1.54;}.css-13g1095 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-13g1095 e4gwnxp0">Kontakt</p></a><a rel="noopener noreferrer" href="https://byggindustrin.ocast.com/se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-13g1095 e4gwnxp0">Annonsera</p></a><a rel="noopener" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-13g1095 e4gwnxp0">E-tidning</p></a></div></div></span><style data-emotion="css 1d2z0rx">.css-1d2z0rx{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;border-bottom:2px solid #000000;padding-bottom:1.25rem;margin-top:0.75rem;position:relative;}.css-1d2z0rx >.ev6u12g0>a{display:inline-block;margin-left:1rem;}@media (max-width: 959.98px){.css-1d2z0rx{padding-bottom:1rem;}}@media (max-width: 575.98px){.css-1d2z0rx{padding:0 1rem 0.75rem;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}}</style><div class="css-1d2z0rx e3t9di93"><a rel="" href="/" class="css-11iuz56 e1tfj8ew0"><style data-emotion="css mjovbl">.css-mjovbl{margin-top:0.5rem;}.css-mjovbl svg{height:80px;}@media (max-width: 959.98px){.css-mjovbl svg{height:56px;}}@media (max-width: 575.98px){.css-mjovbl svg{height:36px;}}.css-mjovbl svg{display:block;}</style><div class="css-mjovbl e3t9di95"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 537 104"><defs><path id="a" d="M.06.917h34.691v79.755H.06z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="#D8232A" d="M12.078 69.963h6.038c3.077 0 4.557-1.483 4.557-4.558V50.251c0-3.418-1.594-5.013-5.013-5.013h-5.582v24.725Zm5.81-58.336h-5.81v23.242h5.355c3.418 0 5.013-1.595 5.013-5.012V16.184c0-3.076-1.481-4.557-4.558-4.557Zm16.863 39.535V65.86c0 9.913-4.899 14.812-14.812 14.812H0V.917h19.711c9.913 0 14.812 4.898 14.812 14.811v11.735c0 7.065-2.392 10.597-6.836 12.192 4.785 1.595 7.064 5.014 7.064 11.507Z" mask="url(#b)"></path><path fill="#D8232A" d="M68.131.917h11.736L66.763 52.758v27.914H54.572V53.327L41.47.917h12.532l6.951 33.611L68.131.917M104.701 47.63V37.148h18.23v29.397c0 9.913-4.899 14.81-14.812 14.81h-6.494c-9.913 0-14.812-4.897-14.812-14.81V15.044c0-9.912 4.899-14.812 14.812-14.812h6.38c9.913 0 14.699 4.9 14.699 14.698v12.875H110.74V15.613c0-3.189-1.481-4.671-4.557-4.671h-2.507c-3.19 0-4.672 1.482-4.672 4.671v50.362c0 3.19 1.482 4.672 4.672 4.672h2.734c3.191 0 4.672-1.482 4.672-4.672V47.63h-6.381m46.825 0V37.148h18.23v29.397c0 9.913-4.899 14.81-14.812 14.81h-6.494c-9.912 0-14.812-4.897-14.812-14.81V15.044c0-9.912 4.9-14.812 14.812-14.812h6.381c9.912 0 14.698 4.9 14.698 14.698v12.875h-11.964V15.613c0-3.189-1.482-4.671-4.557-4.671h-2.507c-3.191 0-4.671 1.482-4.671 4.671v50.362c0 3.19 1.48 4.672 4.671 4.672h2.735c3.189 0 4.671-1.482 4.671-4.672V47.63h-6.381M180.805 80.672h12.192V.917h-12.192zM229.909.917h10.939v79.755h-13.217l-12.42-53.778.114 53.778h-10.938V.917h14.243l11.393 49.562-.114-49.562M264.314 69.963h4.444c4.786 0 6.95-2.28 6.95-7.064V18.691c0-4.786-2.164-7.064-6.95-7.064h-4.444v58.336zM252.124.917h18.343c11.85 0 17.433 5.696 17.433 17.431V63.24c0 11.736-5.583 17.432-17.433 17.432h-18.343V.917zm82.259 65.628c0 9.913-4.899 14.81-14.812 14.81h-5.925c-9.913 0-14.812-4.897-14.812-14.81V.917h12.191v65.058c0 3.19 1.482 4.672 4.672 4.672h1.937c3.076 0 4.558-1.482 4.558-4.672V.917h12.191v65.628m45.685-12.99v12.99c0 9.913-4.898 14.81-14.812 14.81H359.9c-9.911 0-14.696-4.897-14.696-14.697V49.796h11.849v16.407c0 3.075 1.482 4.557 4.672 4.557h1.595c3.19 0 4.67-1.482 4.67-4.557V55.264c0-3.303-1.138-4.785-3.418-6.494l-12.304-9.001c-5.469-3.874-7.064-7.635-7.064-13.786V15.044c0-9.912 4.899-14.812 14.812-14.812h5.127c9.798 0 14.697 4.9 14.697 14.698v14.471h-11.963V15.386c0-3.076-1.481-4.557-4.557-4.557h-1.482c-3.076 0-4.557 1.481-4.557 4.557v8.887c0 3.304 1.139 4.899 3.418 6.495l12.306 9.001c5.354 3.874 7.063 7.292 7.063 13.786M398.066 80.672V11.968h-10.937V.917h34.068v11.051h-10.938v68.704h-12.193M448.082 11.741h-5.925V38.06h5.469c3.419 0 5.014-1.596 5.014-4.9V16.298c0-3.077-1.481-4.557-4.558-4.557Zm16.863 41.814v27.117h-12.191V53.784c0-3.533-1.595-5.128-5.128-5.128h-5.469v32.016h-12.191V.917h20.054c9.912 0 14.812 4.898 14.812 14.811v15.04c0 7.064-2.509 10.482-6.95 12.305 5.013 1.368 7.063 4.443 7.063 10.482ZM476.107 80.672h12.191V.917h-12.191zM525.212.917h10.938v79.755h-13.217l-12.418-53.778.113 53.778H499.69V.917h14.242l11.395 49.562-.115-49.562"></path><path stroke="#D8232A" stroke-width="7" d="M525.05 100.5H12.089"></path></g></svg></div></a><span class="css-8jgsu4 ev6u12g0"></span><style data-emotion="css 195lqbs">.css-195lqbs{display:none;}@media (max-width: 1319.98px){.css-195lqbs{display:none;}}@media (max-width: 959.98px){.css-195lqbs{display:none;}}@media (max-width: 575.98px){.css-195lqbs{display:inherit;}}</style><span class="css-195lqbs ev6u12g0"><style data-emotion="css bmrbw6">.css-bmrbw6{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;margin-left:1rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;background-color:unset;border:none;}.css-bmrbw6:focus{outline:0;}.css-bmrbw6:hover{margin-left:calc(1rem - 1px);}.css-bmrbw6:hover p{font-family:'Inter UI Bold';}.css-bmrbw6 svg{margin-right:unset;margin-left:0.25rem;}.css-bmrbw6 svg path{fill:#000000;}</style><style data-emotion="css luts8j">.css-luts8j{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;margin-left:1rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;background-color:unset;border:none;}.css-luts8j svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}.css-luts8j:focus{outline:0;}.css-luts8j:hover{margin-left:calc(1rem - 1px);}.css-luts8j:hover p{font-family:'Inter UI Bold';}.css-luts8j svg{margin-right:unset;margin-left:0.25rem;}.css-luts8j svg path{fill:#000000;}</style><div class="e3t9di91 css-luts8j etf7uve0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path d="M2 8h20M2 1.143h20M2 14.857h20" fill="none" fill-rule="evenodd" stroke="#3A3E47" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.222"></path></svg><style data-emotion="css azzpit">.css-azzpit{letter-spacing:0;color:#000000;color:#393939;font-family:'Inter UI Bold';font-size:0.8125rem;line-height:1.54;}.css-azzpit a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-azzpit e4gwnxp0">Meny</p></div><style data-emotion="css c084l1">.css-c084l1{position:absolute;right:0;top:-0.7rem;z-index:9;width:100%;max-width:800px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-height:0px;-webkit-transition:max-height 0.2s ease-in 0.25s;transition:max-height 0.2s ease-in 0.25s;overflow:hidden;box-shadow:0 2px 4px 0 rgba(0, 0, 0, 0.5);}@media (max-width: 575.98px){.css-c084l1{-webkit-transition:unset;transition:unset;}}.css-c084l1 p{opacity:0;-webkit-transition:opacity 0.2s ease-in;transition:opacity 0.2s ease-in;}@media (max-width: 575.98px){.css-c084l1 p{-webkit-transition:unset;transition:unset;}}.css-c084l1 #close{opacity:1;}@media (max-width: 575.98px){.css-c084l1{width:calc(100% + 1rem);margin:0 -0.5rem;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;top:3rem;max-height:0px;}}</style><div class="css-c084l1 e6uvu9i6"><style data-emotion="css 1nmaes4">.css-1nmaes4{-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;position:absolute;top:0.75rem;right:1.5rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:unset;border:none;}.css-1nmaes4:focus{outline:0;}.css-1nmaes4 svg{margin-right:unset;margin-left:0.25rem;}.css-1nmaes4 svg path{fill:#000000;}@media (max-width: 575.98px){.css-1nmaes4{display:none;}}</style><style data-emotion="css vgfyd9">.css-vgfyd9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;position:absolute;top:0.75rem;right:1.5rem;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;cursor:pointer;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-color:unset;border:none;}.css-vgfyd9 svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}.css-vgfyd9:focus{outline:0;}.css-vgfyd9 svg{margin-right:unset;margin-left:0.25rem;}.css-vgfyd9 svg path{fill:#000000;}@media (max-width: 575.98px){.css-vgfyd9{display:none;}}</style><button class="e6uvu9i5 css-vgfyd9 etf7uve0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18"><path fill="#FFF" d="m9.396 6.982 6.822-6.82 1.414 1.413-6.821 6.821 7.174 7.175-1.414 1.414-7.175-7.174-7.32 7.32L.66 15.719l7.321-7.322L1.015 1.43 2.429.015l6.967 6.967z"></path></svg><style data-emotion="css drwho0">.css-drwho0{letter-spacing:0;color:#000000;color:#393939;font-family:'Inter UI Bold';font-size:1rem;line-height:1.54;}.css-drwho0 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p id="close" class="css-drwho0 e4gwnxp1">Stäng</p></button><style data-emotion="css 1wfflvs">.css-1wfflvs{background-color:#FFFFFF;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-left:0!important;padding:4rem;}@media (max-width: 575.98px){.css-1wfflvs{padding:2.5rem 4rem;}.css-1wfflvs >a{margin-bottom:1rem;}.css-1wfflvs >a:last-of-type{margin-bottom:0;}}</style><div class="css-1wfflvs e6uvu9i4"><a rel="" href="/" class="css-11iuz56 e1tfj8ew0"><style data-emotion="css ddw942">.css-ddw942{letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;}.css-ddw942 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-ddw942:hover{border-bottom:2px solid #000000;margin-bottom:calc(1rem - 2px);}@media (max-width: 575.98px){.css-ddw942{margin-bottom:0;}}</style><p class="css-ddw942 e6uvu9i3">Nyheter</p></a><a rel="" href="/byggprojekt/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Byggprojekt</p></a><a rel="" href="/affarer-och-samhalle/" class="css-11iuz56 e1tfj8ew0"><style data-emotion="css 1symy6z">.css-1symy6z{letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;border-bottom:2px solid #000000;font-family:'Inter UI Bold';margin-bottom:calc(1rem - 2px);}.css-1symy6z a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1symy6z:hover{border-bottom:2px solid #000000;margin-bottom:calc(1rem - 2px);}@media (max-width: 575.98px){.css-1symy6z{margin-bottom:0;}}</style><p class="css-1symy6z e6uvu9i3">Affärer &amp; Samhälle</p></a><a rel="" href="/arbetsliv/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Arbetsliv</p></a><a rel="" href="/innovation/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Innovation</p></a><a rel="" href="/expertsvar/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Expertsvar</p></a><a rel="" href="/lediga-byggjobb/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Lediga jobb</p></a><a rel="" href="/utbildning/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Utbildning</p></a><a rel="" href="/event/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Construction Summit</p></a></div><style data-emotion="css ndl8pb">.css-ndl8pb{margin-left:0!important;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-flex:1;-ms-flex:1;flex:1;}</style><div class="css-ndl8pb e6uvu9i2"><style data-emotion="css kg5ms9">.css-kg5ms9{background-color:#F4F4F4;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex:1;-ms-flex:1;flex:1;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding:4rem;}@media (max-width: 575.98px){.css-kg5ms9{padding:2.5rem 4rem;}.css-kg5ms9 >a{margin-bottom:1rem;}.css-kg5ms9 >a:last-of-type{margin-bottom:0;}}</style><div class="css-kg5ms9 e6uvu9i1"><a rel="" href="/kontakt/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Kontakt</p></a><a rel="noopener noreferrer" href="https://byggindustrin.ocast.com/se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Annonsera</p></a><a rel="noopener" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">E-tidning</p></a><a rel="" href="/sok/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Sök</p></a><a rel="" href="/logga-in/" class="css-11iuz56 e1tfj8ew0"><style data-emotion="css 7dxr06">.css-7dxr06{letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.125rem;margin-bottom:1rem;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-7dxr06 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-7dxr06 svg{margin-right:0.5rem;}.css-7dxr06:hover{border-bottom:2px solid #000000;margin-bottom:calc(1rem - 2px);}@media (max-width: 575.98px){.css-7dxr06{margin-bottom:0;}}</style><p class="css-7dxr06 e6uvu9i3"><svg width="14" xmlns="http://www.w3.org/2000/svg" height="16"><g fill="none" fill-rule="evenodd" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" transform="translate(1 1)"><path d="M12 14v-1.556c0-1.718-1.343-3.11-3-3.11H3c-1.657 0-3 1.392-3 3.11V14"></path><ellipse cx="6" cy="3.111" rx="3" ry="3.111"></ellipse></g></svg>Logga in</p></a></div><style data-emotion="css kmr1ro">.css-kmr1ro{background-image:url('https://cached-images.bonnier.news/swift/bilder/bbm/byggindustrin/menu-pren.jpg');background-repeat:no-repeat;-webkit-background-position:center center;background-position:center center;-webkit-background-size:cover;background-size:cover;height:240px;padding:4rem;background-color:#000000;}.css-kmr1ro >div{height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;}.css-kmr1ro >div .e16it5do2{display:inline-block;margin-bottom:2rem;}</style><div class="css-kmr1ro e6uvu9i0"><div><style data-emotion="css 1p3floy">.css-1p3floy{color:#FFFFFF;word-break:break-word;}</style><h3 color="#FFFFFF" class="css-1p3floy e16it5do2">Starta din prenumeration</h3><style data-emotion="css 175lbq5">.css-175lbq5{display:inline-block;line-height:1.5;cursor:pointer;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0;color:#FFFFFF;background-color:#D50911;border:1px solid #D50911;font-family:'Inter UI Bold';}.css-175lbq5:hover{background-color:#B4080E;border-color:#B4080E;}.css-175lbq5:active{background-color:#94060c;}</style><a href="/starta-prenumeration/?redirectUrl=/affarer-och-samhalle/hallbarhet/fiskarhedenvillan-bygger-med-grund-av-tra/&amp;activityCode=PREN" class="css-175lbq5 e191j7ro0">Prenumerera</a></div></div></div></div></span></div><span class="css-8jgsu4 ev6u12g0"><style data-emotion="css 1bm9u6y">.css-1bm9u6y{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;border-bottom:1px solid #DADADA;margin-top:0.75rem;position:relative;height:34px;}.css-1bm9u6y nav{overflow-y:hidden;}.css-1bm9u6y >div:first-of-type{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;margin-right:1.5rem;}</style><div class="css-1bm9u6y e3t9di92"><nav><a rel="" href="/" class="css-11iuz56 e1tfj8ew0"><style data-emotion="css cd4hxf">.css-cd4hxf{letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;margin-right:2rem;display:inline-block;padding-bottom:0.75rem;color:#000000;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;}.css-cd4hxf a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-cd4hxf:hover{border-bottom:2px solid #000000;padding-bottom:calc(0.75rem - 5px);}@media (max-width: 959.98px){.css-cd4hxf{margin-right:1.5rem;}}</style><p class="css-cd4hxf e3t9di90">Nyheter</p></a><a rel="" href="/byggprojekt/" class="css-11iuz56 e1tfj8ew0"><p class="css-cd4hxf e3t9di90">Byggprojekt</p></a><a rel="" href="/affarer-och-samhalle/" class="css-11iuz56 e1tfj8ew0"><style data-emotion="css pn7odw">.css-pn7odw{letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;margin-right:2rem;display:inline-block;padding-bottom:0.75rem;color:#000000;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;border-bottom:2px solid #000000;padding-bottom:calc(0.75rem - 5px);font-family:'Inter UI Bold';}.css-pn7odw a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-pn7odw:hover{border-bottom:2px solid #000000;padding-bottom:calc(0.75rem - 5px);}@media (max-width: 959.98px){.css-pn7odw{margin-right:1.5rem;}}</style><p class="css-pn7odw e3t9di90">Affärer &amp; Samhälle</p></a><a rel="" href="/arbetsliv/" class="css-11iuz56 e1tfj8ew0"><p class="css-cd4hxf e3t9di90">Arbetsliv</p></a><a rel="" href="/innovation/" class="css-11iuz56 e1tfj8ew0"><p class="css-cd4hxf e3t9di90">Innovation</p></a><a rel="" href="/expertsvar/" class="css-11iuz56 e1tfj8ew0"><p class="css-cd4hxf e3t9di90">Expertsvar</p></a><a rel="" href="/lediga-byggjobb/" class="css-11iuz56 e1tfj8ew0"><p class="css-cd4hxf e3t9di90">Lediga jobb</p></a><a rel="" href="/utbildning/" class="css-11iuz56 e1tfj8ew0"><p class="css-cd4hxf e3t9di90">Utbildning</p></a><a rel="" href="/event/" class="css-11iuz56 e1tfj8ew0"><p class="css-cd4hxf e3t9di90">Construction Summit</p></a></nav><div><a rel="" href="/sok/" class="css-11iuz56 e1tfj8ew0"><style data-emotion="css 1ley82x">.css-1ley82x{letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;display:inline-block;padding-bottom:0.75rem;color:#000000;-webkit-transition:color 0.25s ease-in 0.5s;transition:color 0.25s ease-in 0.5s;}.css-1ley82x a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1ley82x:hover{border-bottom:2px solid #000000;padding-bottom:calc(0.75rem - 5px);}@media (max-width: 959.98px){.css-1ley82x{margin-right:1.5rem;}}</style><p class="css-1ley82x e3t9di90">Sök</p></a><button class="e3t9di91 css-luts8j etf7uve0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path d="M2 8h20M2 1.143h20M2 14.857h20" fill="none" fill-rule="evenodd" stroke="#3A3E47" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.222"></path></svg><style data-emotion="css f6xcsr">.css-f6xcsr{letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;}.css-f6xcsr a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-f6xcsr e4gwnxp1">Meny</p></button></div><div class="css-c084l1 e6uvu9i6"><button class="e6uvu9i5 css-vgfyd9 etf7uve0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18"><path fill="#FFF" d="m9.396 6.982 6.822-6.82 1.414 1.413-6.821 6.821 7.174 7.175-1.414 1.414-7.175-7.174-7.32 7.32L.66 15.719l7.321-7.322L1.015 1.43 2.429.015l6.967 6.967z"></path></svg><p id="close" class="css-drwho0 e4gwnxp1">Stäng</p></button><div class="css-1wfflvs e6uvu9i4"><a rel="" href="/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Nyheter</p></a><a rel="" href="/byggprojekt/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Byggprojekt</p></a><a rel="" href="/affarer-och-samhalle/" class="css-11iuz56 e1tfj8ew0"><p class="css-1symy6z e6uvu9i3">Affärer &amp; Samhälle</p></a><a rel="" href="/arbetsliv/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Arbetsliv</p></a><a rel="" href="/innovation/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Innovation</p></a><a rel="" href="/expertsvar/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Expertsvar</p></a><a rel="" href="/lediga-byggjobb/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Lediga jobb</p></a><a rel="" href="/utbildning/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Utbildning</p></a><a rel="" href="/event/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Construction Summit</p></a></div><div class="css-ndl8pb e6uvu9i2"><div class="css-kg5ms9 e6uvu9i1"><a rel="" href="/kontakt/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Kontakt</p></a><a rel="noopener noreferrer" href="https://byggindustrin.ocast.com/se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Annonsera</p></a><a rel="noopener" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">E-tidning</p></a><a rel="" href="/sok/" class="css-11iuz56 e1tfj8ew0"><p class="css-ddw942 e6uvu9i3">Sök</p></a><a rel="" href="/logga-in/" class="css-11iuz56 e1tfj8ew0"><p class="css-7dxr06 e6uvu9i3"><svg width="14" xmlns="http://www.w3.org/2000/svg" height="16"><g fill="none" fill-rule="evenodd" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" transform="translate(1 1)"><path d="M12 14v-1.556c0-1.718-1.343-3.11-3-3.11H3c-1.657 0-3 1.392-3 3.11V14"></path><ellipse cx="6" cy="3.111" rx="3" ry="3.111"></ellipse></g></svg>Logga in</p></a></div><div class="css-kmr1ro e6uvu9i0"><div><h3 color="#FFFFFF" class="css-1p3floy e16it5do2">Starta din prenumeration</h3><a href="/starta-prenumeration/?redirectUrl=/affarer-och-samhalle/hallbarhet/fiskarhedenvillan-bygger-med-grund-av-tra/&amp;activityCode=PREN" class="css-175lbq5 e191j7ro0">Prenumerera</a></div></div></div></div></div></span></div><style data-emotion="css 3rqvv8">.css-3rqvv8 .e1f2l3m60{display:none;}@media (max-width: 1319.98px){.css-3rqvv8 .e1f2l3m60{display:block;}}</style><div class="css-3rqvv8 e1mmdk230"><style data-emotion="css 5lxxhh">.css-5lxxhh{background-color:#000000;}.css-5lxxhh *{color:#FFFFFF!important;}</style><article class="css-5lxxhh e1rrzyri6"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh e1rrzyri4"><div><style data-emotion="css 12su7i3">.css-12su7i3{display:block;width:100%;height:100%;max-width:100%;max-height:100%;}</style><img alt="" src="data:image/svg+xml; utf8, %0A%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22960%22%20height%3D%22540%22%20style%3D%22background-color%3A%23F4F4F4%22%3E%0A%20%20%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%0A%20%20%20%20%20%20x%3D%22468px%22%20y%3D%22258px%22%20width%3D%2224%22%20height%3D%2224%22%20stroke%3D%22%23DADADA%22%0A%20%20%20%20%20%20viewBox%3D%220%200%2024%2024%22%20fill%3D%22none%22%20stroke-width%3D%222%22%20stroke-linecap%3D%22round%22%20stroke-linejoin%3D%22round%22%20class%3D%22feather%20feather-image%22%3E%3Crect%20x%3D%223%22%20y%3D%223%22%20width%3D%2218%22%20height%3D%2218%22%20rx%3D%222%22%20ry%3D%222%22%3E%3C%2Frect%3E%3Ccircle%20cx%3D%228.5%22%20cy%3D%228.5%22%20r%3D%221.5%22%3E%3C%2Fcircle%3E%3Cpolyline%20points%3D%2221%2015%2016%2010%205%2021%22%3E%3C%2Fpolyline%3E%3C%2Fsvg%3E%0A%20%20%20%20%3C%2Fsvg%3E" class="css-12su7i3 eo0y99i0"/></div><style data-emotion="css bnfavm">.css-bnfavm{position:absolute;bottom:0;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-bnfavm:before,.css-bnfavm:after{content:'';display:block;-webkit-flex:1 0;-ms-flex:1 0;flex:1 0;}.css-bnfavm:before{background-color:#D50911;}.css-bnfavm >div{-webkit-flex:0 1 985px;-ms-flex:0 1 985px;flex:0 1 985px;margin:0 auto;}@media (max-width: 1319.98px){.css-bnfavm >div{-webkit-flex:0 1 1070px;-ms-flex:0 1 1070px;flex:0 1 1070px;}}@media (max-width: 959.98px){.css-bnfavm >div{-webkit-flex:0 1 685px;-ms-flex:0 1 685px;flex:0 1 685px;}}</style><div class="css-bnfavm e1rrzyri3"><div><style data-emotion="css 6oys1k">.css-6oys1k{background-color:#D50911;text-transform:uppercase;font-family:'Inter UI Bold';font-size:1.25rem;padding:0.5rem 1.5rem 0.5rem 0;display:inline-block;margin:0;border-radius:0 0.25rem 0.25rem 0;}@media (max-width: 1319.98px){.css-6oys1k{padding:0.5rem 2rem;}}@media (max-width: 959.98px){.css-6oys1k{padding:0.5rem 1rem;}}@media (max-width: 575.98px){.css-6oys1k{font-size:1rem;padding:0.5rem 1rem;}}</style><style data-emotion="css 1s9aokb">.css-1s9aokb *:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><style data-emotion="css jlwp7o">.css-jlwp7o{cursor:pointer;}.css-jlwp7o:hover h1,.css-jlwp7o:hover h2,.css-jlwp7o:hover h3,.css-jlwp7o:hover h4,.css-jlwp7o:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}.css-jlwp7o *:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="" href="/affarer-och-samhalle/hallbarhet/" class="es7vnd80 css-jlwp7o e1tfj8ew0"><style data-emotion="css 11v9a39">.css-11v9a39{letter-spacing:0;color:#000000;color:#393939;font-family:'Inter UI Bold';font-size:0.8125rem;line-height:1.54;color:#D50911;background-color:#D50911;text-transform:uppercase;font-family:'Inter UI Bold';font-size:1.25rem;padding:0.5rem 1.5rem 0.5rem 0;display:inline-block;margin:0;border-radius:0 0.25rem 0.25rem 0;}.css-11v9a39 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}@media (max-width: 1319.98px){.css-11v9a39{padding:0.5rem 2rem;}}@media (max-width: 959.98px){.css-11v9a39{padding:0.5rem 1rem;}}@media (max-width: 575.98px){.css-11v9a39{font-size:1rem;padding:0.5rem 1rem;}}</style><p class="e1rrzyri2 css-11v9a39 es7vnd81">Hållbarhet</p></a></div></div></div><style data-emotion="css 1cdpbde">.css-1cdpbde{max-width:985px;margin:0 auto;padding:2.5rem 0;}@media (max-width: 1319.98px){.css-1cdpbde{max-width:1070px;padding:1.5rem 2rem;}}@media (max-width: 959.98px){.css-1cdpbde{max-width:685px;padding:1.5rem 1rem;}}@media (max-width: 575.98px){.css-1cdpbde{margin:0 0.5rem;padding:1.5rem 0;}}.css-1cdpbde .e16it5do4{color:#FFFFFF;max-width:745px;margin-top:1rem;}.css-1cdpbde .e1wen8j50{color:#FFFFFF;font-weight:normal;font-family:'Inter UI Regular';margin-top:2.5rem;max-width:490px;}@media (max-width: 575.98px){.css-1cdpbde .e1wen8j50{margin-top:1.5rem;}}</style><div class="css-1cdpbde e1rrzyri5"><style data-emotion="css 13g1095">.css-13g1095{letter-spacing:0;color:#000000;font-size:0.8125rem;line-height:1.54;}.css-13g1095 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-13g1095 e4gwnxp0">Elsa Norberg, snickare på Byggpartner.</p><p class="css-13g1095 e4gwnxp0">Foto<!-- -->: <!-- -->Johanna Åfreds</p><style data-emotion="css qys889">.css-qys889{word-break:break-word;}</style><h1 class="css-qys889 e16it5do4">Fiskarhedenvillan bygger med grund av trä</h1><style data-emotion="css 1kd4fvd">.css-1kd4fvd{line-height:1.5;color:#000000;font-size:1.25rem;font-family:'Inter UI Bold';letter-spacing:-0.7px;}@media (max-width: 575.98px){.css-1kd4fvd{font-size:1.125rem;}}</style><p class="css-1kd4fvd e1wen8j50">Grunden &auml;r av tr&auml;, hela arbetslaget best&aring;r av kvinnor och projekt Villazero ska bli Sveriges f&ouml;rsta sm&aring;hus som certifieras enligt NollCO2. &rdquo;Det &auml;r mycket sp&auml;nnande p&aring; g&aring;ng h&auml;r&rdquo;, s&auml;ger Fiskarhedenvillans vd, Gunnar J&ouml;nsson.<br></p><style data-emotion="css mw18aq">.css-mw18aq{font-size:0.875rem;margin-top:2.5rem;}@media (max-width: 575.98px){.css-mw18aq{margin-top:1.5rem;}}</style><div class="css-mw18aq e1rrzyri1">Publicerad:<!-- --> <style data-emotion="css 1d3ncag">.css-1d3ncag{font-family:inherit;white-space:nowrap;}</style><span class="css-1d3ncag e6xtne0">3 februari 2022, 23:10</span><br/></div><style data-emotion="css 1fo50kt">.css-1fo50kt{margin-top:1.5rem;}</style><div class="css-1fo50kt e1rrzyri0"><style data-emotion="css 12vv162">.css-12vv162{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:top;-webkit-box-align:top;-ms-flex-align:top;align-items:top;line-height:1.5;padding-right:0.5rem;}.css-12vv162+.css-12vv162,.css-12vv162:first-of-type{margin-bottom:1rem;}@media (max-width: 959.98px){.css-12vv162{margin-bottom:1rem;}}</style><div class="css-12vv162 ebvn49a2"><style data-emotion="css 1q4k82a">.css-1q4k82a{-webkit-flex:1;-ms-flex:1;flex:1;word-break:break-word;}.css-1q4k82a .e4gwnxp1:first-of-type{margin-bottom:0.25rem;text-transform:uppercase;}.css-1q4k82a a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-1q4k82a ebvn49a0"><style data-emotion="css drwho0">.css-drwho0{letter-spacing:0;color:#000000;color:#393939;font-family:'Inter UI Bold';font-size:1rem;line-height:1.54;}.css-drwho0 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-drwho0 e4gwnxp1">Johanna Åfreds</p><style data-emotion="css f6xcsr">.css-f6xcsr{letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;}.css-f6xcsr a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-f6xcsr e4gwnxp1">Reporter </p><p class="css-f6xcsr e4gwnxp1"><a href="mailto:johanna@byggindustrin.se">johanna@byggindustrin.se</a></p></div></div></div></div></article><style data-emotion="css 1heoi9p">.css-1heoi9p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1320px;margin:0 auto;}@media (max-width: 1319.98px){.css-1heoi9p{padding:0 2rem;}}@media (max-width: 959.98px){.css-1heoi9p{padding:0 1.5rem;}}</style><div class="css-1heoi9p e1x944o20"><style data-emotion="css wzu5im">.css-wzu5im{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;min-width:1020px;max-width:1020px;padding-right:1.25rem;border-right:1px solid #DADADA;padding-bottom:1rem;}@media (max-width: 1319.98px){.css-wzu5im{min-width:100%;border:0;padding-right:0;}}@media (max-width: 959.98px){.css-wzu5im{min-width:100%;width:100%;}}</style><div class="css-wzu5im eo9xmt20"><style data-emotion="css 8chd92">.css-8chd92{-webkit-flex:2 0 0;-ms-flex:2 0 0;flex:2 0 0;width:100%;max-width:100%;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;padding-bottom:3rem;}@media (max-width: 575.98px){.css-8chd92{width:100%;}}.css-8chd92>*{margin-bottom:2rem;}.css-8chd92>*:last-child{margin-bottom:0;}</style><section class="css-8chd92 e6du76o0"><style data-emotion="css 1v9qeo2">.css-1v9qeo2{max-width:660px;padding:1rem 0;margin:2.5rem auto;}@media (max-width: 575.98px){.css-1v9qeo2{margin:1.5rem auto;}}.css-1v9qeo2 .e16it5do4{margin-top:1rem;}.css-1v9qeo2 .e1wen8j50{margin-top:2.5rem;max-width:490px;}@media (max-width: 575.98px){.css-1v9qeo2 .e1wen8j50{margin-top:1.5rem;}}.css-1v9qeo2 .eagpw6d3{margin:2rem 0 1rem;}.css-1v9qeo2 .e1rvayp40{margin-top:2rem;}</style><div class="css-1v9qeo2 ejz063t2"><style data-emotion="css 4ozhp7">.css-4ozhp7 .e1uild0p1{margin:2.5rem 0;}</style><div class="css-4ozhp7 ejz063t0"><style data-emotion="css 6p80aa">.css-6p80aa >h1:first-of-type{margin-top:1rem;}.css-6p80aa >h2:first-of-type{margin-top:0;}.css-6p80aa >*+*{margin-top:1rem;}.css-6p80aa ol li{margin:1rem 0 2rem;}</style><div class="paywalled css-6p80aa e10c0axx0"><style data-emotion="css 7r57sz">.css-7r57sz{letter-spacing:0;color:#000000;font-size:1.125rem;line-height:1.56;}.css-7r57sz,.css-7r57sz *{font-family:Georgia;}.css-7r57sz a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-7r57sz e4gwnxp2">Enstigen, Tallstigen, Barkstigen. Vi b&ouml;rjar n&auml;rma oss slutdestinationen Furustigen 6 i Borl&auml;nge, och vad passar v&auml;l b&auml;ttre &auml;n att f&auml;rdas p&aring; gator med s&aring;dana namn n&auml;r huset som ska bes&ouml;kas</p></div></div><style data-emotion="css lxs1zv">.css-lxs1zv{position:relative;margin-top:-5rem;margin-bottom:4rem;}.css-lxs1zv:before{content:'';height:5rem;display:block;background-image:linear-gradient(
      rgba(255, 255, 255, 0.5),
      rgb(255, 255, 255),
      rgb(255, 255, 255)
    );}.css-lxs1zv .e16it5do3{font-size:3rem;color:#000000;margin-top:0;}@media (max-width: 959.98px){.css-lxs1zv .e16it5do3{margin-top:0;font-size:2rem;}}.css-lxs1zv .e16it5do3:first-of-type{color:#D50911;}.css-lxs1zv a:last-of-type{display:inline-block;margin-top:1.5rem;}.css-lxs1zv a:last-of-type:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><div class="css-lxs1zv ek2meoa2"><style data-emotion="css 1dv55yo">.css-1dv55yo{word-break:break-word;}</style><h2 class="css-1dv55yo e16it5do3">Fortsätt läsa –</h2><h2 class="css-1dv55yo e16it5do3">starta din prenumeration.</h2><style data-emotion="css 1r75gfm">.css-1r75gfm{margin-top:2.5rem;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1r75gfm .e191j7ro0{margin-top:3rem;}@media (max-width: 959.98px){.css-1r75gfm .ek2meoa1{display:none;}.css-1r75gfm .e191j7ro0{margin-top:1rem;display:block;}}</style><div class="css-1r75gfm ek2meoa0"><div><style data-emotion="css 14346za">.css-14346za{max-width:490px;}.css-14346za .e4gwnxp1{margin-top:0.5rem;}.css-14346za .e4gwnxp1:first-of-type{margin-top:2rem;}</style><div class="css-14346za e1xfnbic1"><style data-emotion="css xpl6v8">.css-xpl6v8{border-left:0.5rem solid #000000;padding-left:2rem;}.css-xpl6v8 >div{margin-top:1rem;}.css-xpl6v8 svg{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}.css-xpl6v8 svg path{fill:none;}</style><div class="css-xpl6v8 e1xfnbic0"><h4 class="css-ma3yws e16it5do1">Första 30 dagarna utan kostnad</h4><style data-emotion="css 12zjj37">.css-12zjj37{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;}.css-12zjj37 svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}</style><div class="css-12zjj37 etf7uve0"><svg height="18" width="18" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-check"><path d="M20 6 9 17l-5-5"></path></svg>Obegränsad tillgång till allt digitalt innehåll</div><div class="css-12zjj37 etf7uve0"><svg height="18" width="18" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-check"><path d="M20 6 9 17l-5-5"></path></svg>Byggindustrin Insikt - affärsnytta &amp; fördjupning i din inkorg varje vecka</div><div class="css-12zjj37 etf7uve0"><svg height="18" width="18" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-check"><path d="M20 6 9 17l-5-5"></path></svg>Vårt exklusiva magasin</div></div><p class="css-drwho0 e4gwnxp1">Möjlighet att säga upp under första 30 dagarna</p><p class="css-f6xcsr e4gwnxp1">För 2 995 kr/år (ex. moms) får du tillgång till allt vårt digitala innehåll, vår omvärldsbevakning och vårt magasin. Prenumerationen är löpande på årsbasis. Första månaden är utan kostnad och du har då möjlighet att säga upp din nystartade prenumeration.</p></div><style data-emotion="css 175lbq5">.css-175lbq5{display:inline-block;line-height:1.5;cursor:pointer;transition-duration:0.3s;padding:0.5rem 1.5rem;font-size:1rem;border:0;border-radius:0;color:#FFFFFF;background-color:#D50911;border:1px solid #D50911;font-family:'Inter UI Bold';}.css-175lbq5:hover{background-color:#B4080E;border-color:#B4080E;}.css-175lbq5:active{background-color:#94060c;}</style><a href="/starta-prenumeration/?redirectUrl=/affarer-och-samhalle/hallbarhet/fiskarhedenvillan-bygger-med-grund-av-tra/&amp;activityCode=PW&amp;articleId=byggindustrin.klara.q7JJM6oALUALPGWWd6wGit" class="css-175lbq5 e191j7ro0">Starta din prenumeration</a><div>Redan prenumerant? <style data-emotion="css 11iuz56">.css-11iuz56{cursor:pointer;}.css-11iuz56:hover h1,.css-11iuz56:hover h2,.css-11iuz56:hover h3,.css-11iuz56:hover h4,.css-11iuz56:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="" href="/logga-in/?url=/" class="css-11iuz56 e1tfj8ew0">Logga in</a></div></div><style data-emotion="css 5xdug0">.css-5xdug0{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;margin-left:1rem;max-width:220px;}</style><div class="css-5xdug0 ek2meoa1"><picture><div><img alt="" src="data:image/svg+xml; utf8, %0A%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22220%22%20height%3D%22220%22%20style%3D%22background-color%3A%23F4F4F4%22%3E%0A%20%20%20%20%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%0A%20%20%20%20%20%20x%3D%2298px%22%20y%3D%2298px%22%20width%3D%2224%22%20height%3D%2224%22%20stroke%3D%22%23DADADA%22%0A%20%20%20%20%20%20viewBox%3D%220%200%2024%2024%22%20fill%3D%22none%22%20stroke-width%3D%222%22%20stroke-linecap%3D%22round%22%20stroke-linejoin%3D%22round%22%20class%3D%22feather%20feather-image%22%3E%3Crect%20x%3D%223%22%20y%3D%223%22%20width%3D%2218%22%20height%3D%2218%22%20rx%3D%222%22%20ry%3D%222%22%3E%3C%2Frect%3E%3Ccircle%20cx%3D%228.5%22%20cy%3D%228.5%22%20r%3D%221.5%22%3E%3C%2Fcircle%3E%3Cpolyline%20points%3D%2221%2015%2016%2010%205%2021%22%3E%3C%2Fpolyline%3E%3C%2Fsvg%3E%0A%20%20%20%20%3C%2Fsvg%3E" class="css-12su7i3 eo0y99i0"/></div></picture></div></div></div><style data-emotion="css 1ae0yir">.css-1ae0yir{margin:0.75rem 0;border:0;border-top:1px solid #DADADA;height:0;}</style><hr class="css-1ae0yir eagpw6d3"/><style data-emotion="css 13gro1o">.css-13gro1o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-13gro1o .e4gwnxp0{margin-right:0.5rem;}.css-13gro1o a{margin-right:0.5rem;border-right:1px solid #DADADA;padding-right:0.5rem;cursor:pointer;font-size:0.8125rem;}.css-13gro1o a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-13gro1o a:last-of-type{border:0;}.css-13gro1o >*{margin-bottom:0.5rem;}</style><div class="css-13gro1o e182ro300"><style data-emotion="css 1vva885">.css-1vva885{letter-spacing:0;color:#4A4A4A;font-size:0.8125rem;line-height:1.54;}.css-1vva885 a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p color="#4A4A4A" class="css-1vva885 e4gwnxp0">Ämnen i artikeln:</p><a rel="" href="/om/villazero/" class="css-11iuz56 e1tfj8ew0">Villazero</a><a rel="" href="/om/byggpartner/" class="css-11iuz56 e1tfj8ew0">Byggpartner</a><a rel="" href="/om/fiskarhedenvillan/" class="css-11iuz56 e1tfj8ew0">Fiskarhedenvillan</a><a rel="" href="/om/structor-byggteknik/" class="css-11iuz56 e1tfj8ew0">Structor Byggteknik</a><a rel="" href="/om/mondo-arkitekter/" class="css-11iuz56 e1tfj8ew0">Mondo Arkitekter</a><a rel="" href="/om/nollco2/" class="css-11iuz56 e1tfj8ew0">NollCO2</a></div><style data-emotion="css 1wxoalf">.css-1wxoalf{margin:1rem 0;}.css-1wxoalf .e4gwnxp0{margin:1rem 0;color:#000000;}.css-1wxoalf a{display:inline-block;margin-right:1.25rem;}.css-1wxoalf a:last-of-type{margin-right:0;}@media print{.css-1wxoalf{display:none;}}</style><div class="css-1wxoalf e1rvayp40"><p class="css-13g1095 e4gwnxp0">Dela artikeln:</p><a aria-label="Dela på Facebook" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 44 44"><defs><path id="a" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path></defs><g fill="none" fill-rule="evenodd"><use fill="#D8D8D8" xlink:href="#a"></use><path fill="#3E5293" d="M41.516 44A2.484 2.484 0 0 0 44 41.516V1.484A2.484 2.484 0 0 0 41.516-1H1.484A2.483 2.483 0 0 0-1 1.484v40.032A2.483 2.483 0 0 0 1.484 44h40.032z" mask="url(#a)"></path><path fill="#FEFEFE" d="M30.809 44.85V27.515h5.818l.871-6.756h-6.69v-4.313c0-1.955.544-3.288 3.349-3.288l3.577-.002V7.115c-.619-.082-2.742-.266-5.213-.266-5.157 0-8.688 3.148-8.688 8.93v4.981H18v6.756h5.833v17.333h6.976z" mask="url(#a)"></path></g></svg></a><a aria-label="Dela på Twitter" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#1DA1F2" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><path fill="#FFF" d="M18.283 34.929c10.613 0 16.417-8.793 16.417-16.418 0-.25-.005-.499-.016-.746a11.739 11.739 0 0 0 2.878-2.988c-1.033.46-2.146.77-3.313.909a5.79 5.79 0 0 0 2.537-3.192 11.562 11.562 0 0 1-3.664 1.4 5.771 5.771 0 0 0-9.833 5.263 16.382 16.382 0 0 1-11.894-6.029 5.75 5.75 0 0 0-.781 2.9 5.766 5.766 0 0 0 2.567 4.803 5.728 5.728 0 0 1-2.613-.722l-.001.074a5.773 5.773 0 0 0 4.629 5.657 5.787 5.787 0 0 1-2.606.099 5.777 5.777 0 0 0 5.39 4.008 11.579 11.579 0 0 1-7.166 2.47c-.466 0-.925-.027-1.377-.08a16.335 16.335 0 0 0 8.846 2.592"></path></g></svg></a><a aria-label="Dela på LinkedIn" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#007AB5" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0Z"></path><path fill="#FFF" d="M6.406 37.999V17.083h6.859v20.916h-6.86Zm7.31-27.387c0 2.01-1.49 3.616-3.881 3.616H9.79C7.49 14.228 6 12.621 6 10.612 6 8.562 7.534 7 9.88 7c2.347 0 3.791 1.563 3.836 3.612ZM38 26.007v11.992h-6.858v-11.19c0-2.81-.993-4.728-3.476-4.728-1.895 0-3.023 1.293-3.52 2.541-.181.448-.226 1.071-.226 1.697V38h-6.859s.09-18.953 0-20.916h6.86v2.962c.91-1.424 2.54-3.454 6.182-3.454 4.513 0 7.897 2.99 7.897 9.415Z"></path></g></svg></a><a aria-label="Dela på Email" href="#"><svg width="44" height="44" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#ECECEC" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><g stroke="#484C55" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.4"><path d="M12.4 13h19.2c1.32 0 2.4 1.069 2.4 2.375v14.25C34 30.931 32.92 32 31.6 32H12.4c-1.32 0-2.4-1.069-2.4-2.375v-14.25C10 14.069 11.08 13 12.4 13z"></path><path d="m34 15.375-12 8.313-12-8.313"></path></g></g></svg></a></div></div><style data-emotion="css 18epkxx">.css-18epkxx{margin-top:2rem;}@media (max-width: 575.98px){.css-18epkxx{margin-top:2rem;}}</style><style data-emotion="css 1hjj7lv">.css-1hjj7lv{border-left:none;border-right:none;border-bottom:none;box-shadow:none;margin-top:2rem;}.css-1hjj7lv .eg8skxu0{margin-top:1rem;}.css-1hjj7lv .e4gwnxp0{margin-top:1rem;}.css-1hjj7lv a:hover{-webkit-text-decoration:underline;text-decoration:underline;}@media print{.css-1hjj7lv{display:none;}}.css-1hjj7lv .e191j7ro0{margin-top:1.5rem;}.css-1hjj7lv input:-webkit-autofill,.css-1hjj7lv input:-webkit-autofill:hover,.css-1hjj7lv input:-webkit-autofill:focus,.css-1hjj7lv input:-webkit-autofill:active{-webkit-box-shadow:0 0 0 100px #FDF6C8 inset!important;}@media (max-width: 575.98px){.css-1hjj7lv{margin-top:2rem;}}</style><style data-emotion="css k6egit">.css-k6egit{background-color:#FDF6C8;border-radius:0;padding:3.5rem 4rem;border-left:none;border-right:none;border-bottom:none;box-shadow:none;margin-top:2rem;}.css-k6egit .e4gwnxp2,.css-k6egit .e4gwnxp1{font-size:1rem;line-height:1.54;}.css-k6egit+.css-k6egit{margin-top:2rem;}.css-k6egit ul,.css-k6egit ol{margin-top:2rem;}.css-k6egit .e16it5do3{margin-top:0;margin-bottom:1.5rem;}@media (max-width: 959.98px){.css-k6egit{padding:1.5rem 1.25rem;}}.css-k6egit .eg8skxu0{margin-top:1rem;}.css-k6egit .e4gwnxp0{margin-top:1rem;}.css-k6egit a:hover{-webkit-text-decoration:underline;text-decoration:underline;}@media print{.css-k6egit{display:none;}}.css-k6egit .e191j7ro0{margin-top:1.5rem;}.css-k6egit input:-webkit-autofill,.css-k6egit input:-webkit-autofill:hover,.css-k6egit input:-webkit-autofill:focus,.css-k6egit input:-webkit-autofill:active{-webkit-box-shadow:0 0 0 100px #FDF6C8 inset!important;}@media (max-width: 575.98px){.css-k6egit{margin-top:2rem;}}</style><div class="ejz063t1 e4w392y1 css-k6egit e1l1c1521"><style data-emotion="css swgxmd">.css-swgxmd{margin:0;word-break:break-word;}</style><h2 class="css-swgxmd e16it5do3">Få nyhetsbrevet som ger dig bäst koll på byggbranschen</h2><p class="css-f6xcsr e4gwnxp1"><label for="newsletter-signup">Få nyhetsbrevet som ger dig bäst koll på byggbranschen</label></p><form><style data-emotion="css 1oxj6q7">.css-1oxj6q7{margin-top:1rem;}.css-1oxj6q7 div:first-of-type{margin-top:0.5rem;}.css-1oxj6q7 .e4gwnxp0,.css-1oxj6q7 .e191j7ro0{margin-top:1.5rem;}</style><div class="css-1oxj6q7 e4w392y0"><style data-emotion="css qk1f7x">.css-qk1f7x{position:relative;}.css-qk1f7x label{text-align:left;display:block;}.css-qk1f7x+.css-qk1f7x{margin-top:1.5rem;}.css-qk1f7x+.e191j7ro0{margin-top:2rem;}.css-qk1f7x .eg8skxu0{margin-top:0.25rem;text-align:left;}</style><div class="css-qk1f7x e1deje242"><style data-emotion="css 1k3s64x">.css-1k3s64x{color:#9F9F9F;font-size:0.875em;visibility:hidden;-webkit-transform:translateY(20px);-moz-transform:translateY(20px);-ms-transform:translateY(20px);transform:translateY(20px);}</style><label class="css-1k3s64x e1deje240">E-postadress</label><style data-emotion="css co909x">.css-co909x{position:relative;}.css-co909x::before{display:none;position:absolute;content:'';background-image:url('data:image/svg+xml; utf8, <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="%233E9479" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="feather feather-check"><polyline points="20 6 9 17 4 12"></polyline></svg>');height:1.125rem;width:1.125rem;-webkit-background-position:no-repeat center center;background-position:no-repeat center center;-webkit-background-size:cover;background-size:cover;top:10px;right:0;}</style><div class="css-co909x e1deje241"><style data-emotion="css gjnlfr">.css-gjnlfr{width:100%;font-size:1rem;outline:0;background:transparent;border:0;border-bottom:1px solid #9F9F9F;padding-top:0.2rem;padding-bottom:0.2rem;border-radius:0;line-height:1.5rem;}.css-gjnlfr::-webkit-input-placeholder{color:#9F9F9F;}.css-gjnlfr::-moz-placeholder{color:#9F9F9F;}.css-gjnlfr:-ms-input-placeholder{color:#9F9F9F;}.css-gjnlfr::placeholder{color:#9F9F9F;}.css-gjnlfr:-webkit-autofill{box-shadow:0 0 0 100px white inset;}</style><input type="email" value="" name="email" id="newsletter-signup" placeholder="E-postadress" autoComplete="current-email" class="css-gjnlfr e1s51wr40"/></div></div><p class="css-13g1095 e4gwnxp0">Genom att skicka in mina uppgifter godkänner jag Bonnier Business Media AB:s (BBM)<!-- --> <a rel="noopener noreferrer" href="http://bbm.bonnier.se/om-oss/villkor/" target="_blank" class="css-11iuz56 e1tfj8ew0">allmänna villkor</a>. Jag har även tagit del av BBM:s<!-- --> <a rel="noopener" href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank" class="css-11iuz56 e1tfj8ew0">personuppgiftspolicy</a>.</p><button type="submit" class="css-175lbq5 e191j7ro0">Få nyhetsbrevet</button></div></form></div><div></div></section></div></div></div><style data-emotion="css 12wpr60">.css-12wpr60{background-color:#000000;padding:2.5rem 3rem;}@media (max-width: 959.98px){.css-12wpr60{padding:1.75rem;}}@media (max-width: 575.98px){.css-12wpr60{padding:1.5rem;}}</style><footer class="css-12wpr60 ec0f52g4"><style data-emotion="css 4h9jtx">.css-4h9jtx{max-width:1320px;margin:0 auto;}.css-4h9jtx svg{height:52px;}@media (max-width: 959.98px){.css-4h9jtx svg{height:40px;}}@media (max-width: 575.98px){.css-4h9jtx svg{height:32px;}}.css-4h9jtx svg path{fill:#FFFFFF;stroke:#FFFFFF;}</style><div class="css-4h9jtx ec0f52g5"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 537 104"><defs><path id="a" d="M.06.917h34.691v79.755H.06z"></path></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a"></use></mask><path fill="#D8232A" d="M12.078 69.963h6.038c3.077 0 4.557-1.483 4.557-4.558V50.251c0-3.418-1.594-5.013-5.013-5.013h-5.582v24.725Zm5.81-58.336h-5.81v23.242h5.355c3.418 0 5.013-1.595 5.013-5.012V16.184c0-3.076-1.481-4.557-4.558-4.557Zm16.863 39.535V65.86c0 9.913-4.899 14.812-14.812 14.812H0V.917h19.711c9.913 0 14.812 4.898 14.812 14.811v11.735c0 7.065-2.392 10.597-6.836 12.192 4.785 1.595 7.064 5.014 7.064 11.507Z" mask="url(#b)"></path><path fill="#D8232A" d="M68.131.917h11.736L66.763 52.758v27.914H54.572V53.327L41.47.917h12.532l6.951 33.611L68.131.917M104.701 47.63V37.148h18.23v29.397c0 9.913-4.899 14.81-14.812 14.81h-6.494c-9.913 0-14.812-4.897-14.812-14.81V15.044c0-9.912 4.899-14.812 14.812-14.812h6.38c9.913 0 14.699 4.9 14.699 14.698v12.875H110.74V15.613c0-3.189-1.481-4.671-4.557-4.671h-2.507c-3.19 0-4.672 1.482-4.672 4.671v50.362c0 3.19 1.482 4.672 4.672 4.672h2.734c3.191 0 4.672-1.482 4.672-4.672V47.63h-6.381m46.825 0V37.148h18.23v29.397c0 9.913-4.899 14.81-14.812 14.81h-6.494c-9.912 0-14.812-4.897-14.812-14.81V15.044c0-9.912 4.9-14.812 14.812-14.812h6.381c9.912 0 14.698 4.9 14.698 14.698v12.875h-11.964V15.613c0-3.189-1.482-4.671-4.557-4.671h-2.507c-3.191 0-4.671 1.482-4.671 4.671v50.362c0 3.19 1.48 4.672 4.671 4.672h2.735c3.189 0 4.671-1.482 4.671-4.672V47.63h-6.381M180.805 80.672h12.192V.917h-12.192zM229.909.917h10.939v79.755h-13.217l-12.42-53.778.114 53.778h-10.938V.917h14.243l11.393 49.562-.114-49.562M264.314 69.963h4.444c4.786 0 6.95-2.28 6.95-7.064V18.691c0-4.786-2.164-7.064-6.95-7.064h-4.444v58.336zM252.124.917h18.343c11.85 0 17.433 5.696 17.433 17.431V63.24c0 11.736-5.583 17.432-17.433 17.432h-18.343V.917zm82.259 65.628c0 9.913-4.899 14.81-14.812 14.81h-5.925c-9.913 0-14.812-4.897-14.812-14.81V.917h12.191v65.058c0 3.19 1.482 4.672 4.672 4.672h1.937c3.076 0 4.558-1.482 4.558-4.672V.917h12.191v65.628m45.685-12.99v12.99c0 9.913-4.898 14.81-14.812 14.81H359.9c-9.911 0-14.696-4.897-14.696-14.697V49.796h11.849v16.407c0 3.075 1.482 4.557 4.672 4.557h1.595c3.19 0 4.67-1.482 4.67-4.557V55.264c0-3.303-1.138-4.785-3.418-6.494l-12.304-9.001c-5.469-3.874-7.064-7.635-7.064-13.786V15.044c0-9.912 4.899-14.812 14.812-14.812h5.127c9.798 0 14.697 4.9 14.697 14.698v14.471h-11.963V15.386c0-3.076-1.481-4.557-4.557-4.557h-1.482c-3.076 0-4.557 1.481-4.557 4.557v8.887c0 3.304 1.139 4.899 3.418 6.495l12.306 9.001c5.354 3.874 7.063 7.292 7.063 13.786M398.066 80.672V11.968h-10.937V.917h34.068v11.051h-10.938v68.704h-12.193M448.082 11.741h-5.925V38.06h5.469c3.419 0 5.014-1.596 5.014-4.9V16.298c0-3.077-1.481-4.557-4.558-4.557Zm16.863 41.814v27.117h-12.191V53.784c0-3.533-1.595-5.128-5.128-5.128h-5.469v32.016h-12.191V.917h20.054c9.912 0 14.812 4.898 14.812 14.811v15.04c0 7.064-2.509 10.482-6.95 12.305 5.013 1.368 7.063 4.443 7.063 10.482ZM476.107 80.672h12.191V.917h-12.191zM525.212.917h10.938v79.755h-13.217l-12.418-53.778.113 53.778H499.69V.917h14.242l11.395 49.562-.115-49.562"></path><path stroke="#D8232A" stroke-width="7" d="M525.05 100.5H12.089"></path></g></svg></div><style data-emotion="css 8w6hcl">.css-8w6hcl{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;max-width:1320px;margin:0 auto;}@media (max-width: 959.98px){.css-8w6hcl{max-width:100%;}}.css-8w6hcl .ec0f52g3{-webkit-flex:0 0 calc((100% / 4) - 1rem);-ms-flex:0 0 calc((100% / 4) - 1rem);flex:0 0 calc((100% / 4) - 1rem);}@media (max-width: 959.98px){.css-8w6hcl .ec0f52g3{-webkit-flex:1 0 calc(50% - 1rem);-ms-flex:1 0 calc(50% - 1rem);flex:1 0 calc(50% - 1rem);margin-bottom:2rem;}}@media (max-width: 575.98px){.css-8w6hcl .ec0f52g3{-webkit-flex:1 0 100%;-ms-flex:1 0 100%;flex:1 0 100%;}}</style><div class="css-8w6hcl ec0f52g2"><style data-emotion="css 1h2kqi1">@media (max-width: 959.98px){.css-1h2kqi1{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}}.css-1h2kqi1 .e4gwnxp1,.css-1h2kqi1 .e4gwnxp0{color:#FFFFFF;}.css-1h2kqi1 .e16it5do0{-webkit-flex:0 0 100%;-ms-flex:0 0 100%;flex:0 0 100%;color:#FFFFFF;margin:1rem 0 0;}.css-1h2kqi1 .e4gwnxp1+.e16it5do0{margin-top:2rem;}.css-1h2kqi1 >a{-webkit-flex:1 0 100%;-ms-flex:1 0 100%;flex:1 0 100%;display:block;color:#FFFFFF;margin-top:0.75rem;margin-right:0.75rem;}@media (max-width: 575.98px){.css-1h2kqi1 >a{-webkit-flex:0 0 45%;-ms-flex:0 0 45%;flex:0 0 45%;padding:unset;}}.css-1h2kqi1 >a .e4gwnxp1,.css-1h2kqi1 >a .e4gwnxp0{color:#FFFFFF;}.css-1h2kqi1 >a+a{margin-top:0.75rem;}.css-1h2kqi1 >a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1h2kqi1 a+div{margin-top:1.5rem;}.css-1h2kqi1 a+div .e4gwnxp0+.e4gwnxp0,.css-1h2kqi1 a+div .e4gwnxp1+.e4gwnxp1{margin-top:1.5rem;}</style><div class="css-1h2kqi1 ec0f52g3"><h5 class="css-ma3yws e16it5do0">Om</h5><style data-emotion="css 11iuz56">.css-11iuz56{cursor:pointer;}.css-11iuz56:hover h1,.css-11iuz56:hover h2,.css-11iuz56:hover h3,.css-11iuz56:hover h4,.css-11iuz56:hover h5{-webkit-text-decoration:underline;text-decoration:underline;}</style><a rel="" href="/starta-prenumeration/" class="css-11iuz56 e1tfj8ew0"><style data-emotion="css f6xcsr">.css-f6xcsr{letter-spacing:0;color:#000000;font-size:1rem;line-height:1.54;}.css-f6xcsr a:hover{-webkit-text-decoration:underline;text-decoration:underline;}</style><p class="css-f6xcsr e4gwnxp1">Bli prenumerant</p></a><a rel="" href="/kontakt/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Kontakta oss</p></a><a rel="" href="/kontakt/#tips" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Tipsa oss</p></a><a rel="noopener" href="https://etidning.bonniernews.se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">E-tidning</p></a><a rel="" href="/om/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Alla ämnen</p></a><a rel="" href="/lediga-byggjobb/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Lediga jobb</p></a><a rel="noopener noreferrer" href="https://byggindustrin.ocast.com/se/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Annonsera</p></a><a rel="noopener" href="https://gdpr.bonniernews.se/annonsering" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Om annonser</p></a><a rel="noopener noreferrer" href="https://iabsverige.se/goldstandard/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Gold Standard</p></a><a rel="noopener" href="https://gdpr.bonniernews.se/cookiepolicy" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Cookiepolicy</p></a><a rel="noopener" href="https://privacy.bonniernews.se/cookielista/branschtitlar" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Cookielista</p></a><a rel="noopener" href="https://gdpr.bonniernews.se/personuppgiftspolicy/" target="_blank" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Personuppgiftspolicy</p></a><a href="#"><p class="css-f6xcsr e4gwnxp1">Anpassa cookies</p></a><a rel="" href="/rss.xml" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">RSS</p></a></div><div class="css-1h2kqi1 ec0f52g3"><h5 class="css-ma3yws e16it5do0">Populära ämnen</h5><a rel="" href="/om/bostadsutveckling/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Bostadsutveckling</p></a><a rel="" href="/om/byggforetagande/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Byggföretagande</p></a><a rel="" href="/om/byggkonjunktur/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Byggkonjunktur</p></a><a rel="" href="/om/byggmaterial/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Byggmaterial</p></a><a rel="" href="/om/byggteknik/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Byggteknik</p></a><a rel="" href="/om/digitala-byggtjanster/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Digitala byggtjänster</p></a><a rel="" href="/om/hallbart-byggande/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Hållbart byggande</p></a><a rel="" href="/om/investeringsstod/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Investeringsstöd för fastigheter</p></a><a rel="" href="/arbetsliv/ledarskap/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Ledarskap inom bygg</p></a><a rel="" href="/om/nollenergihus/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Nollenergihus</p></a><a rel="" href="/om/renovering/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Renoveringar</p></a></div><div class="css-1h2kqi1 ec0f52g3"><h5 class="css-ma3yws e16it5do0">Mer från <!-- -->Byggindustrin</h5><a rel="" href="/om/anlaggning/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Anläggning</p></a><a rel="" href="/om/arbetsplatsolyckor/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Arbetsplatsolyckor</p></a><a rel="" href="/om/arets-bygge/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Årets Bygge</p></a><a rel="" href="/om/avtalsrorelse/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Avtalsrörelse</p></a><a rel="" href="/om/bostadsbyggande/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Bostadsbyggande</p></a><a rel="" href="/om/byggbranschen/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Byggbranschen</p></a><a rel="" href="/om/byggforskning/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Byggforskning</p></a><a rel="" href="/om/bygginnovationer/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Bygginnovationer</p></a><a rel="" href="/byggprojekt/byggregler/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Byggregler</p></a><a rel="" href="/om/entreprenadjuridik/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Entreprenadjuridik</p></a><a rel="" href="/byggprojekt/infrastruktur/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Infrastrukturprojekt</p></a><a rel="" href="/om/kontor/" class="css-11iuz56 e1tfj8ew0"><p class="css-f6xcsr e4gwnxp1">Kontorsbyggande</p></a></div><div class="css-1h2kqi1 ec0f52g3"><h5 class="css-ma3yws e16it5do0">Kundservice</h5><a rel="noopener noreferrer" href="mailto:kundservice@byggindustrin.se" class="css-11iuz56 e1tfj8ew0"><style data-emotion="css 135obw1">.css-135obw1 svg *{stroke:#FFFFFF;}</style><style data-emotion="css 1y47q2">.css-1y47q2{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;}.css-1y47q2 svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}.css-1y47q2 svg *{stroke:#FFFFFF;}</style><div class="ec0f52g6 css-1y47q2 etf7uve0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 66 54"><g stroke="#000" stroke-width="6" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M9 3h48c3.3 0 6 2.7 6 6v36c0 3.3-2.7 6-6 6H9c-3.3 0-6-2.7-6-6V9c0-3.3 2.7-6 6-6z"></path><path d="M63 9 33 30 3 9"></path></g></svg><p class="css-f6xcsr e4gwnxp1">kundservice@<!-- -->byggindustrin.se</p></div></a><a rel="noopener noreferrer" href="tel:08 409 32012" class="css-11iuz56 e1tfj8ew0"><style data-emotion="css pgshij">.css-pgshij{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:inherit;}.css-pgshij svg{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;fill:#4A4A4A;margin-right:0.375rem;}</style><div class="ec0f52g6 css-pgshij etf7uve0"><svg height="14" width="14" xmlns="http://www.w3.org/2000/svg"><path d="M12 9.206v1.65a1.097 1.097 0 0 1-1.2 1.1 10.887 10.887 0 0 1-4.745-1.688 10.735 10.735 0 0 1-3.3-3.3 10.888 10.888 0 0 1-1.69-4.769 1.099 1.099 0 0 1 .285-.839c.208-.23.502-.36.81-.36h1.65a1.1 1.1 0 0 1 1.1.946c.07.528.2 1.047.386 1.546a1.1 1.1 0 0 1-.248 1.16l-.698.699a8.8 8.8 0 0 0 3.3 3.3l.698-.699a1.1 1.1 0 0 1 1.16-.247 7.09 7.09 0 0 0 1.546.385c.554.078.96.558.946 1.116z" stroke="#FFF" stroke-width="1.1" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path></svg><p class="css-f6xcsr e4gwnxp1">08 409 32012</p></div></a><div><p class="css-f6xcsr e4gwnxp1">Chefredaktör och ansvarig utgivare: <br/>Anders Carlén</p><p class="css-f6xcsr e4gwnxp1">Byggindustrin<!-- --> <!-- -->113 90<!-- --> <!-- -->Stockholm<br/> © Copyright <!-- -->2022<!-- --> <!-- -->Byggindustrin</p></div><style data-emotion="css 1tc87zh">.css-1tc87zh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:3rem;}@media (max-width: 959.98px){.css-1tc87zh{-webkit-flex-basis:48%;-ms-flex-preferred-size:48%;flex-basis:48%;margin-top:auto;}}@media (max-width: 575.98px){.css-1tc87zh{margin-top:2rem;}}.css-1tc87zh a+a{margin-top:0;margin-left:1rem;}</style><div class="css-1tc87zh ec0f52g0"><a rel="nofollow noreferrer noopener" href="https://www.facebook.com/byggindustrin/" target="_blank" class="css-11iuz56 e1tfj8ew0"><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 44 44"><defs><path id="a" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path></defs><g fill="none" fill-rule="evenodd"><use fill="#D8D8D8" xlink:href="#a"></use><path fill="#3E5293" d="M41.516 44A2.484 2.484 0 0 0 44 41.516V1.484A2.484 2.484 0 0 0 41.516-1H1.484A2.483 2.483 0 0 0-1 1.484v40.032A2.483 2.483 0 0 0 1.484 44h40.032z" mask="url(#a)"></path><path fill="#FEFEFE" d="M30.809 44.85V27.515h5.818l.871-6.756h-6.69v-4.313c0-1.955.544-3.288 3.349-3.288l3.577-.002V7.115c-.619-.082-2.742-.266-5.213-.266-5.157 0-8.688 3.148-8.688 8.93v4.981H18v6.756h5.833v17.333h6.976z" mask="url(#a)"></path></g></svg></a><a rel="nofollow noreferrer noopener" href="https://twitter.com/byggindustrin" target="_blank" class="css-11iuz56 e1tfj8ew0"><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#1DA1F2" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0z"></path><path fill="#FFF" d="M18.283 34.929c10.613 0 16.417-8.793 16.417-16.418 0-.25-.005-.499-.016-.746a11.739 11.739 0 0 0 2.878-2.988c-1.033.46-2.146.77-3.313.909a5.79 5.79 0 0 0 2.537-3.192 11.562 11.562 0 0 1-3.664 1.4 5.771 5.771 0 0 0-9.833 5.263 16.382 16.382 0 0 1-11.894-6.029 5.75 5.75 0 0 0-.781 2.9 5.766 5.766 0 0 0 2.567 4.803 5.728 5.728 0 0 1-2.613-.722l-.001.074a5.773 5.773 0 0 0 4.629 5.657 5.787 5.787 0 0 1-2.606.099 5.777 5.777 0 0 0 5.39 4.008 11.579 11.579 0 0 1-7.166 2.47c-.466 0-.925-.027-1.377-.08a16.335 16.335 0 0 0 8.846 2.592"></path></g></svg></a><a rel="nofollow noreferrer noopener" href="https://www.linkedin.com/company/byggindustrin" target="_blank" class="css-11iuz56 e1tfj8ew0"><svg width="40" height="40" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 44 44"><g fill="none" fill-rule="evenodd"><path fill="#007AB5" d="M0 0h42a2 2 0 0 1 2 2v40a2 2 0 0 1-2 2H2a2 2 0 0 1-2-2V0Z"></path><path fill="#FFF" d="M6.406 37.999V17.083h6.859v20.916h-6.86Zm7.31-27.387c0 2.01-1.49 3.616-3.881 3.616H9.79C7.49 14.228 6 12.621 6 10.612 6 8.562 7.534 7 9.88 7c2.347 0 3.791 1.563 3.836 3.612ZM38 26.007v11.992h-6.858v-11.19c0-2.81-.993-4.728-3.476-4.728-1.895 0-3.023 1.293-3.52 2.541-.181.448-.226 1.071-.226 1.697V38h-6.859s.09-18.953 0-20.916h6.86v2.962c.91-1.424 2.54-3.454 6.182-3.454 4.513 0 7.897 2.99 7.897 9.415Z"></path></g></svg></a></div></div><style data-emotion="css uw4bpx">.css-uw4bpx{-webkit-flex:1;-ms-flex:1;flex:1;border-top:1px solid #FFFFFF;margin-top:3.5rem;padding-top:1.5rem;}.css-uw4bpx p{display:inline-block;color:#FFFFFF;margin-top:0.5rem;}.css-uw4bpx p:first-of-type{display:block;}.css-uw4bpx p:first-of-type:after{content:'';}.css-uw4bpx p a{color:#FFFFFF;}.css-uw4bpx p a:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-uw4bpx p:after{content:'|';margin:0 0.75rem;}.css-uw4bpx p:last-of-type{margin-right:unset;}.css-uw4bpx p:last-of-type:after{content:unset;}@media (max-width: 959.98px){.css-uw4bpx p:first-of-type{width:100%;}}@media (max-width: 575.98px){.css-uw4bpx p{margin-right:0.5rem;}.css-uw4bpx p:first-of-type{margin-bottom:0.5rem;}.css-uw4bpx p:after{content:unset;}.css-uw4bpx a{-webkit-flex:0 50%;-ms-flex:0 50%;flex:0 50%;}}@media (max-width: 575.98px){.css-uw4bpx{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin-top:0rem;}}</style><div class="css-uw4bpx ec0f52g1"><p>Fler branschtitlar från Bonnier News:</p><p class="css-f6xcsr e4gwnxp1"><a rel="noopener" href="https://www.aktuellhallbarhet.se/" target="_blank" class="css-11iuz56 e1tfj8ew0">Aktuell Hållbarhet</a></p><p class="css-f6xcsr e4gwnxp1"><a rel="noopener" href="https://www.di.se/" target="_blank" class="css-11iuz56 e1tfj8ew0">Dagens industri</a></p><p class="css-f6xcsr e4gwnxp1"><a rel="noopener" href="https://www.dagensmedia.se/" target="_blank" class="css-11iuz56 e1tfj8ew0">Dagens Media</a></p><p class="css-f6xcsr e4gwnxp1"><a rel="noopener" href="https://www.dagensmedicin.se/" target="_blank" class="css-11iuz56 e1tfj8ew0">Dagens Medicin</a></p><p class="css-f6xcsr e4gwnxp1"><a rel="noopener" href="https://www.dagenssamhalle.se/" target="_blank" class="css-11iuz56 e1tfj8ew0">Dagens Samhälle</a></p><p class="css-f6xcsr e4gwnxp1"><a rel="noopener" href="https://www.dagligvarunytt.se/" target="_blank" class="css-11iuz56 e1tfj8ew0">Dagligvarunytt</a></p><p class="css-f6xcsr e4gwnxp1"><a rel="noopener" href="https://www.fastighetsnytt.se/" target="_blank" class="css-11iuz56 e1tfj8ew0">Fastighetsnytt</a></p><p class="css-f6xcsr e4gwnxp1"><a rel="noopener" href="https://www.market.se/" target="_blank" class="css-11iuz56 e1tfj8ew0">Market</a></p><p class="css-f6xcsr e4gwnxp1"><a rel="noopener" href="https://www.resume.se/" target="_blank" class="css-11iuz56 e1tfj8ew0">Resumé</a></p></div></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" type="didomi/javascript" data-vendor-raw="c:bonniernews" data-purposes="select_basic_ads" src="https://assets.bonad.io/bundles/bau-full.js"></script><script async="" type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script></body></html>